<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Beate Bahner &#8211; Anwälte für Aufklärung! | opablog</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://opablog.net/xmlrpc.php">
<meta name="google-site-verification" content="2gRGbDhcTuAibyrs3jYkFTqszu9GB-eKINJHA_GO2Uo" />
<meta name="msvalidate.01" content="A75D042F08217A60A60B352DF1CEC4D7" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//opablogdotnet.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Feed" href="https://opablog.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Kommentar-Feed" href="https://opablog.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Beate Bahner &#8211; Anwälte für&nbsp;Aufklärung! Kommentar-Feed" href="https://opablog.net/2020/11/06/beate-bahner-anwaelte-fuer-aufklaerung/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-49449"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylke3KAiEQhW8od2pfWuhHdC26O5jlqDgjsXf/mhHE9kHQH+HoeQ5zRrgkNcYgGASoqOSLdYHhksZIisl5nBeqG5lX8BrL6LXgpFJkWahPmHdnZDihJD2eVVNP9rvXlioNZltfMsKu67seTHF+AuNjw03WeQaW2ePvMXJE+iamUQ8l9ByLKJvd9PUki4isxQXLb/CH9V0b1HtKWq4Owslp9HXsIJ+w268akzIyq3qSK6Ra37b+A+03w/pvs+uHYXv6B/QHz1Q=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--blue:#0066cc;--wp--preset--color--black:#000;--wp--preset--color--medium-gray:#666;--wp--preset--color--light-gray:#f1f1f1;--wp--preset--color--white:#fff;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:42;}.has-blue-color{color:#0066cc;}
.has-black-color{color:#000;}
.has-medium-gray-color{color:#666;}
.has-light-gray-color{color:#f1f1f1;}
.has-white-color{color:#fff;}
.has-blue-background-color{background-color:#0066cc;}
.has-black-background-color{background-color:#000;}
.has-medium-gray-background-color{background-color:#666;}
.has-light-gray-background-color{background-color:#f1f1f1;}
.has-white-background-color{background-color:#fff;}
.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);}
.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);}
.has-luminous-vivid-orange-to-vivid-red-gradient-background{background:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);}
.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);}
.has-cool-to-warm-spectrum-gradient-background{background:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);}
.has-blush-light-purple-gradient-background{background:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);}
.has-blush-bordeaux-gradient-background{background:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);}
.has-luminous-dusk-gradient-background{background:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);}
.has-pale-ocean-gradient-background{background:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);}
.has-electric-grass-gradient-background{background:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);}
.has-midnight-gradient-background{background:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);}
.has-small-font-size{font-size:13;}
.has-normal-font-size{font-size:16;}
.has-medium-font-size{font-size:20;}
.has-large-font-size{font-size:36;}
.has-huge-font-size{font-size:42;}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNkNEKwjAMRX/IGkQn80H8lq3GGtc2Zc0o+3vjBJ0Kw7d7b3OSNFCSsRwFo0AYTPKDo5jBcggaGU8dqstfyVqTFRBEFlI6v8TzYdZTrhi0QxpakKLBqCm0nm33Z22W0aMpSef/ALOFC50dSgbhZBJnVRO4hDhko4s0Qhw/jLn4hvoltEf9glPpptu87QM6heOm2tX1Yb+t6tsdCUSE1w==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"28673090","siteName":"opablog","siteURL":"https:\/\/opablog.net","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fopablog.net%2F2020%2F11%2F06%2Fbeate-bahner-anwaelte-fuer-aufklaerung%2F&signup_flow=account&domain=opablog.net","themeURL":"","xhrURL":"https:\/\/opablog.net\/wp-admin\/admin-ajax.php","nonce":"b836d06840","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c53e266a90\" \/>","referer":"https:\/\/opablog.net\/2020\/11\/06\/beate-bahner-anwaelte-fuer-aufklaerung\/","canFollow":"1","feedID":"1457043","statusMessage":"","customizeLink":"https:\/\/opablogdotnet.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fopablogdotnet.wordpress.com%2F2020%2F11%2F06%2Fbeate-bahner-anwaelte-fuer-aufklaerung%2F","postID":"30834","shortlink":"https:\/\/wp.me\/p1Wjbc-81k","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/opablog.net\/30834","statsLink":"https:\/\/wordpress.com\/stats\/post\/30834\/opablog.net","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Ten","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 214 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fopablog.net%2F2020%2F11%2F06%2Fbeate-bahner-anwaelte-fuer-aufklaerung%2F&signup_flow=account&domain=opablog.net\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opablogdotnet.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fundstück &#8211; 4.11.2020 &#8211; Prof. Dr. Karl&nbsp;Hecht' href='https://opablog.net/2020/11/04/fundstueck-4-11-2020-prof-dr-karl-hecht/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://opablog.net/2020/11/06/beate-bahner-anwaelte-fuer-aufklaerung/" />
<link rel='shortlink' href='https://wp.me/p1Wjbc-81k' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fopablog.net%2F2020%2F11%2F06%2Fbeate-bahner-anwaelte-fuer-aufklaerung%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fopablog.net%2F2020%2F11%2F06%2Fbeate-bahner-anwaelte-fuer-aufklaerung%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Beate Bahner &#8211; Anwälte für Aufklärung!" />
<meta property="og:url" content="https://opablog.net/2020/11/06/beate-bahner-anwaelte-fuer-aufklaerung/" />
<meta property="og:description" content="Beate Bahner, eine der mutigsten Frauen Deutschlands, verliest den Offenen Brief der &#8222;Anwälte für Aufklärung&#8220; gegen den Corona-Ausnahmezustand zur Verteidigung von Recht und Gesetz: Epi…" />
<meta property="article:published_time" content="2020-11-05T22:49:44+00:00" />
<meta property="article:modified_time" content="2020-11-05T22:50:04+00:00" />
<meta property="og:site_name" content="opablog" />
<meta property="og:image" content="http://img.youtube.com/vi/6Y67uTHL6Jk/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/6Y67uTHL6Jk/0.jpg" />
<meta property="og:image:width" content="888" />
<meta property="og:image:height" content="441" />
<meta property="og:locale" content="de_DE" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/6Y67uTHL6Jk" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/6Y67uTHL6Jk" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Beate Bahner &#8211; Anwälte für&nbsp;Aufklärung!" />
<meta name="twitter:image" content="https://opablogdotnet.files.wordpress.com/2020/11/afa1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://opablog.net/?openidserver=1' />
<link rel='openid.delegate' href='https://opablog.net/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://opablog.net/osd.xml" title="opablog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="opablog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Kein Gott, kein Kaiser, noch Tribun!" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://opablog.net/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Beate Bahner, eine der mutigsten Frauen Deutschlands, verliest den Offenen Brief der &quot;Anwälte für Aufklärung&quot; gegen den Corona-Ausnahmezustand zur Verteidigung von Recht und Gesetz: https://youtu.be/6Y67uTHL6Jk Epidemie von nationaler Tragweite ohne fundierte wissenschaftliche Begründung Seit März 2020 erleben wir die massivsten Grundrechtsbeschränkungen seit Bestehen der Bundesrepublik Deutschland. Grund hierfür ist das SARS Cov2-Virus, welches den Bundestag&hellip;" />
<link rel="amphtml" href="https://opablog.net/2020/11/06/beate-bahner-anwaelte-fuer-aufklaerung/amp/"></head>

<body class="post-template-default single single-post postid-30834 single-format-standard customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://opablog.net/" title="opablog" rel="home">opablog</a>
					</span>
				</div>
				<div id="site-description">Kein Gott, kein Kaiser, noch Tribun!</div>

										<a class="home-link" href="https://opablog.net/" title="opablog" rel="home">
							<img src="https://opablogdotnet.files.wordpress.com/2011/10/cropped-fc3bcrn-header-blog.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu"><ul>
<li ><a href="https://opablog.net/">Startseite</a></li><li class="page_item page-item-20809"><a href="https://opablog.net/dokumente/">Dokumente</a></li>
<li class="page_item page-item-20584"><a href="https://opablog.net/zensur-im-opablog/">Kommentieren/&#8220;Zensur&#8220; im opablog</a></li>
<li class="page_item page-item-110"><a href="https://opablog.net/mein-altes-opablog/">Mein altes opablog</a></li>
<li class="page_item page-item-2"><a href="https://opablog.net/eine-seite/">Über bzw. Impressum</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://opablog.net/2020/11/04/fundstueck-4-11-2020-prof-dr-karl-hecht/" rel="prev"><span class="meta-nav">&larr;</span> Fundstück &#8211; 4.11.2020 &#8211; Prof. Dr. Karl&nbsp;Hecht</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-30834" class="post-30834 post type-post status-publish format-standard hentry category-bewustheit category-blodmaschine category-bloggen category-demokratie category-faschismus-alt-neu category-gesundheit-alter-tod category-krise category-machtmedien category-mensch category-realkapitalismus category-widerstand tag-anwaete-fuer-aufklaerung tag-ausnahmezustand tag-beate-bahner tag-brd tag-corona tag-rechtsstaat">
											<h2 class="entry-title"><a href="https://opablog.net/2020/11/06/beate-bahner-anwaelte-fuer-aufklaerung/" rel="bookmark">Beate Bahner &#8211; Anwälte für&nbsp;Aufklärung!</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Veröffentlicht am</span> <a href="https://opablog.net/2020/11/06/beate-bahner-anwaelte-fuer-aufklaerung/" title="00:49" rel="bookmark"><span class="entry-date">6. November 2020</span></a> 						<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://opablog.net/author/kranich05/" title="Zeige alle Beiträge von kranich05" rel="author">kranich05</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<h3 style="text-align:center;"><strong><span style="color:#008000;">Beate Bahner, eine der mutigsten Frauen Deutschlands, verliest den Offenen Brief der &#8222;Anwälte für Aufklärung&#8220; gegen den Corona-Ausnahmezustand zur Verteidigung von Recht und Gesetz:</span></strong></h3>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/6Y67uTHL6Jk?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p><img loading="lazy" data-attachment-id="30837" data-permalink="https://opablog.net/2020/11/06/beate-bahner-anwaelte-fuer-aufklaerung/afa1/" data-orig-file="https://opablogdotnet.files.wordpress.com/2020/11/afa1.jpg" data-orig-size="888,441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afa1" data-image-description="" data-medium-file="https://opablogdotnet.files.wordpress.com/2020/11/afa1.jpg?w=300" data-large-file="https://opablogdotnet.files.wordpress.com/2020/11/afa1.jpg?w=640" class="aligncenter size-large wp-image-30837" src="https://opablogdotnet.files.wordpress.com/2020/11/afa1.jpg?w=640&#038;h=318" alt="" width="640" height="318" srcset="https://opablogdotnet.files.wordpress.com/2020/11/afa1.jpg?w=640&amp;h=318 640w, https://opablogdotnet.files.wordpress.com/2020/11/afa1.jpg?w=150&amp;h=74 150w, https://opablogdotnet.files.wordpress.com/2020/11/afa1.jpg?w=300&amp;h=149 300w, https://opablogdotnet.files.wordpress.com/2020/11/afa1.jpg?w=768&amp;h=381 768w, https://opablogdotnet.files.wordpress.com/2020/11/afa1.jpg 888w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><img loading="lazy" data-attachment-id="30836" data-permalink="https://opablog.net/2020/11/06/beate-bahner-anwaelte-fuer-aufklaerung/afa2/" data-orig-file="https://opablogdotnet.files.wordpress.com/2020/11/afa2.jpg" data-orig-size="888,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afa2" data-image-description="" data-medium-file="https://opablogdotnet.files.wordpress.com/2020/11/afa2.jpg?w=300" data-large-file="https://opablogdotnet.files.wordpress.com/2020/11/afa2.jpg?w=640" class="aligncenter size-large wp-image-30836" src="https://opablogdotnet.files.wordpress.com/2020/11/afa2.jpg?w=640&#038;h=216" alt="" width="640" height="216" srcset="https://opablogdotnet.files.wordpress.com/2020/11/afa2.jpg?w=640&amp;h=216 640w, https://opablogdotnet.files.wordpress.com/2020/11/afa2.jpg?w=150&amp;h=51 150w, https://opablogdotnet.files.wordpress.com/2020/11/afa2.jpg?w=300&amp;h=101 300w, https://opablogdotnet.files.wordpress.com/2020/11/afa2.jpg?w=768&amp;h=259 768w, https://opablogdotnet.files.wordpress.com/2020/11/afa2.jpg 888w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<h2 style="text-align:center;"><span style="color:#3366ff;"><strong>Epidemie von nationaler Tragweite ohne fundierte</strong></span><br />
<span style="color:#3366ff;"><strong>wissenschaftliche Begründung</strong></span></h2>
<h3 style="text-align:left;">Seit März 2020 erleben wir die massivsten Grundrechtsbeschränkungen seit Bestehen der Bundesrepublik Deutschland. Grund hierfür ist das SARS Cov2-Virus, welches den Bundestag dazu veranlasst hat, im März 2020 in § 5 Infektionsschutzgesetz (IfSG) eine <strong>„Epidemie von nationaler Tragweite“</strong> festzustellen und diese bis zum heutigen Tage aufrechtzuerhalten. Eine Definition des Begriffs „Epidemie“ sowie die Voraussetzungen für die Feststellung einer „Epidemie von nationaler Tragweite“ enthält § 5 IfSG allerdings nicht. Es ist daher nicht nachvollziehbar, aufgrund welcher medizinischen und wissenschaftlichen Daten eine solche „Epidemie“ vom Bundestag festgestellt wurde.<br />
Angesichts der enormen wirtschaftlichen, sozialen und medizinischen Tragweite des Lockdowns im Frühjahr halten wir daher schon die „Feststellung einer Epidemie von nationaler Bedeutung“ mangels wissenschaftlicher Begründung und Abwägung für <strong>verfassungswidrig</strong>. Die Behauptung einer „Epidemie“ ergibt sich jedenfalls nicht aus der Sterberate in Deutschland, die ausweislich der Sterbestatistik des statistischen<br />
Bundesamtes von Januar bis Mitte März 2020 vergleichbar war mit dem Jahr 2019, in<br />
den Wochen vom 16. Februar bis 15. März war die Sterberate sogar geringer. Es sind<br />
also nachweislich in den Wochen vor dem Lockdown nicht mehr Menschen gestorben als im Vorjahr! Auch danach gab es keine Übersterblichkeit.<br />
Dennoch werden die Bürgerinnen und Bürger, sowie alle Unternehmen und<br />
Einrichtungen in Deutschland seit März 2020 durch die Corona-Verordnungen aller<br />
Bundesländer in ihren Grundrechten in beispielloser Weise beschränkt. Gestützt werden diese Maßnahmen auf §§ 28, 32 IfSG. Ein genauer Blick in dieses Gesetz und in die Medizingeschichte zeigt jedoch, dass das Infektionsschutzgesetz keine Rechtsgrundlage für die so einschneidenden Beschränkungen der gesunden Bevölkerung bietet.</h3>
<h2 style="text-align:center;"><span style="color:#3366ff;"><strong>Das Infektionsschutzgesetz</strong></span></h2>
<h3 style="text-align:left;">Das <strong>Infektionsschutzgesetz</strong> verpflichtet die örtlich zuständigen Gesundheitsämter zur sorgfältigen Ermittlung, Feststellung und Beobachtung von übertragbaren Krankheiten. Erst dann dürfen notwendige Schutzmaßnahmen ergriffen werden, allerdings nur gegenüber <strong>Kranken, Krankheitsverdächtigen, Ansteckungsverdächtigen oder Ausscheidern</strong>. Flächendeckende bundesweite Maßnahmen gegenüber 99,9 % der gesunden Bevölkerung erlaubt das Infektionsschutzgesetz nicht.</h3>
<h3 style="text-align:left;">Insbesondere sieht das Infektionsschutzgesetz <strong>keine Quarantäne von gesunden </strong><strong>Menschen</strong> vor. Nur Menschen, die an der Lungenpest oder an hämorrhagischem Fieber erkrankt sind, müssen isoliert werden. Das Infektionsschutzgesetz sieht auch keine Verpflichtung zum Tragen von Masken durch nahezu die gesamte gesunde Bevölkerung (99,99%) vor. Es sieht auch nicht die Schließung von Geschäften, Schulen, Kindergärten, Sporteinrichtungen oder kulturelle Einrichtungen vor, von denen keine Gesundheitsgefahr ausgeht.<br />
<strong>Noch nie zuvor in der Geschichte</strong> wurde zur Bekämpfung von Seuchen und Epidemien nahezu das gesamte Leben und die gesamte Wirtschaft heruntergefahren. Die Bekämpfung von Seuchen, Pandemien und Epidemien erfolgte bislang vielmehr so, dass Kranke beobachtet und gegebenenfalls isoliert wurden, nicht jedoch die gesamte <strong>gesunde Bevölkerung.</strong><br />
Dennoch haben die Bundeskanzlerin und die Ministerpräsident/innen der Länder seit<br />
März den Menschen, der Wirtschaft, Kunst, Kultur, den Schulen, den Universitäten und weiteren Einrichtungen die massivsten Beschränkungen auferlegt, die das Land je<br />
gesehen hat. Als Begründung wurde die angeblich rasante Ausbreitung des Virus, die<br />
damit verbundene angebliche hohe Todesgefahr und die Überlastung des<br />
Gesundheitssystems genannt, die durch das SARS COV-2-Virus ausgehe.</h3>
<h2 style="text-align:center;"><span style="color:#3366ff;"><strong>Verfassungswidrigkeit der Corona-Maßnahmen</strong></span></h2>
<h3 style="text-align:left;">Die von den Landesregierungen nahezu jede Woche neu erlassenen <strong>Corona-Verordnungen sind verfassungswidrig</strong>, der zweite Lockdown seit 2. November 2020 ist grob verfassungswidrig und grundrechtswidrig.<br />
Denn die Landesregierungen sind zu einer solchen massiven Beschränkung von<br />
Grundrechten ausdrücklich nicht befugt. So stellt schon das Infektionsschutzgesetz<br />
keiner ausreichende Rechtsgrundlage für landesweite Maßnahmen dar. Darüber hinaus gilt für solche weitreichenden Maßnahmen aufgrund der Gewaltenteilung grundsätzlich der sogenannte <strong>Parlamentsvorbehalt</strong>. Das bedeutet, dass der Gesetzgeber selbst (also der Bundestag bzw. die Landtage) entsprechende Gesetze erlassen müssten und nicht etwa die Regierungen auf Basis von Verordnungen handeln dürfen. Allerdings sieht das <strong>Grundgesetz</strong> auch insoweit erhebliche Grenzen vor und <strong>verbietet eine Lahmlegung der Gesellschaft und der Wirtschaft,</strong> sowohl bundesweit, als auch landesweit als auch regional. Denn selbst im Kriegsfall, der hier nicht vorliegt, dürfte das Grundgesetz nicht so fundamental außer Kraft gesetzt werden, wie wir dies erstmalig erleben, Art. 115 a ff. GG. <strong>Auch der Bundestag darf</strong> folglich <strong>solche Maßnahmen nicht beschließen!</strong></h3>
<h2 style="text-align:center;"><span style="color:#3366ff;"><strong>Verstoß gegen das Rechtsstaatsprinzip und die Menschenwürde</strong></span></h2>
<h3>Das <strong>Rechtsstaatsprinzip</strong> nach Art. 20 Abs. 3 GG und das darin verankerte <strong>Prinzip der </strong><strong>Verhältnismäßigkeit verpflichten den Staat</strong> – und damit auch den <strong>Bundestag</strong> als Gesetzgeber &#8211; dazu, zum Schutz der Gesundheit der Bevölkerung nur solche Maßnahmen zu ergreifen, die überhaupt geeignet sind, den angestrebten Zweck zu erreichen. Außerdem müssen unter mehreren geeigneten Mitteln die am geringsten<br />
belastenden Maßnahmen ergriffen werden (Prinzip der Erforderlichkeit). Vor allem<br />
müssen die hierdurch herbeigeführten Belastungen in einem angemessenen Verhältnis zu den verfolgten Zwecken stehen, sie müssen also zumutbar sein.</h3>
<h3>Außerdem erfordert das Rechtsstaatsprinzip und das in Art. 1 GG verankerte <strong>Recht auf </strong><strong>Menschenwürde</strong> eine vollständige, sachliche und <strong>richtige Darstellung des </strong><strong>Infektionsgeschehens</strong>. Dies alles passiert jedoch nicht. Vielmehr hören und lesen wir seit Monaten täglich von steigenden Infektionszahlen und davon, dass wir wieder kurz vor einer Katastrophe stünden.</h3>
<h3>Dabei werden der Bevölkerung ganz wesentliche Fakten und Erkenntnisse sowohl der Weltgesundheitsorganisation als auch vieler deutscher und internationaler Ärztinnen, Ärzte und Wissenschaftler verschwiegen, obwohl diese Kenntnisse zur Beruhigung der<br />
Menschen und zur Entspannung der Situation beitragen würden.</h3>
<h2 style="text-align:center;"><span style="color:#3366ff;"><strong>Was uns die meisten Politiker und das RKI verschweigen</strong></span></h2>
<h3>&#8211; Sie verschweigen, dass bis zum heutigen Tage trotz millionenfacher Testung weniger als 0,72 % aller Bürger in Deutschland positiv getestet wurden, und somit <strong>99,27 % der Bevölkerung</strong> weder positiv getestet, noch infiziert und vor allem nicht erkrankt, also <strong>gesund</strong> sind. Sie sprechen dennoch von einer Pandemie bzw. einer drohenden Katastrophe.<br />
&#8211; Sie verschweigen, dass ein positiver PCR-Test nichts über eine tatsächliche Erkrankung aussagt. Denn der millionenfach eingesetzte <strong>PCR-Test</strong> ist zur Diagnostik und zur <strong>Feststellung einer Erkrankung</strong> ungeeignet.<br />
&#8211; Sie verschweigen, dass nur der sogenannte <strong>CT-Wert</strong> Hinweise auf eine relevante Viruslast angibt. Dieser CT-Wert wird vom RKI seit Monaten jedoch nicht bei den Laboren abgefragt.<br />
&#8211; Sie verschweigen bei der Angabe der „Infektionszahlen“, dass lediglich etwa 5 % aller positiv getesteten Menschen überhaupt Symptome des SARS COV-2 Virus zeigen. Bei vielen <strong>Millionen Testungen</strong> gab es bislang etwa 600.000 positive PCR-Testergebnisse. Hiervon <strong>erkranken</strong> nachweislich jedoch nur <strong>ca. 30.000 </strong><strong>Menschen.</strong><br />
&#8211; Sie verschweigen in der täglichen Berichterstattung insbesondere die Tatsache, dass die meisten dieser 5 % Erkrankten nur <strong>milde grippeähnliche Symptome </strong>aufweisen.<br />
&#8211; Sie verschweigen, dass das Risiko einer Sterblichkeit durch Corona nach Angabe der WHO bei nur ca. 0,2 % liegt. Von <strong>30.000 Erkrankten</strong> sterben also nur <strong>60 Menschen</strong>. Dies ist <strong>keine Epidemie</strong> von nationaler Tragweite.<br />
&#8211; Sie verschweigen bei der Angabe der täglichen Corona-Toten, dass laut statistischem Bundesamt jeden Tag etwa 2.600 Menschen, jeden Monat etwa 80.000 Menschen und <strong>jedes Jahr ca. 950.000 Menschen in Deutschland </strong><strong>sterben.</strong><br />
&#8211; Sie verschweigen bei der Behauptung von ca. 10.000 Corona-Toten, dass es das <strong>RKI unterbunden hat</strong>, die angeblich an <strong>Corona verstorbenen Menschen zu </strong><strong>obduzieren</strong>, um das Corona-Virus nachzuweisen.</h3>
<h2 style="text-align:center;"><strong><span style="color:#3366ff;">Was sie uns noch verschweigen</span></strong></h2>
<h3>&#8211; Sie verschweigen, dass die angeblichen Corona-Toten fast alle schwer vorerkrankt, im <strong>Durchschnitt 82 Jahre alt</strong> waren, und damit grundsätzlich ein höheres Sterberisiko hatten.<br />
&#8211; Sie verschweigen, dass eine Überlastung der Kliniken nie vorlag und auch nicht droht, das Gesundheitswesen vielmehr durch millionenfache Testungen und durch die gesundheitlichen und psychischen Folgen aufgrund des Lockdowns massiv belastet wird.<br />
&#8211; Sie verschweigen, dass das RKI und die Bundesregierung bereits im Jahr 2009/2010 bei der <strong>Schweinegrippe</strong> eine ungeheure Vielzahl von Toten behauptet hat, während es tatsächlich nur wenige Tote gab.<br />
&#8211; Sie verschweigen, dass die Regierung bereits bei der Schweinegrippe etwa 50 Millionen Impfdosen entsorgen musste, weil auch die Schweinegrippe keine todbringende Krankheit war.<br />
&#8211; Sie verschweigen, dass die <strong>Kliniken</strong> im Frühjahr und Sommer 2020 <strong>fast leer </strong><strong>standen</strong>, die Mitarbeiter in <strong>Kurzarbeit</strong> gingen und in all diesen Monaten hunderttausenden Patienten notwendige Operationen und Behandlungen vorenthalten wurden.</h3>
<h3>&#8211; Sie verschweigen, dass in den letzten Jahrzehnten in unzähligen Studien die <strong>Unwirksamkeit von Alltagsmasken</strong> belegt wurde, selbst von der WHO.<br />
&#8211; Sie verschweigen, dass das <strong>Tragen von Masken</strong> nachweislich zu einer <strong>höheren</strong><br />
<strong>Erkrankungs- und Sterberate gerade bei Corona</strong> führt.<br />
&#8211; Sie verschweigen uns insbesondere die Begründung der Inzidenzzahl von <strong>50 je </strong><strong>100.000 Einwohner</strong> für die Einstufung als „Risikogebiet“: Denn auf der Homepage<br />
des Bundesgesundheitsministeriums ist nachzulesen, dass es sich bei diesem<br />
Verhältnis um eine <strong>„Seltene Erkrankung“</strong> handelt.</h3>
<h2 style="text-align:center;"><strong><span style="color:#3366ff;">Unlautere und sittenwidrige Informationen</span></strong></h2>
<h3>Würden <strong>Ärztinnen und Ärzte</strong> ihren Patienten so viele wesentliche Fakten und Aspekte verschweigen, müssten sie mit enormen <strong>Schadensersatzklagen</strong> rechnen und bei vorsätzlichem Verhalten sogar mit <strong>strafrechtlichen Sanktionen</strong>, §§ 823 ff BGB, §§ 223 ff StGB.<br />
Im <strong>allgemeinen Geschäftsverkehr</strong> stellt das <strong>Vorenthalten und Verheimlichen </strong><strong>wesentlicher Informationen eine Irreführung dar</strong> und kann mit einer Geldbuße bis zu 300.000,- € oder sogar mit Freiheitsstrafe bis zu 2 Jahren bestraft werden, §§ 5a, 16, 20 UWG. Darüber hinaus ist der Unternehmer zum Schadensersatz verpflichtet, § 9 UWG.<br />
<strong>Der PCR-Test</strong> ist nachweislich nicht zur Diagnostik geeignet, er hat eine erhebliche<br />
Fehlerquote und ist vor allem, nicht geeignet, tatsächliche Infektionen festzustellen. Es ist gesetzlich verboten, Medizinprodukte in den Verkehr zu bringen, wenn fälschlich der Eindruck erweckt wird, dass ein Erfolg mit Sicherheit erwartet werden kann, § 4 Abs. 2 <strong>Medizinproduktegesetz</strong>. Ein Verstoß hiergegen ist sogar strafbar, § 41 MPG.<br />
Eine Irreführung durch Unterdrücken wahrer Tatsachen verwirklicht schließlich den Straftatbestand des <strong>Betrugs nach § 263 Strafgesetzbuch</strong>, wenn dies mit der  Absicht geschieht, sich oder einem Dritten einen rechtswidrigen Vermögensvorteil zu verschaffen.</h3>
<h2 style="text-align:center;"><strong><span style="color:#3366ff;">Pflicht zur Information und Aufklärung</span></strong></h2>
<h3>Es ist nach dem Infektionsschutzgesetz die <strong>Pflicht des RKI</strong> und des<br />
<strong>Gesundheitsministeriums</strong> sowie der <strong>Gesundheitsämter</strong>, die Allgemeinheit über die Gefahren übertragbarer Krankheiten und die Möglichkeiten zu deren Verhütung zu <strong>informieren und aufzuklären</strong>, § 3 IfSG. Diese Informationen müssen <strong>sachlich, nachprüfbar und wissenschaftlich fundiert</strong> sein, um den Menschen eine selbstbestimmte und informierte Entscheidung zu ermöglichen.</h3>
<h3>Eine umfassende Aufklärung und Information findet jedoch seit März 2020 nicht statt. Vielmehr wird bis zum heutigen Tage die Bevölkerung in unethischer und rechtsstaatlich höchst bedenklicher Weise verunsichert und im Ungewissen gelassen, obwohl weder das Gesundheitssystem an seine Grenzen gelangt ist, noch eine höhere Sterblichkeit zu verzeichnen war. Selbst die WHO als führende Gesundheitsorganisation hat inzwischen veröffentlicht, dass Corona viel ungefährlicher ist als bisher angenommen. Die WHO gibt die Sterblichkeit bei Corona-Infektion selbst mit nur 0,24 Prozent an. Dies ist alles andere als eine Epidemie, wie auch die Belegungszahlen in den Kliniken, insbesondere die Inanspruchnahme der Intensivbetten zeigen. Es drohte zu keinem Zeitpunkt eine<br />
Überlastung des Gesundheitssystems in Deutschland, und sie droht auch künftig nicht.</h3>
<h3 style="text-align:left;">Dies konstatiert sogar <strong>das Bundesverfassungsgericht:</strong></h3>
<h3 style="text-align:center;"><em>„Das zum entscheidungserheblichen Zeitpunkt (Juli 2020) erkennbare</em><br />
<em>Infektionsgeschehen und die intensivmedizinischen Behandlungskapazitäten</em><br />
<em>lassen es in Deutschland nicht als wahrscheinlich erscheinen, dass hier die</em><br />
<em>gefürchtete Situation der Triage eintritt.“ (BVerfG, Beschl. v. 16.7.2020 – 1</em><br />
<em>BvR 1541/20)</em></h3>
<h2 style="text-align:center;"><strong><span style="color:#3366ff;">Die Pflicht des Staates zum Schutz der Bürger</span></strong></h2>
<h3>Der Staat ist verpflichtet, die Gesundheit seiner Bürger zu schützen, Art. 1 Abs. 3, Art. 2 Abs. 2 GG. Er ist daher nicht berechtigt, durch irreführende Aussagen, insbesondere durch Verschweigen wesentlicher Umstände und Zahlen, die eigene Bevölkerung derart zu verunsichern. Ein solcher Umgang mit der eigenen Bevölkerung verstößt auch gegen Art. 1 GG: Die <strong>Achtung der Menschenwürde</strong> gebietet es, dass der Staat seine Bürger umfassend aufklärt, zur Eigenverantwortung aufruft und sie beruhigt, anstatt bei einem großen Teil der Bevölkerung massive Ängste zu schüren.</h3>
<h3><strong>Das Infektionsschutzgesetz verpflichtet den Staat</strong> und die zuständigen Behörden gerade bei Epidemien ausdrücklich dazu, <strong>die Eigenverantwortung des Einzelnen zu </strong><strong>verdeutlichen und zu fördern</strong>, § 1 Abs. 2 IfSG. Dies bedeutet, dass nicht nur der Staat oder „die anderen“, sondern wir selbst persönlich dafür verantwortlich sind, uns mit geeigneten Maßnahmen vor Infektionen zu schützen. Wer also eine Infektion scheut, bleibt zuhause. Wer zum Schutz eine Maske tragen will, darf dies freilich tun. Eine Verpflichtung aller Menschen, im öffentlichen Raum sowie in Schulen und weiteren Institutionen eine <strong>Maske</strong> zu tragen, die von Prof. Drosten selbst noch im März 2020 als wirkungslos bezeichnet wurde, stellt einen <strong>massiven Eingriff in das Selbstbestimmungsrecht und die körperliche Integrität</strong> dar. Dies gilt umso mehr, als etwa 40 internationale Studien die Wirkungslosigkeit der Masken belegen und eine Vielzahl von Ärzten und Eltern von massiven körperlichen Beeinträchtigungen berichten.</h3>
<h3>Der Staat hat seine Bürger im Übrigen nicht nur gegen Corona zu schützen, sondern auch gegen andere Gesundheitsgefahren. Denn eine Infektion mit Corona gehört ebenso zum Lebensrisiko wie eine Infektion mit Grippe.</h3>
<h2 style="text-align:center;"><strong><span style="color:#3366ff;">Das Bundesverfassungsgericht zum Lebensrisiko durch Corona </span></strong></h2>
<h3>Auch das <strong>Bundesverfassungsgericht</strong> stellt dies fest:</h3>
<h3 style="text-align:center;"><em>Die Verfassung bietet keinen vollkommenen Schutz vor jeglicher …</em><br />
<em>Gesundheitsgefahr. Dies gilt umso mehr, als ein gewisses Infektionsrisiko mit dem</em><br />
<em>neuartigen Corona-Virus derzeit für die Gesamtbevölkerung zum allgemeinen</em><br />
<em>Lebensrisiko gehört. (BVerfG, Beschl. v. 19.5.2020, 2 BvR 483/20)</em></h3>
<h2 style="text-align:center;"><strong><span style="color:#3366ff;">Wir Anwälte fordern die sofortige Aufhebung der</span></strong><br />
<strong><span style="color:#3366ff;">Epidemischen Lage von nationaler Bedeutung</span></strong></h2>
<h3>Wir fordern daher sowohl die Regierungen als auch alle Abgeordneten als auch die Gerichte dazu auf, umgehend die Rechte der Bürger wieder herzustellen, eine wissenschaftlich fundierte Analyse der von dem SARS COV 2-Virus tatsächlich ausgehenden Gefahr vorzunehmen und insbesondere <strong>die Feststellung einer „Epidemie von nationaler </strong><strong>Tragweite“ umgehend aufzuheben</strong>. Denn eine solche Feststellung muss auf wissenschaftlich und medizinisch fundierten Daten basieren. Es ist daher zwingend notwendig, die Zahl der tatsächlich Erkrankten, insbesondere die Zahl der Schwererkrankten und vor allem die Zahl der (nachweislich an Corona verstorbenen) Toten zu benennen.<br />
Diese Zahlen müssen zu anderen Erkrankungen und Todesursachen ins Verhältnis gesetzt werden. Unbrauchbare PCR-Tests dürfen jedenfalls keine Grundlage für die Behauptung einer Epidemie darstellen. Insbesondere bei düsteren Hochrechnungen mit Exponentialkurve ist Vorsicht geboten: Denn es war gerade das RKI, das sich mit solchen Hochrechnungen bereits bei der Schweinegrippe im Jahr 2009/2010 fundamental geirrt hat.</h3>
<h3>Dennoch findet ein wissenschaftlicher und medizinischer Diskurs nicht statt, ganz im Gegenteil: Es werden kritische wissenschaftliche, ärztliche oder juristische Stimmen diffamiert, in den Medien als „Rechte“ oder „Verschwörungstheoretiker“ angeprangert, Homepages werden gesperrt, Äußerungen und Videos in den sozialen Medien gelöscht, Ärzten wird bei Ausstellung von Attesten mit Strafanträgen und Hausdurchsuchungen gedroht, Anwälte und Corona-kritische Journalisten werden sogar verhaftet.</h3>
<h3>Wir beobachten hierdurch eine <strong>Erosion des Rechtsstaats</strong>, die <strong>mit dem Grundgesetz </strong><strong>fundamental unvereinbar</strong> ist.</h3>
<h2 style="text-align:center;"><span style="color:#3366ff;"><strong>Willkürliche Festsetzung des Inzidenzwerts</strong></span></h2>
<h3>Der zweite Lockdown wurde aktuell – erneut unter grober Missachtung der Grund- und Freiheitsrechte – in allen Bundesländern verkündet. Museen, Theater,<br />
Sporteinrichtungen, Bars und Restaurants wurden erneut geschlossen. Alte und kranke Menschen werden wieder isoliert, gesunde Erwachsene und Kinder mit positivem PCR-Test werden „abgesondert“, Menschen dürfen sich nicht mehr ungehindert treffen, vom Reisen wird dringend abgeraten, der Bevölkerung wird millionenfach eine Maske aufgezwungen, obwohl Nutzen und Schaden einer Maske niemals wissenschaftlich abgewogen wurden.</h3>
<h3>Es wird sogar zur <strong>Denunziation</strong> derjenigen Menschen aufgerufen, die keine Maske tragen. <strong>Ärzte verweigern aus Angst</strong> vor Repressionen und Sanktionen <strong>die Ausstellung </strong><strong>von Attesten</strong> selbst bei Menschen mit Atemwegsbeschwerden und weiteren schweren Gesundheitsbeeinträchtigungen. In <strong>Gesundheitsämtern</strong> kommt D<strong>as Militär</strong> zum Einsatz, um <strong>die verfassungswidrigen Quarantäneanordnungen zu unterstützen und durchzusetzen.</strong></h3>
<h3>Die <strong>Einstufung als „Risikogebiet“</strong> im In- und Ausland beruht allein auf dem sogenannten Inzidenzwert von 50 Positivtests je 100.000 Personen. Dies ist vollkommen willkürlich: Denn 50/100.000 (inzwischen ohne jedwede medizinische Evidenz sogar reduziert auf 35/100.000) entspricht <strong>hochgerechne</strong>t dem, was das Bundesgesundheitsministerium auf seiner Homepage als <strong>„seltene Erkrankung</strong>“ beschreibt:</h3>
<h3 style="text-align:center;"><strong>„In der Europäischen Union gilt eine Erkrankung als selten, wenn nicht </strong><strong>mehr als 5 von 10.000 Menschen in der EU von ihr betroffen sind.“</strong></h3>
<h3>Wie zuvor dargestellt, bedeutet der Positivtest nicht zugleich eine Erkrankung. Denn nur in 5 % aller Positivtests gibt es eine – meist milde verlaufende &#8211; Erkrankung. Dies sind zwei bis drei Personen von 100.000! Trotz dieses „Seltenheitswerts“ müssen die<br />
Menschen gravierendste Beschränkungen hinnehmen. All dies verstößt eklatant gegen das <strong>Verhältnismäßigkeitsprinzip</strong> und gegen das <strong>Willkürverbot</strong>.</h3>
<h2 style="text-align:center;"><span style="color:#3366ff;"><strong>Die massiven Verstöße gegen Recht und Gesetz</strong></span></h2>
<h3> Das Verschweigen wesentlicher Informationen verstößt gegen die Pflicht des Staates zur wahrheitsgemäßen Aufklärung der Bevölkerung nach § 1 Abs. 2 Infektionsschutzgesetz.<br />
 Eine Berichterstattung, welche eine ganze Bevölkerung in Angst und Schrecken versetzt, verstößt insbesondere gegen die Pflicht des Staates zum Schutz der<br />
Menschenwürde und zum Schutz des Lebens und der Gesundheit, Art. 1 und 2 GG.<br />
 Die Behauptung einer Epidemie von nationaler Tragweite sowie die Festlegung eines Inzidenzwertes von 50/100.000 verstoßen gegen das Willkürverbot: „Willkür ist bei einer Maßnahme gegeben, welche im Verhältnis zu der Situation, der sie Herr werden will, tatsächlich und eindeutig unangemessen ist.“ BVerfG, Beschluss vom 15. März 1989, Az. 1 BvR 1428/88.<br />
 Die Anordnung von Quarantänemaßnahmen gegenüber gesunden Menschen stellt eine Freiheitsberaubung dar, § 239 StGB. Denn die Freiheit der Person ist unverletzlich, Art. 2 Abs. 2 S. 2 GG. Das Infektionsschutzgesetz bietet keine Rechtsgrundlage für tage- oder wochenlange Quarantänemaßnahmen gegenüber Gesunden.<br />
 Die Anordnung einer generellen Maskenpflicht auch für gesunde Menschen ist ein Eingriff in das allgemeine Persönlichkeitsrecht, Art. 2 Abs. 1 GG. Denn in einer freiheitlich demokratischen Grundordnung dürfen alle Menschen selbst frei entscheiden, ob und wie sie sich gegen Krankheiten und andere Lebensrisiken schützen. Die Behauptung, man schütze durch das Tragen seine Mitmenschen, ist angesichts der tatsächlichen Krankheits- und Todeszahlen ein Missbrauch des Begriffs der Solidarität. Die Androhung und Festsetzung von Bußgeldern stellt daher eine Nötigung nach § 240 StGB dar.<br />
 Die Anordnung der Maskenpflicht bei Kindern und Jugendlichen stellt eine Körperverletzung dar sowie eine Misshandlung von Schutzbefohlenen durch Lehrer und Schulleitungen, §§ 223, 225 Strafgesetzbuch. Denn es gibt keine wissenschaftliche Evidenz darüber, dass die Masken tatsächlich hilfreich sind, ganz im Gegenteil. Die Masken führen gerade bei Kindern, aber auch bei Erwachsenen zu Schwindel, Konzentrationsstörungen und Atemnot.<br />
 Die Aufforderung, Menschen ohne Maske zu denunzieren, verwirklicht den Straftatbestand des § 111 StGB. Denn gesunde Menschen stellen keine Gefahr für die Bevölkerung dar, sie sind „unschuldig“. Wer Unschuldige verfolgt, riskiert eine Freiheitsstrafe bis zu 5 Jahren, § 344 StGB.<br />
 Der Einsatz von Soldaten in den Gesundheitsämtern, in Schulen und im zivilen Leben ist verfassungswidrig, Art. 87a GG. Denn ein Ausnahmezustand liegt schlichtweg nicht vor.</h3>
<h2 style="text-align:center;"><strong><span style="color:#3366ff;">Wir Anwälte fordern zu rechtsstaatlichem Handeln auf</span></strong></h2>
<h3>Wir Anwälte sehen in dem Verhalten der Bundesregierung und der Landesregierungen, insbesondere in den massiven Beschränkungen durch die Corona-Verordnungen eine große Gefahr für die Rechtsstaatlichkeit, die Demokratie und die freiheitlich demokratische Grundordnung nach Art. 20 GG.</h3>
<h3 style="text-align:left;">&#8211; Wir fordern daher <strong>alle verantwortlichen Politikerinnen und Politiker</strong> dazu auf, umgehend zu rechtsstaatlichem Handeln zurückzukehren und sämtliche Corona-Verordnungen und Allgemeinverfügungen aufzuheben! Denn diese sind eklatant<br />
verfassungswidrig.<br />
&#8211; Wir fordern <strong>alle Abgeordneten des Bundestages</strong> dazu auf, die Feststellung einer epidemischen Lage von nationaler Bedeutung sofort aufzuheben und künftig die Einhaltung der Grundrechte des Verhältnismäßigkeitsprinzips und des Rechtsstaatsprinzips strengstens zu beachten.<br />
&#8211; Wir fordern <strong>alle Abgeordneten des Bundestages</strong> <strong>dringend</strong> dazu auf, sich entschieden gegen die <strong>weiteren Verschärfungen des Infektionsschutzgesetzes</strong> (Entwurf eines Dritten Gesetzes zur Änderung des Infektionsschutzgesetzes und weiterer Gesetze vom 29.10.2020 und 3.11.2020) zu stellen. Denn dieses Gesetz sieht weitere <strong>massive und grob verfassungswidrige Beschränkungen</strong> der Grundrechte aller Bürger in Deutschland vor, insbesondere der geplante <strong>§ 28 a Infektionsschutzgesetz</strong>.<br />
&#8211; Wir fordern unsere <strong>167.000 Anwaltskolleginnen und Anwaltskollegen</strong> in Deutschland dazu auf, ihr Schweigen zu brechen, sich an ihren Eid zu erinnern und bei der Wiederherstellung der Grund- und Freiheitsrechte der Bürger in Deutschland mitzuwirken.<br />
&#8211; Wir fordern <strong>alle Richterinnen und Richter</strong> in Deutschland dazu auf, dem von ihnen geleisteten Eid zu folgen und das Richteramt getreu dem Grundgesetz für die Bundesrepublik Deutschland und getreu dem Gesetz auszuüben. Die Gerichte müssen daher die Sachverhalte sorgfältig aufklären, wissenschaftliche Studien, Kritik und Gegenstimmen bei ihrer Entscheidung berücksichtigen, die Grundrechte wahren und insbesondere das Verhältnismäßigkeitsprinzip anwenden.<br />
&#8211; Wir fordern<strong> alle Staatsanwältinnen und Staatsanwälte</strong> dazu auf, sämtliche Bußgeld- und Strafverfahren basierend auf den Corona-Verordnungen gegen die Bürger einzustellen, die Verfassungswidrigkeit der Corona-Maßnahmen festzustellen und gesundheitsbeeinträchtigende Maßnahmen als Körperverletzung strafrechtlich zu verfolgen.<br />
&#8211; Wir fordern die <strong>Medien</strong> dazu auf, das Presserecht zu beachten und alle Nachrichten vor ihrer Verbreitung mit der nach den Umständen gebotenen Sorgfalt auf Wahrheit, Inhalt und Herkunft zu prüfen, auch kritische Meinungen abzubilden und Diffamierungen zu unterlassen.<br />
&#8211; Wir fordern <strong>die Lehrerinnen und Lehrer sowie alle Eltern</strong> dazu auf, die Kinder vor erheblichen gesundheitlichen Beeinträchtigungen durch die Maske sowie vor Erkältungen und Lungenentzündungen durch kalte Klassenzimmer in der kalten<br />
Jahreszeit zu schützen.<br />
&#8211; Wir fordern <strong>alle Ärztinnen und Ärzte</strong> dazu auf, sich auf ihren Eid und auf die Deklaration des Weltärztebundes zu besinnen:</h3>
<h3 style="text-align:center;"><em>Bei meiner Aufnahme in den ärztlichen Berufsstand gelobe ich feierlich:</em><br />
<em>mein Leben in den Dienst der Menschlichkeit zu stellen. …</em><br />
<em>Ich werde meinen Beruf mit Gewissenhaftigkeit und Würde ausüben.</em><br />
<em>Die Gesundheit meines Patienten soll oberstes Gebot meines Handelns sein.</em><br />
<em>Ich werde alle mir anvertrauten Geheimnisse auch über den Tod des Patienten </em><em>hinaus wahren.</em><br />
<em>Ich werde jedem Menschenleben von seinem Beginn an Ehrfurcht</em><br />
<em>entgegenbringen und selbst unter Bedrohung meine ärztliche Kunst nicht in</em><br />
<em>Widerspruch zu den Geboten der Menschlichkeit anwenden.</em><br />
<em>Dies alles verspreche ich feierlich und frei auf meine Ehre.</em></h3>
<h3>Wir fordern <strong>alle Menschen</strong> dazu auf, sich gegen die freiheitsbeschränkenden Maßnahmen mit allen rechtlichen Mitteln zu wehren.</h3>
<h3 style="text-align:center;"><strong>Denn Recht darf dem Unrecht niemals weichen!</strong></h3>
<p>&nbsp;</p>
<h2 style="text-align:center;"><strong><span style="color:#3366ff;">Anwälte für Aufklärung</span></strong></h2>
<h3 style="text-align:center;">Andreas Ackermann     Ralf Ludwig<br />
Karin AdrianLucia Alfonso    Gesa Mielcke<br />
Gabriela Elena Balta    Andreas Mildenberger<br />
Beate Bahner    Christian Moser<br />
Christian Becker    Elena Mühle-Stein<br />
Jens Biermann    Gordon Pankalla<br />
Elmar Brehm    Harriet Pigorsch<br />
Dr. Michael Brunner    Georg K. Rebentrost<br />
Gabriele Curschmann-Käsinger    Matthias Richter<br />
Thomas Doering    Christiane Ringeisen<br />
Stefan Dzierzenga    Alexander Roth<br />
Daniel Ferber    Kathrin Ruttloff<br />
Tobias Gall    Dirk Sattelmaier<br />
Britta Gedanitz    Raymond Schäfer<br />
Rembert Gierhake    Stephanie Schäfer<br />
Henning C. Hacker    Sylvette Schäfer<br />
Markus Haintz    Sabine Katja Schebur<br />
Anna Hartmann    Regina Scherf<br />
Dr. Volker Holzkämper    Ludmila Schmidt<br />
Susann HüttingerOcke    Karl Schmitt-Walter<br />
Thomas JürsJens Kan   Ute Sieben<br />
Luitwin Kiefer    Gisa Tangermann<br />
Dr. Christian Knoche    Göran Thomas<br />
Michael Koslowski    Diana Timpe<br />
Helmut P. Krause   Olaf Treske<br />
Edgar R. Krein    Riza Giray Tuna<br />
Ivan Künnemann    Edgar Überall<br />
Ilka Lang-Seifert   Oliver Völsing<br />
Cornelia Letsche    Maik Weise<br />
Frank Linzer   Britta Werthmann<br />
Heike Lotze    Kyra Wilde-Marschner<br />
Katja Wörmer</h3>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Sharen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-30834" class="share-twitter sd-button share-icon" href="https://opablog.net/2020/11/06/beate-bahner-anwaelte-fuer-aufklaerung/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-30834" class="share-facebook sd-button share-icon" href="https://opablog.net/2020/11/06/beate-bahner-anwaelte-fuer-aufklaerung/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-28673090-30834-5fa4b16ba4126' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=28673090&amp;post_id=30834&amp;origin=opablogdotnet.wordpress.com&amp;obj_id=28673090-30834-5fa4b16ba4126&amp;domain=opablog.net' data-name='like-post-frame-28673090-30834-5fa4b16ba4126'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Dieser Beitrag wurde unter <a href="https://opablog.net/category/bewustheit/" rel="category tag">Bewußtheit</a>, <a href="https://opablog.net/category/blodmaschine/" rel="category tag">Blödmaschine</a>, <a href="https://opablog.net/category/bloggen/" rel="category tag">bloggen</a>, <a href="https://opablog.net/category/demokratie/" rel="category tag">Demokratie</a>, <a href="https://opablog.net/category/faschismus-alt-neu/" rel="category tag">Faschismus alt neu</a>, <a href="https://opablog.net/category/gesundheit-alter-tod/" rel="category tag">Gesundheit Alter Tod</a>, <a href="https://opablog.net/category/krise/" rel="category tag">Krise</a>, <a href="https://opablog.net/category/machtmedien/" rel="category tag">Machtmedien</a>, <a href="https://opablog.net/category/mensch/" rel="category tag">Mensch</a>, <a href="https://opablog.net/category/realkapitalismus/" rel="category tag">Realkapitalismus</a>, <a href="https://opablog.net/category/widerstand/" rel="category tag">Widerstand</a> abgelegt und mit <a href="https://opablog.net/tag/anwaete-fuer-aufklaerung/" rel="tag">Anwäte für Aufklärung</a>, <a href="https://opablog.net/tag/ausnahmezustand/" rel="tag">Ausnahmezustand</a>, <a href="https://opablog.net/tag/beate-bahner/" rel="tag">Beate Bahner</a>, <a href="https://opablog.net/tag/brd/" rel="tag">BRD</a>, <a href="https://opablog.net/tag/corona/" rel="tag">Corona</a>, <a href="https://opablog.net/tag/rechtsstaat/" rel="tag">Rechtsstaat</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://opablog.net/2020/11/06/beate-bahner-anwaelte-fuer-aufklaerung/" title="Permalink zu Beate Bahner &#8211; Anwälte für&nbsp;Aufklärung!" rel="bookmark">Permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://opablog.net/2020/11/04/fundstueck-4-11-2020-prof-dr-karl-hecht/" rel="prev"><span class="meta-nav">&larr;</span> Fundstück &#8211; 4.11.2020 &#8211; Prof. Dr. Karl&nbsp;Hecht</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/06/beate-bahner-anwaelte-fuer-aufklaerung/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://opablog.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="70163a4440" /><input type="hidden" name="_wp_http_referer" value="/2020/11/06/beate-bahner-anwaelte-fuer-aufklaerung/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='30834' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dc1a4c7c60" /></p>
<input type="hidden" name="genseq" value="1604628843" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201"/></p><p style="display: none;"><input type="text" name="ak_hp_text" value="" autocomplete="off" /><input type="email" name="ak_hp_email" value="" autocomplete="off" /><input type="phone" name="ak_hp_phone" value="" autocomplete="off" /><input type="url" name="ak_hp_url" value="" autocomplete="off" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="65525"></textarea></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://opablog.net/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
		<li id="recent-posts-2" class="widget-container widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3>
		<ul>
											<li>
					<a href="https://opablog.net/2020/11/06/beate-bahner-anwaelte-fuer-aufklaerung/" aria-current="page">Beate Bahner &#8211; Anwälte für&nbsp;Aufklärung!</a>
									</li>
											<li>
					<a href="https://opablog.net/2020/11/04/fundstueck-4-11-2020-prof-dr-karl-hecht/">Fundstück &#8211; 4.11.2020 &#8211; Prof. Dr. Karl&nbsp;Hecht</a>
									</li>
											<li>
					<a href="https://opablog.net/2020/11/04/jetztzeit-24-kuenstlerisch-wertvoll/">Jetztzeit (24) künstlerisch&nbsp;wertvoll</a>
									</li>
											<li>
					<a href="https://opablog.net/2020/11/04/fundstueck-4-11-2020-australien/">Fundstück &#8211; 4.11.2020 &#8211;&nbsp;Australien</a>
									</li>
											<li>
					<a href="https://opablog.net/2020/11/04/der-ausnahmezustand-wird-mit-fiktionen-und-faelschungen-begruendet/">Der Ausnahmezustand wird mit Fiktionen und Fälschungen&nbsp;begründet.</a>
									</li>
											<li>
					<a href="https://opablog.net/2020/11/03/zur-fake-pandemie-der-fake-terror/">Zur FAKE-Pandemie der&nbsp;FAKE-Terror?</a>
									</li>
											<li>
					<a href="https://opablog.net/2020/11/02/jetztzeit-23-rundumversorgung/">Jetztzeit (23) Rundumversorgung</a>
									</li>
											<li>
					<a href="https://opablog.net/2020/11/02/simpel-deutsch-lenau/">simpel deutsch Lenau</a>
									</li>
					</ul>

		</li><li id="top-posts-3" class="widget-container widget_top-posts"><h3 class="widget-title">Top Beiträge &amp; Seiten</h3><ul>				<li>
					<a href="https://opablog.net/2020/11/06/beate-bahner-anwaelte-fuer-aufklaerung/" class="bump-view" data-bump-view="tp" aria-current="page">Beate Bahner - Anwälte für Aufklärung!</a>					</li>
								<li>
					<a href="https://opablog.net/2020/11/04/fundstueck-4-11-2020-prof-dr-karl-hecht/" class="bump-view" data-bump-view="tp">Fundstück - 4.11.2020 - Prof. Dr. Karl Hecht</a>					</li>
								<li>
					<a href="https://opablog.net/2020/11/04/der-ausnahmezustand-wird-mit-fiktionen-und-faelschungen-begruendet/" class="bump-view" data-bump-view="tp">Der Ausnahmezustand wird mit Fiktionen und Fälschungen begründet.</a>					</li>
								<li>
					<a href="https://opablog.net/2020/11/01/der-gordische-knoten/" class="bump-view" data-bump-view="tp">Der Gordische Knoten. Was tun?</a>					</li>
								<li>
					<a href="https://opablog.net/2020/11/02/warum-ich-wolfgang-wodarg-so-hoch-schaetze/" class="bump-view" data-bump-view="tp">Warum ich Wolfgang Wodarg so außerordentlich schätze, ...</a>					</li>
								<li>
					<a href="https://opablog.net/2020/11/04/fundstueck-4-11-2020-australien/" class="bump-view" data-bump-view="tp">Fundstück - 4.11.2020 - Australien</a>					</li>
								<li>
					<a href="https://opablog.net/2020/03/28/ausfuehrliches-interview-von-rubikon-mit-dr-wodarg/" class="bump-view" data-bump-view="tp">Corona - kompetente unangepasste Stimmen: Dr. Wodarg, Professor Dr. Stefan Hockertz, Prof. Didier Raoult, Dr. Jenö Ebert, Dr. med. Klinghardt, Gesundheitsstatistiker Prof. Dr. Gerd Bosbach, Prof. Dr. Karin Mölling, Dr. med. Claus Köhnlein, Prof. Dr. Michael Osterholm, USA - LAUFENDE UPDATES DER UNVOLLSTÄNDIGEN LISTE!</a>					</li>
								<li>
					<a href="https://opablog.net/2020/11/04/jetztzeit-24-kuenstlerisch-wertvoll/" class="bump-view" data-bump-view="tp">Jetztzeit (24) künstlerisch wertvoll</a>					</li>
								<li>
					<a href="https://opablog.net/2014/09/30/uber-den-unterschied-zwischen-den-paragraphen-63-und-64-des-strafgesetzbuches/" class="bump-view" data-bump-view="tp">Über den Unterschied zwischen den Paragraphen 63 und 64 des Strafgesetzbuches</a>					</li>
								<li>
					<a href="https://opablog.net/2019/01/25/unser-grundofen-eine-neue-methode-des-anfeuerns/" class="bump-view" data-bump-view="tp">Unser Grundofen - eine neue Methode des Anfeuerns</a>					</li>
				</ul></li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Detlev Matthias Daniel" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/808ce3e8c5fd89b5511ac89b83501d97?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Detlev Matthias Dani&hellip; bei <a href="https://opablog.net/2020/11/01/der-gordische-knoten/#comment-207156">Der Gordische Knoten. Was&hellip;</a></td></tr><tr><td title="Jo Bode" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a16bdaa9a352757101d93805129640cc?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Jo Bode bei <a href="https://opablog.net/2020/11/04/der-ausnahmezustand-wird-mit-fiktionen-und-faelschungen-begruendet/#comment-207039">Der Ausnahmezustand wird mit F&hellip;</a></td></tr><tr><td title="Detlev Matthias Daniel" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/808ce3e8c5fd89b5511ac89b83501d97?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Detlev Matthias Dani&hellip; bei <a href="https://opablog.net/2020/11/01/der-gordische-knoten/#comment-207020">Der Gordische Knoten. Was&hellip;</a></td></tr><tr><td title="Johannes S." class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c239b723cf620d9533aabe4038b91c0d?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Johannes S. bei <a href="https://opablog.net/2020/11/01/der-gordische-knoten/#comment-206943">Der Gordische Knoten. Was&hellip;</a></td></tr><tr><td title="ChrizzChrozz" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4daca40551869047a3c53beaacc27170?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">ChrizzChrozz bei <a href="https://opablog.net/2020/11/02/warum-ich-wolfgang-wodarg-so-hoch-schaetze/#comment-206891">Warum ich Wolfgang Wodarg so a&hellip;</a></td></tr><tr><td title="Dian" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/fef92e2fe5fc4ef86c39d49766c1e604?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Dian bei <a href="https://opablog.net/2020/11/01/der-gordische-knoten/#comment-206874">Der Gordische Knoten. Was&hellip;</a></td></tr><tr><td title="Detlev Matthias Daniel" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/808ce3e8c5fd89b5511ac89b83501d97?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Detlev Matthias Dani&hellip; bei <a href="https://opablog.net/2020/11/01/der-gordische-knoten/#comment-206786">Der Gordische Knoten. Was&hellip;</a></td></tr>				</table>
				</li><li id="linkcat-1356" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://fassadenkratzer.wordpress.com/" title="solide Argumentationen von nicht meiner Position">Fassadenkratzer</a></li>
<li><a href="http://www.freizahn.de/" title="Fundgrube zu Fragen Nachhaltigkeit, Bodenqualität">Freizahn</a></li>
<li><a href="https://www.youtube.com/user/gartengemuesekiosk">Gartenfreude</a></li>
<li><a href="http://www.imi-online.de/" title="gegen Militarisierung">IMI</a></li>
<li><a href="https://linkezeitung.de/" title="Alle Macht den Rätern">Linke Zeitung</a></li>
<li><a href="https://www.moonofalabama.org/" title="Aus erster Hand &#8211; Sichten aus den USA">MoA</a></li>
<li><a href="https://multipolar-magazin.de/" title="Qualitätsanalysen">multipolar</a></li>
<li><a href="http://www.net-news-global.net/" title="Neuigkeiten im Überblick">Net News Global</a></li>
<li><a href="https://norberthaering.de/" title="deutscher Analytiker der Macht">Norbert Häring</a></li>
<li><a href="http://www.nrhz.de/flyer/index.php" title="Aufklärung offensiv">NRhZeitung</a></li>
<li><a href="https://opablog.twoday.net/" title="mein opablog 2005 bis 2011 ">Oh alter Opa!</a></li>
<li><a href="https://peds-ansichten.de/">Peds Ansichten</a></li>
<li><a href="http://www.querschuesse.de/" title="Die besten Wirtschaftsanalysen&#8230; aber: schreibt z. Z. bissel wenig">Querschüsse</a></li>
<li><a href="https://swprs.org/covid-19-hinweis-ii/#latest" title="äußerst lesenswert, nicht nur zu Corona">Swiss Propaganda Research</a></li>
<li><a href="http://thesaker.is/">The Saker</a></li>
<li><a href="http://www.voltairenet.org/de">voltairenet</a></li>
<li><a href="https://www.wodarg.com/" title="Kritisches zu Corona">Wodarg</a></li>

	</ul>
</li>
<li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Kategorien</h3>
			<ul>
					<li class="cat-item cat-item-2448521"><a href="https://opablog.net/category/okologisch/">ökologisch</a>
</li>
	<li class="cat-item cat-item-5675965"><a href="https://opablog.net/category/bewustheit/">Bewußtheit</a>
</li>
	<li class="cat-item cat-item-68404513"><a href="https://opablog.net/category/blodmaschine/">Blödmaschine</a>
</li>
	<li class="cat-item cat-item-2635"><a href="https://opablog.net/category/bloggen/">bloggen</a>
</li>
	<li class="cat-item cat-item-114280"><a href="https://opablog.net/category/demokratie/">Demokratie</a>
</li>
	<li class="cat-item cat-item-69725472"><a href="https://opablog.net/category/faschismus-alt-neu/">Faschismus alt neu</a>
</li>
	<li class="cat-item cat-item-68569750"><a href="https://opablog.net/category/garten-haus-hund/">Garten Haus Hund</a>
</li>
	<li class="cat-item cat-item-68569520"><a href="https://opablog.net/category/gesundheit-alter-tod/">Gesundheit Alter Tod</a>
</li>
	<li class="cat-item cat-item-23523108"><a href="https://opablog.net/category/kein-witz/">kein Witz</a>
</li>
	<li class="cat-item cat-item-43575"><a href="https://opablog.net/category/kirche/">Kirche</a>
</li>
	<li class="cat-item cat-item-255928"><a href="https://opablog.net/category/krieg/">Krieg</a>
</li>
	<li class="cat-item cat-item-314893"><a href="https://opablog.net/category/krise/">Krise</a>
</li>
	<li class="cat-item cat-item-3983"><a href="https://opablog.net/category/kunst/">Kunst</a>
</li>
	<li class="cat-item cat-item-3123"><a href="https://opablog.net/category/leben/">Leben</a>
</li>
	<li class="cat-item cat-item-321920"><a href="https://opablog.net/category/lenin/">Lenin</a>
</li>
	<li class="cat-item cat-item-927664"><a href="https://opablog.net/category/liebe-sex/">Liebe Sex</a>
</li>
	<li class="cat-item cat-item-17605"><a href="https://opablog.net/category/literatur/">Literatur</a>
</li>
	<li class="cat-item cat-item-67296848"><a href="https://opablog.net/category/machtmedien/">Machtmedien</a>
</li>
	<li class="cat-item cat-item-1808596"><a href="https://opablog.net/category/materialismus/">Materialismus</a>
</li>
	<li class="cat-item cat-item-231974"><a href="https://opablog.net/category/mensch/">Mensch</a>
</li>
	<li class="cat-item cat-item-3122"><a href="https://opablog.net/category/musik/">Musik</a>
</li>
	<li class="cat-item cat-item-67162606"><a href="https://opablog.net/category/realkapitalismus/">Realkapitalismus</a>
</li>
	<li class="cat-item cat-item-1815295"><a href="https://opablog.net/category/realsozialismus/">Realsozialismus</a>
</li>
	<li class="cat-item cat-item-3731"><a href="https://opablog.net/category/revolution/">Revolution</a>
</li>
	<li class="cat-item cat-item-65820"><a href="https://opablog.net/category/widerstand/">Widerstand</a>
</li>
			</ul>

			</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://opablog.net/2020/11/'> November 2020 &nbsp;(11)</option>
	<option value='https://opablog.net/2020/10/'> Oktober 2020 &nbsp;(49)</option>
	<option value='https://opablog.net/2020/09/'> September 2020 &nbsp;(44)</option>
	<option value='https://opablog.net/2020/08/'> August 2020 &nbsp;(45)</option>
	<option value='https://opablog.net/2020/07/'> Juli 2020 &nbsp;(28)</option>
	<option value='https://opablog.net/2020/06/'> Juni 2020 &nbsp;(39)</option>
	<option value='https://opablog.net/2020/05/'> Mai 2020 &nbsp;(58)</option>
	<option value='https://opablog.net/2020/04/'> April 2020 &nbsp;(68)</option>
	<option value='https://opablog.net/2020/03/'> März 2020 &nbsp;(52)</option>
	<option value='https://opablog.net/2020/02/'> Februar 2020 &nbsp;(30)</option>
	<option value='https://opablog.net/2020/01/'> Januar 2020 &nbsp;(35)</option>
	<option value='https://opablog.net/2019/12/'> Dezember 2019 &nbsp;(38)</option>
	<option value='https://opablog.net/2019/11/'> November 2019 &nbsp;(35)</option>
	<option value='https://opablog.net/2019/10/'> Oktober 2019 &nbsp;(41)</option>
	<option value='https://opablog.net/2019/09/'> September 2019 &nbsp;(32)</option>
	<option value='https://opablog.net/2019/08/'> August 2019 &nbsp;(44)</option>
	<option value='https://opablog.net/2019/07/'> Juli 2019 &nbsp;(37)</option>
	<option value='https://opablog.net/2019/06/'> Juni 2019 &nbsp;(45)</option>
	<option value='https://opablog.net/2019/05/'> Mai 2019 &nbsp;(57)</option>
	<option value='https://opablog.net/2019/04/'> April 2019 &nbsp;(36)</option>
	<option value='https://opablog.net/2019/03/'> März 2019 &nbsp;(37)</option>
	<option value='https://opablog.net/2019/02/'> Februar 2019 &nbsp;(33)</option>
	<option value='https://opablog.net/2019/01/'> Januar 2019 &nbsp;(36)</option>
	<option value='https://opablog.net/2018/12/'> Dezember 2018 &nbsp;(41)</option>
	<option value='https://opablog.net/2018/11/'> November 2018 &nbsp;(32)</option>
	<option value='https://opablog.net/2018/10/'> Oktober 2018 &nbsp;(35)</option>
	<option value='https://opablog.net/2018/09/'> September 2018 &nbsp;(51)</option>
	<option value='https://opablog.net/2018/08/'> August 2018 &nbsp;(34)</option>
	<option value='https://opablog.net/2018/07/'> Juli 2018 &nbsp;(19)</option>
	<option value='https://opablog.net/2018/06/'> Juni 2018 &nbsp;(16)</option>
	<option value='https://opablog.net/2018/05/'> Mai 2018 &nbsp;(27)</option>
	<option value='https://opablog.net/2018/04/'> April 2018 &nbsp;(25)</option>
	<option value='https://opablog.net/2018/03/'> März 2018 &nbsp;(22)</option>
	<option value='https://opablog.net/2018/02/'> Februar 2018 &nbsp;(31)</option>
	<option value='https://opablog.net/2018/01/'> Januar 2018 &nbsp;(42)</option>
	<option value='https://opablog.net/2017/12/'> Dezember 2017 &nbsp;(34)</option>
	<option value='https://opablog.net/2017/11/'> November 2017 &nbsp;(34)</option>
	<option value='https://opablog.net/2017/10/'> Oktober 2017 &nbsp;(20)</option>
	<option value='https://opablog.net/2017/09/'> September 2017 &nbsp;(20)</option>
	<option value='https://opablog.net/2017/08/'> August 2017 &nbsp;(17)</option>
	<option value='https://opablog.net/2017/07/'> Juli 2017 &nbsp;(21)</option>
	<option value='https://opablog.net/2017/06/'> Juni 2017 &nbsp;(15)</option>
	<option value='https://opablog.net/2017/05/'> Mai 2017 &nbsp;(19)</option>
	<option value='https://opablog.net/2017/04/'> April 2017 &nbsp;(31)</option>
	<option value='https://opablog.net/2017/03/'> März 2017 &nbsp;(30)</option>
	<option value='https://opablog.net/2017/02/'> Februar 2017 &nbsp;(31)</option>
	<option value='https://opablog.net/2017/01/'> Januar 2017 &nbsp;(29)</option>
	<option value='https://opablog.net/2016/12/'> Dezember 2016 &nbsp;(30)</option>
	<option value='https://opablog.net/2016/11/'> November 2016 &nbsp;(25)</option>
	<option value='https://opablog.net/2016/10/'> Oktober 2016 &nbsp;(24)</option>
	<option value='https://opablog.net/2016/09/'> September 2016 &nbsp;(15)</option>
	<option value='https://opablog.net/2016/08/'> August 2016 &nbsp;(27)</option>
	<option value='https://opablog.net/2016/07/'> Juli 2016 &nbsp;(23)</option>
	<option value='https://opablog.net/2016/06/'> Juni 2016 &nbsp;(14)</option>
	<option value='https://opablog.net/2016/05/'> Mai 2016 &nbsp;(14)</option>
	<option value='https://opablog.net/2016/04/'> April 2016 &nbsp;(30)</option>
	<option value='https://opablog.net/2016/03/'> März 2016 &nbsp;(22)</option>
	<option value='https://opablog.net/2016/02/'> Februar 2016 &nbsp;(35)</option>
	<option value='https://opablog.net/2016/01/'> Januar 2016 &nbsp;(36)</option>
	<option value='https://opablog.net/2015/12/'> Dezember 2015 &nbsp;(40)</option>
	<option value='https://opablog.net/2015/11/'> November 2015 &nbsp;(32)</option>
	<option value='https://opablog.net/2015/10/'> Oktober 2015 &nbsp;(30)</option>
	<option value='https://opablog.net/2015/09/'> September 2015 &nbsp;(15)</option>
	<option value='https://opablog.net/2015/08/'> August 2015 &nbsp;(16)</option>
	<option value='https://opablog.net/2015/07/'> Juli 2015 &nbsp;(30)</option>
	<option value='https://opablog.net/2015/06/'> Juni 2015 &nbsp;(23)</option>
	<option value='https://opablog.net/2015/05/'> Mai 2015 &nbsp;(20)</option>
	<option value='https://opablog.net/2015/04/'> April 2015 &nbsp;(39)</option>
	<option value='https://opablog.net/2015/03/'> März 2015 &nbsp;(43)</option>
	<option value='https://opablog.net/2015/02/'> Februar 2015 &nbsp;(38)</option>
	<option value='https://opablog.net/2015/01/'> Januar 2015 &nbsp;(40)</option>
	<option value='https://opablog.net/2014/12/'> Dezember 2014 &nbsp;(38)</option>
	<option value='https://opablog.net/2014/11/'> November 2014 &nbsp;(49)</option>
	<option value='https://opablog.net/2014/10/'> Oktober 2014 &nbsp;(27)</option>
	<option value='https://opablog.net/2014/09/'> September 2014 &nbsp;(29)</option>
	<option value='https://opablog.net/2014/08/'> August 2014 &nbsp;(33)</option>
	<option value='https://opablog.net/2014/07/'> Juli 2014 &nbsp;(26)</option>
	<option value='https://opablog.net/2014/06/'> Juni 2014 &nbsp;(20)</option>
	<option value='https://opablog.net/2014/05/'> Mai 2014 &nbsp;(41)</option>
	<option value='https://opablog.net/2014/04/'> April 2014 &nbsp;(57)</option>
	<option value='https://opablog.net/2014/03/'> März 2014 &nbsp;(47)</option>
	<option value='https://opablog.net/2014/02/'> Februar 2014 &nbsp;(37)</option>
	<option value='https://opablog.net/2014/01/'> Januar 2014 &nbsp;(41)</option>
	<option value='https://opablog.net/2013/12/'> Dezember 2013 &nbsp;(55)</option>
	<option value='https://opablog.net/2013/11/'> November 2013 &nbsp;(36)</option>
	<option value='https://opablog.net/2013/10/'> Oktober 2013 &nbsp;(39)</option>
	<option value='https://opablog.net/2013/09/'> September 2013 &nbsp;(23)</option>
	<option value='https://opablog.net/2013/08/'> August 2013 &nbsp;(55)</option>
	<option value='https://opablog.net/2013/07/'> Juli 2013 &nbsp;(68)</option>
	<option value='https://opablog.net/2013/06/'> Juni 2013 &nbsp;(68)</option>
	<option value='https://opablog.net/2013/05/'> Mai 2013 &nbsp;(56)</option>
	<option value='https://opablog.net/2013/04/'> April 2013 &nbsp;(46)</option>
	<option value='https://opablog.net/2013/03/'> März 2013 &nbsp;(42)</option>
	<option value='https://opablog.net/2013/02/'> Februar 2013 &nbsp;(45)</option>
	<option value='https://opablog.net/2013/01/'> Januar 2013 &nbsp;(34)</option>
	<option value='https://opablog.net/2012/12/'> Dezember 2012 &nbsp;(38)</option>
	<option value='https://opablog.net/2012/11/'> November 2012 &nbsp;(33)</option>
	<option value='https://opablog.net/2012/10/'> Oktober 2012 &nbsp;(19)</option>
	<option value='https://opablog.net/2012/09/'> September 2012 &nbsp;(16)</option>
	<option value='https://opablog.net/2012/08/'> August 2012 &nbsp;(29)</option>
	<option value='https://opablog.net/2012/07/'> Juli 2012 &nbsp;(28)</option>
	<option value='https://opablog.net/2012/06/'> Juni 2012 &nbsp;(35)</option>
	<option value='https://opablog.net/2012/05/'> Mai 2012 &nbsp;(41)</option>
	<option value='https://opablog.net/2012/04/'> April 2012 &nbsp;(29)</option>
	<option value='https://opablog.net/2012/03/'> März 2012 &nbsp;(40)</option>
	<option value='https://opablog.net/2012/02/'> Februar 2012 &nbsp;(40)</option>
	<option value='https://opablog.net/2012/01/'> Januar 2012 &nbsp;(42)</option>
	<option value='https://opablog.net/2011/12/'> Dezember 2011 &nbsp;(41)</option>
	<option value='https://opablog.net/2011/11/'> November 2011 &nbsp;(48)</option>
	<option value='https://opablog.net/2011/10/'> Oktober 2011 &nbsp;(19)</option>
	<option value='https://opablog.net/2011/09/'> September 2011 &nbsp;(1)</option>
	<option value='https://opablog.net/2011/02/'> Februar 2011 &nbsp;(1)</option>
	<option value='https://opablog.net/2009/05/'> Mai 2009 &nbsp;(4)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>
		<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://opablogdotnet.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://opablog.net/feed/">Feed der Einträge</a></li>
			<li><a href="https://opablog.net/comments/feed/">Kommentare-Feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://opablog.net/" title="opablog" rel="home">
					opablog				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	<div class="grofile-hash-map-808ce3e8c5fd89b5511ac89b83501d97">
	</div>
	<div class="grofile-hash-map-a16bdaa9a352757101d93805129640cc">
	</div>
	<div class="grofile-hash-map-c239b723cf620d9533aabe4038b91c0d">
	</div>
	<div class="grofile-hash-map-4daca40551869047a3c53beaacc27170">
	</div>
	<div class="grofile-hash-map-fef92e2fe5fc4ef86c39d49766c1e604">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/opablogdotnet.wordpress.com\/public.api\/connect\/?action=request&domain=opablog.net","logoutURL":"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?action=logout&_wpnonce=f7e7bfc8f3","homeURL":"https:\/\/opablog.net\/","postID":"30834","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="28673090" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://opablog.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="opablog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="32e1006f32" /><input type="hidden" name="_wp_http_referer" value="/2020/11/06/beate-bahner-anwaelte-fuer-aufklaerung/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/opablog.net\/2020\/11\/06\/beate-bahner-anwaelte-fuer-aufklaerung\/":30834};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/opablog.net\/wp-admin\/admin-ajax.php","nonce":"96f31a44cf","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fopablog.net%2F2020%2F11%2F06%2Fbeate-bahner-anwaelte-fuer-aufklaerung%2F","blog_id":"28673090","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=28673090&v=wpcom&tz=2&user_id=0&subd=opablogdotnet","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkctOAzEMRX+IjAsVg1ggPgWlGXfqTF6Nkw7t19cVZFEVhZUj+57rR2BNysRQMBSwDBOeyGD6Hiw/wX0pRS4emfWMf1TtsWI+/4aBwolw/VdmsSRtFpWR6fLg6qtKrs4UGBwtyCBQxYMOk8PcxBSMq5MUxdxE7wUUu+TOg6fQcWzaH2d7a7EDXin1xniA7hIdUE8yjdrpDF5zwSwvVbKs3oOMzrEyOmhnaoleo4XYY1HbYQNfchvYx+w7+tunqr3TlIEPOlOYWxTo0388j5vt28v4/jraK99Vzvk='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'28673090','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'28673090','v':'wpcom','tz':'2','user_id':'0','post':'30834','subd':'opablogdotnet'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm85c2VHem5dNm5HenJWLGNJM1d6emJ4RkFOZTQwV3lDQUdwcWJlSGpDZmdMeHBYSkhfJWk2NzJSeHF8SVElSVk/eS03UUs3fHddQ11bX09wZF1wfFpXV3B8VGtoOHZ4V3FyNnRfS2dSVFYmWjNHeFhqdWR0eGtGeUE0UnM0RXR1RndoTS5hS3l4azRZLUVkQUd+dlljPXVneXcva2ZEODgtaURrOEVXTjYleD1EJUVGYVtrQVc3TEt0Lm5dTCt6UGpyUUhTQzIweUhoMC1yU2FbaQ=='}]);
_stq.push([ 'clickTrackerInit', '28673090', '30834' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
