<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Feministinnenparade! &#8211; mit Nachtrag! | opablog</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://opablog.net/xmlrpc.php" />
<meta name="google-site-verification" content="2gRGbDhcTuAibyrs3jYkFTqszu9GB-eKINJHA_GO2Uo" />
<meta name="msvalidate.01" content="A75D042F08217A60A60B352DF1CEC4D7" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=opablog.net&amp;id=28673090&amp;t=1493318575&amp;back=https%3A%2F%2Fopablog.net%2F2017%2F04%2F27%2Ffeministinnenparade%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//opablogdotnet.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Feed" href="https://opablog.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Kommentar-Feed" href="https://opablog.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Feministinnenparade! &#8211; mit&nbsp;Nachtrag! Kommentar-Feed" href="https://opablog.net/2017/04/27/feministinnenparade/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kd1SAyEMhV9IjM60tV44PgvQyNKGDUOys7NvL3RbtVW5gZzM+fIDMGfjeVQcFdJkMk0hjgJz9pyMpEi43KlHL/IAf2MUTyhwRM3Wn8xZ9ewFySoeTGbRO9XDPBes+ZStNkfCQ7RImKqth6W8u1ItHOqI3Tbr1s7lgiKmnilOyehQG/3m1jTkyYHONbHULIguhOZcZwUijKyxMvIV9CYIyIbYW4083gjzQTaW/tM64lDDANX1Q/Yg61txZ8t31LO3j1onARlsab0ud48S9tFSXSXwrfjvTYcNBGJnqRne09vz5vXpZb/b7rfHTzFVCGk=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opablogdotnet.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='In der Wirrnis der&nbsp;Zeit&#8230;' href='https://opablog.net/2017/04/27/in-der-wirrnis-der-zeit/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://opablog.net/2017/04/27/feministinnenparade/" />
<link rel='shortlink' href='http://wp.me/p1Wjbc-4RO' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fopablog.net%2F2017%2F04%2F27%2Ffeministinnenparade%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fopablog.net%2F2017%2F04%2F27%2Ffeministinnenparade%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Feministinnenparade! &#8211; mit Nachtrag!" />
<meta property="og:url" content="https://opablog.net/2017/04/27/feministinnenparade/" />
<meta property="og:description" content="Frau Merkel erklärte, dass sie sich nicht mit dem Titel &#8222;Feministin&#8220; schmücken möchte, weil sie diesen &#8222;gar nicht habe&#8220;. Aber sie will noch einmal drüber nachdenken. War Mer…" />
<meta property="article:published_time" content="2017-04-27T08:08:24+00:00" />
<meta property="article:modified_time" content="2017-04-27T08:34:30+00:00" />
<meta property="og:site_name" content="opablog" />
<meta property="og:image" content="https://opablogdotnet.files.wordpress.com/2017/04/feministinnen.jpg" />
<meta property="og:image:secure_url" content="https://opablogdotnet.files.wordpress.com/2017/04/feministinnen.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="449" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://opablogdotnet.files.wordpress.com/2017/04/feministinnen.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://opablogdotnet.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://opablogdotnet.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://opablog.net/osd.xml" title="opablog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="opablog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Kein Gott, kein Kaiser, noch Tribun!" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://opablog.net/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Feministinnenparade! &#8211; mit&nbsp;Nachtrag! | opablog auf WordPress.com" />
<meta name="description" content="Frau Merkel erklärte, dass sie sich nicht mit dem Titel &quot;Feministin&quot; schmücken möchte, weil sie diesen &quot;gar nicht habe&quot;. Aber sie will noch einmal drüber nachdenken. War Merkel die einzige Nichtfeministin beim W20-Frauengipfel? (Was ist ein Frauengipfel?) Bedeutet &quot;Feministin&quot; etwas Bestimmtes? Und wenn ja, was? (Quelle) ---------------------------------------- Nachtrag 27.4. DER Da, übrigens, wird jetzt zum Ehren-Feministen&hellip;" />
<link rel="amphtml" href="https://opablog.net/2017/04/27/feministinnenparade/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-18712 single-format-standard mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://opablog.net/" title="opablog" rel="home">opablog</a>
					</span>
				</div>
				<div id="site-description">Kein Gott, kein Kaiser, noch Tribun!</div>

										<a class="home-link" href="https://opablog.net/" title="opablog" rel="home">
							<img src="https://opablogdotnet.files.wordpress.com/2011/10/cropped-fc3bcrn-header-blog.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu"><ul>
<li ><a href="https://opablog.net/">Startseite</a></li><li class="page_item page-item-110"><a href="https://opablog.net/mein-altes-opablog/">Mein altes opablog</a></li>
<li class="page_item page-item-2"><a href="https://opablog.net/eine-seite/">Über bzw. Impressum</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://opablog.net/2017/04/27/in-der-wirrnis-der-zeit/" rel="prev"><span class="meta-nav">&larr;</span> In der Wirrnis der&nbsp;Zeit&#8230;</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-18712" class="post-18712 post type-post status-publish format-standard hentry category-blodmaschine category-kein-witz category-realkapitalismus tag-feminismus tag-islamophobie tag-merkel tag-van-der-bellen">
											<h2 class="entry-title"><a href="https://opablog.net/2017/04/27/feministinnenparade/" rel="bookmark">Feministinnenparade! &#8211; mit&nbsp;Nachtrag!</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Veröffentlicht am</span> <a href="https://opablog.net/2017/04/27/feministinnenparade/" title="09:08" rel="bookmark"><span class="entry-date">27. April 2017</span></a> 						<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://opablog.net/author/kranich05/" title="Zeige alle Beiträge von kranich05" rel="author">kranich05</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p style="text-align:center;"><a href="https://opablogdotnet.files.wordpress.com/2017/04/feministinnen.jpg"><img data-attachment-id="18713" data-permalink="https://opablog.net/2017/04/27/feministinnenparade/feministinnen/" data-orig-file="https://opablogdotnet.files.wordpress.com/2017/04/feministinnen.jpg?w=640&#038;h=359" data-orig-size="800,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Feministinnen" data-image-description="" data-medium-file="https://opablogdotnet.files.wordpress.com/2017/04/feministinnen.jpg?w=640&#038;h=359?w=300" data-large-file="https://opablogdotnet.files.wordpress.com/2017/04/feministinnen.jpg?w=640&#038;h=359?w=640" class="aligncenter size-full wp-image-18713" src="https://opablogdotnet.files.wordpress.com/2017/04/feministinnen.jpg?w=640&#038;h=359" alt="" width="640" height="359" srcset="https://opablogdotnet.files.wordpress.com/2017/04/feministinnen.jpg?w=640&amp;h=359 640w, https://opablogdotnet.files.wordpress.com/2017/04/feministinnen.jpg?w=150&amp;h=84 150w, https://opablogdotnet.files.wordpress.com/2017/04/feministinnen.jpg?w=300&amp;h=168 300w, https://opablogdotnet.files.wordpress.com/2017/04/feministinnen.jpg?w=768&amp;h=431 768w, https://opablogdotnet.files.wordpress.com/2017/04/feministinnen.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p style="text-align:center;">Frau Merkel erklärte, dass sie sich nicht mit dem Titel &#8222;Feministin&#8220; schmücken möchte, weil sie diesen &#8222;gar nicht habe&#8220;. Aber sie will noch einmal drüber nachdenken.</p>
<p style="text-align:center;">War Merkel die einzige Nichtfeministin beim W20-Frauengipfel?</p>
<p style="text-align:center;">(Was ist ein Frauengipfel?)</p>
<p style="text-align:center;">Bedeutet &#8222;Feministin&#8220; etwas Bestimmtes? Und wenn ja, was?</p>
<p style="text-align:left;"><a href="http://www.spiegel.de/video/angela-merkel-antwortet-auf-feministin-frage-video-1761499.html" target="_blank" rel="noopener noreferrer">(Quelle)</a></p>
<p style="text-align:left;"><strong>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;- Nachtrag 27.4.</strong></p>
<p style="text-align:left;"><span style="color:#ff0000;"><a style="color:#ff0000;" href="https://www.youtube.com/watch?v=FJ260SnjsWY" target="_blank" rel="noopener noreferrer">DER Da</a></span>, übrigens, wird jetzt zum Ehren-Feministen ernannt. Das Web, <a href="https://www.youtube.com/results?search_query=van+der+bellen+kopftuch" target="_blank" rel="noopener noreferrer">rauf und runter</a>, tobt. Was ist das für eine Menschenverarsche!</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Sharen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18712" class="share-twitter sd-button share-icon" href="https://opablog.net/2017/04/27/feministinnenparade/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18712" class="share-facebook sd-button share-icon" href="https://opablog.net/2017/04/27/feministinnenparade/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-28673090-18712-59023bafde31b' data-src='//widgets.wp.com/likes/#blog_id=28673090&amp;post_id=18712&amp;origin=opablogdotnet.wordpress.com&amp;obj_id=28673090-18712-59023bafde31b' data-name='like-post-frame-28673090-18712-59023bafde31b'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Dieser Beitrag wurde unter <a href="https://opablog.net/category/blodmaschine/" rel="category tag">Blödmaschine</a>, <a href="https://opablog.net/category/kein-witz/" rel="category tag">kein Witz</a>, <a href="https://opablog.net/category/realkapitalismus/" rel="category tag">Realkapitalismus</a> abgelegt und mit <a href="https://opablog.net/tag/feminismus/" rel="tag">Feminismus</a>, <a href="https://opablog.net/tag/islamophobie/" rel="tag">Islamophobie</a>, <a href="https://opablog.net/tag/merkel/" rel="tag">Merkel</a>, <a href="https://opablog.net/tag/van-der-bellen/" rel="tag">van der Bellen</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://opablog.net/2017/04/27/feministinnenparade/" title="Permalink zu Feministinnenparade! &#8211; mit&nbsp;Nachtrag!" rel="bookmark">Permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://opablog.net/2017/04/27/in-der-wirrnis-der-zeit/" rel="prev"><span class="meta-nav">&larr;</span> In der Wirrnis der&nbsp;Zeit&#8230;</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title"> 2 Antworten zu <em>Feministinnenparade! &#8211; mit&nbsp;Nachtrag!</em> </h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-111245">
		<div id="comment-111245">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/a16bdaa9a352757101d93805129640cc?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Joachim Bode</cite> <span class="says">schreibt:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://opablog.net/2017/04/27/feministinnenparade/#comment-111245">
				27. April 2017 um 07:03</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Die Kanzlerin kann schon deshalb keine Feministin sein, weil sie nicht Merkelin, sondern &#8222;nur&#8220; Merkel heißt.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://opablog.net/2017/04/27/feministinnenparade/?replytocom=111245#respond' onclick='return addComment.moveForm( "comment-111245", "111245", "respond", "18712" )' aria-label='Antworte auf Joachim Bode'>Antwort</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-kranich05 bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-111249">
		<div id="comment-111249">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/ad93fc8edf81026b9e3bd1392c012899?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://opablogdotnet.wordpress.com' rel='external nofollow' class='url'>kranich05</a></cite> <span class="says">schreibt:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://opablog.net/2017/04/27/feministinnenparade/#comment-111249">
				27. April 2017 um 08:58</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Wenigstens heißt sie nicht Merker oder gar Blitzmerker.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://opablog.net/2017/04/27/feministinnenparade/?replytocom=111249#respond' onclick='return addComment.moveForm( "comment-111249", "111249", "respond", "18712" )' aria-label='Antworte auf kranich05'>Antwort</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/27/feministinnenparade/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://opablog.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="794105d209" /><input type="hidden" name="_wp_http_referer" value="/2017/04/27/feministinnenparade/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='18712' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="434d9315a5" /></p>
<input type="hidden" name="genseq" value="1493318575" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="19"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://opablog.net/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li><li id="image-3" class="widget-container widget_image"><h3 class="widget-title">Nein zur NATO</h3><div style="overflow:hidden;"><div style="width: 269px" class="wp-caption alignnone"><a href="http://www.neinzurnato.de/"><img src="http://www.freidenker.org/cms/dfv/images/stories/bilder/banner_antinato2009-260px.jpg" width="259" height="41" /></a><p class="wp-caption-text">Unterstützen Sie den Aufruf!</p></div></div>
</li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://opablog.net/2017/04/27/feministinnenparade/">Feministinnenparade! &#8211; mit&nbsp;Nachtrag!</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/04/27/in-der-wirrnis-der-zeit/">In der Wirrnis der&nbsp;Zeit&#8230;</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/04/26/ist-der-mensch-mehr-als-eine-moeglichkeit/">Ist der Mensch mehr als nur eine&nbsp;Möglichkeit?</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/04/25/vertraegt-sich-die-herausbildung-einer-multipolaren-welt-mit-der-ideologischen-hegemonie-einer-supermacht/">Verträgt sich die Herausbildung einer Multipolaren Welt mit der ideologischen Hegemonie einer&nbsp;Supermacht?</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/04/21/die-spuren-der-demokratiebringer-in-syrien/">Die Spuren der &#8222;Demokratiebringer&#8220; in&nbsp;Syrien!</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/04/20/%ef%bb%bffuenf-voraussetzungen-fuer-die-enthuellung-von-kriminellen-staatsverschwoerungen/">﻿Fünf Voraussetzungen für die Enthüllung von kriminellen Staatsverschwörungen</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/04/19/wenn-ein-journalistischer-rotzloeffel-laura-von-wimmersperg-anpinkelt/">Wenn ein journalistischer Rotzlöffel Laura von Wimmersperg anpinkelt,&nbsp;&#8230;</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/04/18/fundstueck-17-4-2017-noch-ein-finanzanalyst/">Fundstück &#8211; 17.4.2017 &#8211; noch ein Finanzanalyst &#8211; mit Update&nbsp;18.4.</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/04/17/kein-leben/">Kein Leben</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/04/16/berkeley-kalifornien-belanglos-oder-beachtliches-signal/">Berkeley, Kalifornien. Belanglos? Oder beachtliches&nbsp;Signal?</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/04/16/heute-ein-groesseres-fundstueck-16-4-2017-bankhaus-rott/">Heute ein etwas größeres Fundstück &#8211; 16.4.2017 &#8211; Bankhaus&nbsp;Rott</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/04/15/fundstueck-15-4-2017-aufklaerung-kryptisch/">Fundstück &#8211; 15.4.2017 &#8211; Aufklärung&nbsp;kryptisch</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/04/14/fundstueck-14-4-2017-bis-hin-zu-amnesty-international-und-aerzte-ohne-grenzen/">Fundstück &#8211; 14.4.2017 &#8211; &#8222;bis hin zu Amnesty International und Ärzte ohne&nbsp;Grenzen&#8220;</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/04/14/augen-auf-im-nachrichtengewusel/">Augen auf im Nachrichtengewusel!</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/04/13/noam-macht-den-bernie/">Noam macht den&nbsp;Bernie</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/04/13/langweilig-maedchen-putin-souveraen/">&#8222;Langweilig Mädchen&#8220; &#8211; Putin&nbsp;souverän!</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/04/12/fundstueck-12-4-2017-fake-news-enthusiast/">Fundstück &#8211; 12.4.2017 &#8211; &#8222;Fake News Enthusiast&#8220;</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/04/12/osssacharowa-russisches-aussenministerium-stellt-die-kriegstreiber-bloss/">Sacharowa (russisches Außenministerium) stellt die Kriegstreiber&nbsp;bloß!</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/04/11/liegt-mir-am-herzen/">Liegt mir am&nbsp;Herzen.</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/04/08/mollath-und-kein-ende/">Mollath und kein&nbsp;Ende</a>
						</li>
				</ul>
		</li>		<li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="kranich05" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="https://opablogdotnet.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ad93fc8edf81026b9e3bd1392c012899?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="https://opablogdotnet.wordpress.com" rel="nofollow">kranich05</a> zu <a href="https://opablog.net/2017/04/27/feministinnenparade/#comment-111249">Feministinnenparade! &#8211; m&hellip;</a></td></tr><tr><td title="Joachim Bode" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a16bdaa9a352757101d93805129640cc?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Joachim Bode zu <a href="https://opablog.net/2017/04/27/feministinnenparade/#comment-111245">Feministinnenparade! &#8211; m&hellip;</a></td></tr><tr><td title="Theresa Bruckmann" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/bb848be6615f329b34044acdc0aacade?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Theresa Bruckmann zu <a href="https://opablog.net/2017/04/19/wenn-ein-journalistischer-rotzloeffel-laura-von-wimmersperg-anpinkelt/#comment-111221">Wenn ein journalistischer Rotz&hellip;</a></td></tr><tr><td title="Theresa Bruckmann" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/bb848be6615f329b34044acdc0aacade?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Theresa Bruckmann zu <a href="https://opablog.net/2017/04/27/in-der-wirrnis-der-zeit/#comment-111219">In der Wirrnis der&nbsp;Zeit&hellip;</a></td></tr><tr><td title="Joachim Bode" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a16bdaa9a352757101d93805129640cc?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Joachim Bode zu <a href="https://opablog.net/2017/04/27/in-der-wirrnis-der-zeit/#comment-111216">In der Wirrnis der&nbsp;Zeit&hellip;</a></td></tr><tr><td title="Theresa Bruckmann" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/bb848be6615f329b34044acdc0aacade?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Theresa Bruckmann zu <a href="https://opablog.net/2017/04/19/wenn-ein-journalistischer-rotzloeffel-laura-von-wimmersperg-anpinkelt/#comment-111198">Wenn ein journalistischer Rotz&hellip;</a></td></tr><tr><td title="Theresa Bruckmann" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/bb848be6615f329b34044acdc0aacade?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Theresa Bruckmann zu <a href="https://opablog.net/2017/04/13/noam-macht-den-bernie/#comment-111127">Noam macht den&nbsp;Bernie</a></td></tr><tr><td title="Theresa Bruckmann" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/bb848be6615f329b34044acdc0aacade?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Theresa Bruckmann zu <a href="https://opablog.net/2017/04/21/die-spuren-der-demokratiebringer-in-syrien/#comment-111069">Die Spuren der &#8222;Demokrat&hellip;</a></td></tr><tr><td title="Krysztof" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/40a9bb30ce68b3e4b14291303fc306e7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Krysztof zu <a href="https://opablog.net/2017/04/19/wenn-ein-journalistischer-rotzloeffel-laura-von-wimmersperg-anpinkelt/#comment-111049">Wenn ein journalistischer Rotz&hellip;</a></td></tr><tr><td title="Theresa Bruckmann" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/bb848be6615f329b34044acdc0aacade?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Theresa Bruckmann zu <a href="https://opablog.net/2017/04/17/kein-leben/#comment-110972">Kein Leben</a></td></tr>				</table>
				</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://opablog.net/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-2448521"><a href="https://opablog.net/category/okologisch/" >ökologisch</a>
</li>
	<li class="cat-item cat-item-5675965"><a href="https://opablog.net/category/bewustheit/" >Bewußtheit</a>
</li>
	<li class="cat-item cat-item-68404513"><a href="https://opablog.net/category/blodmaschine/" >Blödmaschine</a>
</li>
	<li class="cat-item cat-item-2635"><a href="https://opablog.net/category/bloggen/" >bloggen</a>
</li>
	<li class="cat-item cat-item-114280"><a href="https://opablog.net/category/demokratie/" >Demokratie</a>
</li>
	<li class="cat-item cat-item-69725472"><a href="https://opablog.net/category/faschismus-alt-neu/" >Faschismus alt neu</a>
</li>
	<li class="cat-item cat-item-68569750"><a href="https://opablog.net/category/garten-haus-hund/" >Garten Haus Hund</a>
</li>
	<li class="cat-item cat-item-68569520"><a href="https://opablog.net/category/gesundheit-alter-tod/" >Gesundheit Alter Tod</a>
</li>
	<li class="cat-item cat-item-23523108"><a href="https://opablog.net/category/kein-witz/" >kein Witz</a>
</li>
	<li class="cat-item cat-item-43575"><a href="https://opablog.net/category/kirche/" >Kirche</a>
</li>
	<li class="cat-item cat-item-255928"><a href="https://opablog.net/category/krieg/" >Krieg</a>
</li>
	<li class="cat-item cat-item-314893"><a href="https://opablog.net/category/krise/" >Krise</a>
</li>
	<li class="cat-item cat-item-3983"><a href="https://opablog.net/category/kunst/" >Kunst</a>
</li>
	<li class="cat-item cat-item-3123"><a href="https://opablog.net/category/leben/" >Leben</a>
</li>
	<li class="cat-item cat-item-321920"><a href="https://opablog.net/category/lenin/" >Lenin</a>
</li>
	<li class="cat-item cat-item-927664"><a href="https://opablog.net/category/liebe-sex/" >Liebe Sex</a>
</li>
	<li class="cat-item cat-item-17605"><a href="https://opablog.net/category/literatur/" >Literatur</a>
</li>
	<li class="cat-item cat-item-67296848"><a href="https://opablog.net/category/machtmedien/" >Machtmedien</a>
</li>
	<li class="cat-item cat-item-1808596"><a href="https://opablog.net/category/materialismus/" >Materialismus</a>
</li>
	<li class="cat-item cat-item-231974"><a href="https://opablog.net/category/mensch/" >Mensch</a>
</li>
	<li class="cat-item cat-item-3122"><a href="https://opablog.net/category/musik/" >Musik</a>
</li>
	<li class="cat-item cat-item-67162606"><a href="https://opablog.net/category/realkapitalismus/" >Realkapitalismus</a>
</li>
	<li class="cat-item cat-item-1815295"><a href="https://opablog.net/category/realsozialismus/" >Realsozialismus</a>
</li>
	<li class="cat-item cat-item-3731"><a href="https://opablog.net/category/revolution/" >Revolution</a>
</li>
	<li class="cat-item cat-item-65820"><a href="https://opablog.net/category/widerstand/" >Widerstand</a>
</li>
		</ul>
</li><li id="wp_tag_cloud-2" class="widget-container wp_widget_tag_cloud"><h3 class="widget-title"></h3><div style="overflow:hidden"><a href='https://opablog.net/tag/antisemitismus/' class='tag-link-160709 tag-link-position-1' title='19 Themen' style='font-size: 8.3888888888889pt;'>Antisemitismus</a>
<a href='https://opablog.net/tag/bayern/' class='tag-link-15343 tag-link-position-2' title='18 Themen' style='font-size: 8.1944444444444pt;'>Bayern</a>
<a href='https://opablog.net/tag/beckstein/' class='tag-link-1736845 tag-link-position-3' title='21 Themen' style='font-size: 8.7777777777778pt;'>Beckstein</a>
<a href='https://opablog.net/tag/bkh-bayreuth/' class='tag-link-158359880 tag-link-position-4' title='19 Themen' style='font-size: 8.3888888888889pt;'>BKH Bayreuth</a>
<a href='https://opablog.net/tag/brd/' class='tag-link-218379 tag-link-position-5' title='497 Themen' style='font-size: 22pt;'>BRD</a>
<a href='https://opablog.net/tag/brecht/' class='tag-link-132656 tag-link-position-6' title='22 Themen' style='font-size: 8.9722222222222pt;'>Brecht</a>
<a href='https://opablog.net/tag/brixner/' class='tag-link-5352905 tag-link-position-7' title='23 Themen' style='font-size: 9.1666666666667pt;'>Brixner</a>
<a href='https://opablog.net/tag/bundeswehr/' class='tag-link-157047 tag-link-position-8' title='58 Themen' style='font-size: 12.958333333333pt;'>Bundeswehr</a>
<a href='https://opablog.net/tag/china/' class='tag-link-1470 tag-link-position-9' title='49 Themen' style='font-size: 12.277777777778pt;'>China</a>
<a href='https://opablog.net/tag/ddr/' class='tag-link-42960 tag-link-position-10' title='44 Themen' style='font-size: 11.791666666667pt;'>DDR</a>
<a href='https://opablog.net/tag/deutscher-imperialismus/' class='tag-link-10092632 tag-link-position-11' title='24 Themen' style='font-size: 9.3611111111111pt;'>deutscher Imperialismus</a>
<a href='https://opablog.net/tag/deutschland/' class='tag-link-15344 tag-link-position-12' title='42 Themen' style='font-size: 11.597222222222pt;'>Deutschland</a>
<a href='https://opablog.net/tag/diehl/' class='tag-link-3798301 tag-link-position-13' title='20 Themen' style='font-size: 8.5833333333333pt;'>Diehl</a>
<a href='https://opablog.net/tag/die-linke/' class='tag-link-1291224 tag-link-position-14' title='42 Themen' style='font-size: 11.597222222222pt;'>die Linke</a>
<a href='https://opablog.net/tag/eu/' class='tag-link-2702 tag-link-position-15' title='48 Themen' style='font-size: 12.180555555556pt;'>EU</a>
<a href='https://opablog.net/tag/eurasier/' class='tag-link-7255676 tag-link-position-16' title='19 Themen' style='font-size: 8.3888888888889pt;'>Eurasier</a>
<a href='https://opablog.net/tag/faschismus/' class='tag-link-430735 tag-link-position-17' title='18 Themen' style='font-size: 8.1944444444444pt;'>Faschismus</a>
<a href='https://opablog.net/tag/fluchtlinge/' class='tag-link-480123 tag-link-position-18' title='19 Themen' style='font-size: 8.3888888888889pt;'>Flüchtlinge</a>
<a href='https://opablog.net/tag/forensik/' class='tag-link-856883 tag-link-position-19' title='65 Themen' style='font-size: 13.444444444444pt;'>Forensik</a>
<a href='https://opablog.net/tag/freidenker/' class='tag-link-1938616 tag-link-position-20' title='71 Themen' style='font-size: 13.833333333333pt;'>Freidenker</a>
<a href='https://opablog.net/tag/friedensbewegung/' class='tag-link-1325153 tag-link-position-21' title='133 Themen' style='font-size: 16.458333333333pt;'>Friedensbewegung</a>
<a href='https://opablog.net/tag/friedensfahrt/' class='tag-link-19123156 tag-link-position-22' title='24 Themen' style='font-size: 9.3611111111111pt;'>Friedensfahrt</a>
<a href='https://opablog.net/tag/friedenswinter/' class='tag-link-294630062 tag-link-position-23' title='61 Themen' style='font-size: 13.152777777778pt;'>Friedenswinter</a>
<a href='https://opablog.net/tag/gauck/' class='tag-link-4508195 tag-link-position-24' title='101 Themen' style='font-size: 15.291666666667pt;'>Gauck</a>
<a href='https://opablog.net/tag/ggg/' class='tag-link-135645 tag-link-position-25' title='19 Themen' style='font-size: 8.3888888888889pt;'>GGG</a>
<a href='https://opablog.net/tag/griechenland/' class='tag-link-244260 tag-link-position-26' title='29 Themen' style='font-size: 10.138888888889pt;'>Griechenland</a>
<a href='https://opablog.net/tag/gysi/' class='tag-link-2019119 tag-link-position-27' title='23 Themen' style='font-size: 9.1666666666667pt;'>Gysi</a>
<a href='https://opablog.net/tag/imperialismus/' class='tag-link-1535059 tag-link-position-28' title='99 Themen' style='font-size: 15.194444444444pt;'>Imperialismus</a>
<a href='https://opablog.net/tag/iran/' class='tag-link-6645 tag-link-position-29' title='53 Themen' style='font-size: 12.569444444444pt;'>Iran</a>
<a href='https://opablog.net/tag/israel/' class='tag-link-9937 tag-link-position-30' title='83 Themen' style='font-size: 14.416666666667pt;'>Israel</a>
<a href='https://opablog.net/tag/junge-welt/' class='tag-link-349653 tag-link-position-31' title='39 Themen' style='font-size: 11.305555555556pt;'>junge Welt</a>
<a href='https://opablog.net/tag/justizskandal/' class='tag-link-1493184 tag-link-position-32' title='23 Themen' style='font-size: 9.1666666666667pt;'>Justizskandal</a>
<a href='https://opablog.net/tag/katar/' class='tag-link-221805 tag-link-position-33' title='17 Themen' style='font-size: 8pt;'>Katar</a>
<a href='https://opablog.net/tag/kenfm/' class='tag-link-5586146 tag-link-position-34' title='22 Themen' style='font-size: 8.9722222222222pt;'>KenFM</a>
<a href='https://opablog.net/tag/ken-jebsen/' class='tag-link-8744905 tag-link-position-35' title='54 Themen' style='font-size: 12.666666666667pt;'>Ken Jebsen</a>
<a href='https://opablog.net/tag/kommunismus/' class='tag-link-1528933 tag-link-position-36' title='18 Themen' style='font-size: 8.1944444444444pt;'>Kommunismus</a>
<a href='https://opablog.net/tag/lenin/' class='tag-link-321920 tag-link-position-37' title='35 Themen' style='font-size: 10.916666666667pt;'>Lenin</a>
<a href='https://opablog.net/tag/linke/' class='tag-link-966071 tag-link-position-38' title='61 Themen' style='font-size: 13.152777777778pt;'>Linke</a>
<a href='https://opablog.net/tag/mahnwache/' class='tag-link-1958529 tag-link-position-39' title='18 Themen' style='font-size: 8.1944444444444pt;'>Mahnwache</a>
<a href='https://opablog.net/tag/marx/' class='tag-link-150475 tag-link-position-40' title='23 Themen' style='font-size: 9.1666666666667pt;'>Marx</a>
<a href='https://opablog.net/tag/merk/' class='tag-link-431610 tag-link-position-41' title='39 Themen' style='font-size: 11.305555555556pt;'>Merk</a>
<a href='https://opablog.net/tag/merkel/' class='tag-link-246307 tag-link-position-42' title='206 Themen' style='font-size: 18.305555555556pt;'>Merkel</a>
<a href='https://opablog.net/tag/mollath/' class='tag-link-72080073 tag-link-position-43' title='387 Themen' style='font-size: 20.930555555556pt;'>Mollath</a>
<a href='https://opablog.net/tag/mollathskandal/' class='tag-link-172205899 tag-link-position-44' title='21 Themen' style='font-size: 8.7777777777778pt;'>Mollathskandal</a>
<a href='https://opablog.net/tag/montagsmahnwachen/' class='tag-link-225343603 tag-link-position-45' title='28 Themen' style='font-size: 9.9444444444444pt;'>Montagsmahnwachen</a>
<a href='https://opablog.net/tag/nato/' class='tag-link-75691 tag-link-position-46' title='73 Themen' style='font-size: 13.930555555556pt;'>NATO</a>
<a href='https://opablog.net/tag/nina-hagen/' class='tag-link-191427 tag-link-position-47' title='21 Themen' style='font-size: 8.7777777777778pt;'>nina hagen</a>
<a href='https://opablog.net/tag/nwo/' class='tag-link-63970 tag-link-position-48' title='403 Themen' style='font-size: 21.125pt;'>NWO</a>
<a href='https://opablog.net/tag/obama/' class='tag-link-376320 tag-link-position-49' title='40 Themen' style='font-size: 11.402777777778pt;'>Obama</a>
<a href='https://opablog.net/tag/pegida/' class='tag-link-293039652 tag-link-position-50' title='18 Themen' style='font-size: 8.1944444444444pt;'>PEGIDA</a>
<a href='https://opablog.net/tag/psychiatrie/' class='tag-link-68738 tag-link-position-51' title='37 Themen' style='font-size: 11.111111111111pt;'>Psychiatrie</a>
<a href='https://opablog.net/tag/putin/' class='tag-link-139543 tag-link-position-52' title='78 Themen' style='font-size: 14.222222222222pt;'>Putin</a>
<a href='https://opablog.net/tag/ralph-boes/' class='tag-link-42020067 tag-link-position-53' title='18 Themen' style='font-size: 8.1944444444444pt;'>Ralph Boes</a>
<a href='https://opablog.net/tag/rechtsstaat/' class='tag-link-643915 tag-link-position-54' title='176 Themen' style='font-size: 17.625pt;'>Rechtsstaat</a>
<a href='https://opablog.net/tag/reiner-braun/' class='tag-link-18726032 tag-link-position-55' title='21 Themen' style='font-size: 8.7777777777778pt;'>Reiner Braun</a>
<a href='https://opablog.net/tag/russland/' class='tag-link-93810 tag-link-position-56' title='231 Themen' style='font-size: 18.791666666667pt;'>Russland</a>
<a href='https://opablog.net/tag/rusland/' class='tag-link-230376 tag-link-position-57' title='34 Themen' style='font-size: 10.722222222222pt;'>Rußland</a>
<a href='https://opablog.net/tag/saker/' class='tag-link-1095650 tag-link-position-58' title='24 Themen' style='font-size: 9.3611111111111pt;'>Saker</a>
<a href='https://opablog.net/tag/saudi-arabien/' class='tag-link-430265 tag-link-position-59' title='26 Themen' style='font-size: 9.6527777777778pt;'>Saudi Arabien</a>
<a href='https://opablog.net/tag/solidaritat/' class='tag-link-516875 tag-link-position-60' title='21 Themen' style='font-size: 8.7777777777778pt;'>Solidarität</a>
<a href='https://opablog.net/tag/spd/' class='tag-link-24512 tag-link-position-61' title='17 Themen' style='font-size: 8pt;'>SPD</a>
<a href='https://opablog.net/tag/spon/' class='tag-link-77494 tag-link-position-62' title='20 Themen' style='font-size: 8.5833333333333pt;'>SPON</a>
<a href='https://opablog.net/tag/springer/' class='tag-link-185204 tag-link-position-63' title='22 Themen' style='font-size: 8.9722222222222pt;'>Springer</a>
<a href='https://opablog.net/tag/stalin/' class='tag-link-162507 tag-link-position-64' title='29 Themen' style='font-size: 10.138888888889pt;'>Stalin</a>
<a href='https://opablog.net/tag/steinmeier/' class='tag-link-742502 tag-link-position-65' title='45 Themen' style='font-size: 11.888888888889pt;'>Steinmeier</a>
<a href='https://opablog.net/tag/strate/' class='tag-link-2450094 tag-link-position-66' title='53 Themen' style='font-size: 12.569444444444pt;'>Strate</a>
<a href='https://opablog.net/tag/superreiche/' class='tag-link-10305895 tag-link-position-67' title='28 Themen' style='font-size: 9.9444444444444pt;'>Superreiche</a>
<a href='https://opablog.net/tag/superreichtum/' class='tag-link-20115072 tag-link-position-68' title='23 Themen' style='font-size: 9.1666666666667pt;'>Superreichtum</a>
<a href='https://opablog.net/tag/syrien/' class='tag-link-266734 tag-link-position-69' title='134 Themen' style='font-size: 16.458333333333pt;'>Syrien</a>
<a href='https://opablog.net/tag/terror/' class='tag-link-8812 tag-link-position-70' title='55 Themen' style='font-size: 12.763888888889pt;'>Terror</a>
<a href='https://opablog.net/tag/trump/' class='tag-link-467532 tag-link-position-71' title='69 Themen' style='font-size: 13.736111111111pt;'>trump</a>
<a href='https://opablog.net/tag/turkei/' class='tag-link-155968 tag-link-position-72' title='39 Themen' style='font-size: 11.305555555556pt;'>Türkei</a>
<a href='https://opablog.net/tag/ukraine/' class='tag-link-22735 tag-link-position-73' title='225 Themen' style='font-size: 18.597222222222pt;'>ukraine</a>
<a href='https://opablog.net/tag/usa/' class='tag-link-699 tag-link-position-74' title='397 Themen' style='font-size: 21.027777777778pt;'>USA</a>
<a href='https://opablog.net/tag/zionismus/' class='tag-link-449494 tag-link-position-75' title='29 Themen' style='font-size: 10.138888888889pt;'>Zionismus</a></div></li><li id="linkcat-1356" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://alternativepresseschau.wordpress.com/" title="Ukraine">Alternative Presseschau</a></li>
<li><a href="http://www.duckhome.de/tb/index.php" title="Standpunkt in Entenhausen">Duckhome</a></li>
<li><a href="http://www.berlin.freidenker.org/" title="Berliner Freidenker">Freidenker</a></li>
<li><a href="http://gebattmer.twoday.net/" title="Schätze entdecken">G-Blog</a></li>
<li><a href="http://principiis-obsta.blogspot.se/">Gegenmeinung</a></li>
<li><a href="http://www.goldseiten.de/" title="Infos zu Gold und Silber">Goldseiten</a></li>
<li><a href="http://www.guenther-sandleben.de/index.html" title="Kluge Leute I">Guenther Sandleben</a></li>
<li><a href="http://hinter-der-fichte.blogspot.com/" title="polemisch UND informativ">Hinter der Fichte</a></li>
<li><a href="http://www.imi-online.de/" title="gegen Militarisierung">IMI</a></li>
<li><a href="http://www.lawblog.de/" title="Alles was Recht ist">law blog</a></li>
<li><a href="http://www.medienanalyse-international.de/index1.html" title="unersetzlich">MAI</a></li>
<li><a href="http://nocheinparteibuch.wordpress.com/">Mein Parteibuch</a></li>
<li><a href="http://www.net-news-global.net/" title="Neuigkeiten im Überblick">Net News Global</a></li>
<li><a href="http://www.neinzurnato.de/">No NATO</a></li>
<li><a href="http://www.nrhz.de/flyer/index.php" title="Aufklärung offensiv">NRhZeitung</a></li>
<li><a href="http://www.querschuesse.de/" title="Die besten deutschsprachigen Wirtschaftsanalysen">Querschüsse</a></li>
<li><a href="http://rhizom.blogsport.eu/" title="links und frei">Rhizom</a></li>
<li><a href="http://www.rottmeyer.de/" title="Banker, die erhellen">Rott &amp; Meyer</a></li>
<li><a href="http://www.schockwellenreiter.de/" title="Von allet wat">Schockwellenreiter</a></li>
<li><a href="http://tageundjahre.de/" title="mein zweites Blog">Tage &amp; Jahre</a></li>

	</ul>
</li>
<li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://opablog.net/2017/04/'> April 2017 &nbsp;(29)</option>
	<option value='https://opablog.net/2017/03/'> März 2017 &nbsp;(30)</option>
	<option value='https://opablog.net/2017/02/'> Februar 2017 &nbsp;(31)</option>
	<option value='https://opablog.net/2017/01/'> Januar 2017 &nbsp;(29)</option>
	<option value='https://opablog.net/2016/12/'> Dezember 2016 &nbsp;(30)</option>
	<option value='https://opablog.net/2016/11/'> November 2016 &nbsp;(25)</option>
	<option value='https://opablog.net/2016/10/'> Oktober 2016 &nbsp;(24)</option>
	<option value='https://opablog.net/2016/09/'> September 2016 &nbsp;(15)</option>
	<option value='https://opablog.net/2016/08/'> August 2016 &nbsp;(27)</option>
	<option value='https://opablog.net/2016/07/'> Juli 2016 &nbsp;(23)</option>
	<option value='https://opablog.net/2016/06/'> Juni 2016 &nbsp;(15)</option>
	<option value='https://opablog.net/2016/05/'> Mai 2016 &nbsp;(14)</option>
	<option value='https://opablog.net/2016/04/'> April 2016 &nbsp;(30)</option>
	<option value='https://opablog.net/2016/03/'> März 2016 &nbsp;(22)</option>
	<option value='https://opablog.net/2016/02/'> Februar 2016 &nbsp;(35)</option>
	<option value='https://opablog.net/2016/01/'> Januar 2016 &nbsp;(36)</option>
	<option value='https://opablog.net/2015/12/'> Dezember 2015 &nbsp;(40)</option>
	<option value='https://opablog.net/2015/11/'> November 2015 &nbsp;(32)</option>
	<option value='https://opablog.net/2015/10/'> Oktober 2015 &nbsp;(30)</option>
	<option value='https://opablog.net/2015/09/'> September 2015 &nbsp;(15)</option>
	<option value='https://opablog.net/2015/08/'> August 2015 &nbsp;(16)</option>
	<option value='https://opablog.net/2015/07/'> Juli 2015 &nbsp;(30)</option>
	<option value='https://opablog.net/2015/06/'> Juni 2015 &nbsp;(23)</option>
	<option value='https://opablog.net/2015/05/'> Mai 2015 &nbsp;(20)</option>
	<option value='https://opablog.net/2015/04/'> April 2015 &nbsp;(39)</option>
	<option value='https://opablog.net/2015/03/'> März 2015 &nbsp;(43)</option>
	<option value='https://opablog.net/2015/02/'> Februar 2015 &nbsp;(38)</option>
	<option value='https://opablog.net/2015/01/'> Januar 2015 &nbsp;(40)</option>
	<option value='https://opablog.net/2014/12/'> Dezember 2014 &nbsp;(38)</option>
	<option value='https://opablog.net/2014/11/'> November 2014 &nbsp;(49)</option>
	<option value='https://opablog.net/2014/10/'> Oktober 2014 &nbsp;(27)</option>
	<option value='https://opablog.net/2014/09/'> September 2014 &nbsp;(29)</option>
	<option value='https://opablog.net/2014/08/'> August 2014 &nbsp;(33)</option>
	<option value='https://opablog.net/2014/07/'> Juli 2014 &nbsp;(26)</option>
	<option value='https://opablog.net/2014/06/'> Juni 2014 &nbsp;(20)</option>
	<option value='https://opablog.net/2014/05/'> Mai 2014 &nbsp;(41)</option>
	<option value='https://opablog.net/2014/04/'> April 2014 &nbsp;(57)</option>
	<option value='https://opablog.net/2014/03/'> März 2014 &nbsp;(47)</option>
	<option value='https://opablog.net/2014/02/'> Februar 2014 &nbsp;(37)</option>
	<option value='https://opablog.net/2014/01/'> Januar 2014 &nbsp;(41)</option>
	<option value='https://opablog.net/2013/12/'> Dezember 2013 &nbsp;(55)</option>
	<option value='https://opablog.net/2013/11/'> November 2013 &nbsp;(36)</option>
	<option value='https://opablog.net/2013/10/'> Oktober 2013 &nbsp;(39)</option>
	<option value='https://opablog.net/2013/09/'> September 2013 &nbsp;(23)</option>
	<option value='https://opablog.net/2013/08/'> August 2013 &nbsp;(55)</option>
	<option value='https://opablog.net/2013/07/'> Juli 2013 &nbsp;(68)</option>
	<option value='https://opablog.net/2013/06/'> Juni 2013 &nbsp;(68)</option>
	<option value='https://opablog.net/2013/05/'> Mai 2013 &nbsp;(56)</option>
	<option value='https://opablog.net/2013/04/'> April 2013 &nbsp;(46)</option>
	<option value='https://opablog.net/2013/03/'> März 2013 &nbsp;(42)</option>
	<option value='https://opablog.net/2013/02/'> Februar 2013 &nbsp;(45)</option>
	<option value='https://opablog.net/2013/01/'> Januar 2013 &nbsp;(34)</option>
	<option value='https://opablog.net/2012/12/'> Dezember 2012 &nbsp;(38)</option>
	<option value='https://opablog.net/2012/11/'> November 2012 &nbsp;(33)</option>
	<option value='https://opablog.net/2012/10/'> Oktober 2012 &nbsp;(19)</option>
	<option value='https://opablog.net/2012/09/'> September 2012 &nbsp;(16)</option>
	<option value='https://opablog.net/2012/08/'> August 2012 &nbsp;(29)</option>
	<option value='https://opablog.net/2012/07/'> Juli 2012 &nbsp;(28)</option>
	<option value='https://opablog.net/2012/06/'> Juni 2012 &nbsp;(35)</option>
	<option value='https://opablog.net/2012/05/'> Mai 2012 &nbsp;(41)</option>
	<option value='https://opablog.net/2012/04/'> April 2012 &nbsp;(29)</option>
	<option value='https://opablog.net/2012/03/'> März 2012 &nbsp;(40)</option>
	<option value='https://opablog.net/2012/02/'> Februar 2012 &nbsp;(40)</option>
	<option value='https://opablog.net/2012/01/'> Januar 2012 &nbsp;(42)</option>
	<option value='https://opablog.net/2011/12/'> Dezember 2011 &nbsp;(41)</option>
	<option value='https://opablog.net/2011/11/'> November 2011 &nbsp;(48)</option>
	<option value='https://opablog.net/2011/10/'> Oktober 2011 &nbsp;(19)</option>
	<option value='https://opablog.net/2011/09/'> September 2011 &nbsp;(1)</option>
	<option value='https://opablog.net/2011/02/'> Februar 2011 &nbsp;(1)</option>
	<option value='https://opablog.net/2009/05/'> Mai 2009 &nbsp;(4)</option>

		</select>
		</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://opablogdotnet.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://opablog.net/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://opablog.net/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://opablog.net/" title="opablog" rel="home">
					opablog				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201717y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a16bdaa9a352757101d93805129640cc">
	</div>
	<div class="grofile-hash-map-ad93fc8edf81026b9e3bd1392c012899">
	</div>
	<div class="grofile-hash-map-bb848be6615f329b34044acdc0aacade">
	</div>
	<div class="grofile-hash-map-40a9bb30ce68b3e4b14291303fc306e7">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/opablogdotnet.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?action=logout&_wpnonce=fd46ae6d70","homeURL":"https:\/\/opablog.net\/","postID":"18712","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="28673090" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://opablog.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="opablog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a6b4cdf7b5" /><input type="hidden" name="_wp_http_referer" value="/2017/04/27/feministinnenparade/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/opablog.net\/2017\/04\/27\/feministinnenparade\/":18712};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"28673090","siteName":"opablog","siteURL":"https:\/\/opablog.net","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fopablog.net%2F2017%2F04%2F27%2Ffeministinnenparade%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyten\/","xhrURL":"https:\/\/opablog.net\/wp-admin\/admin-ajax.php","nonce":"2a837a6cc4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"77bac7384f\" \/>","referer":"https:\/\/opablog.net\/2017\/04\/27\/feministinnenparade\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/opablogdotnet.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fopablogdotnet.wordpress.com%2F2017%2F04%2F27%2Ffeministinnenparade%2F","postID":"18712","shortlink":"http:\/\/wp.me\/p1Wjbc-4RO","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/opablog.net\/18712","statsLink":"https:\/\/wordpress.com\/stats\/post\/18712\/opablog.net","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Ten","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 162 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fopablog.net%2F2017%2F04%2F27%2Ffeministinnenparade%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/opablog.net\/wp-admin\/admin-ajax.php","nonce":"e750d3bd22","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fopablog.net%2F2017%2F04%2F27%2Ffeministinnenparade%2F","blog_id":"28673090","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=28673090&v=wpcom&tz=1&user_id=0&subd=opablogdotnet","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9j0sOwjAMRC9E6oIQiAXiLCE14JAfdlLo7QkSLV2grmzNeJ5teCZlYsgYMliBDnsymF6NlRXMLF9UcuVKQcDRHQUeBQvedOgc8jhMwbjSVbOCTPS+BhVjckPjKSwQdVd9ddYMXktGrp2KPTLTBzZpSwSTKYYPYer+HSXpd8dct/UbHr6lmU/92WU0xyLowGJO2tzVKCxkUpSsLk4Tg9w0U7iOtYZO/rjeHjZtu1tv9vYN8xKV8g=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'28673090','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'28673090','v':'wpcom','tz':'1','user_id':'0','post':'18712','subd':'opablogdotnet'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm85c2VHem5dNm5HenJWLGNJM1d6emJ4RkFOZTQwV3lDQUdwcWJlSGpDZmdsMWJ6SDVLMCtMdltffkNxcVZbUlAxSzlaK1hRWCVtP3Z4ekplWFNqJk1FYUZDL0x4LGk0ZVV3ZmFSbGomRFFkRGZsfmJlRnpjM35QS2Z4Yl0yZUpXNSwwOVdPMWRoNiVlWjVOM1JMTXBwd2dXR0xCNjItaH5dc013LFtUXTNUa282T1RBaGwvY0NHQVpkU3NqJnU5YjgmWDJvaXM3W349UFEzSGE0JX5VaF9GTg=='}]);
_stq.push([ 'clickTrackerInit', '28673090', '18712' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
