<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<title>
Dat Impfen beschäftigt die Leut&#8216; oder&#8230; | opablog</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css?ver=20190507" />
<link rel="pingback" href="https://opablog.net/xmlrpc.php">
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="2gRGbDhcTuAibyrs3jYkFTqszu9GB-eKINJHA_GO2Uo" />
<meta name="msvalidate.01" content="A75D042F08217A60A60B352DF1CEC4D7" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//opablogdotnet.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Feed" href="https://opablog.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Kommentar-Feed" href="https://opablog.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Dat Impfen beschäftigt die Leut&#8216;&nbsp;oder&#8230; Kommentar-Feed" href="https://opablog.net/2021/03/21/dat-impfen-beschaeftigt-die-leut-oder/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytU8tygzAM/KEahcyU6aXTb7FBdZ34NbYchr+vMH0kpKUcemG8YnfRSgbGKPrgCT2BKyLaoo3PMMY+OJGdsTitUNPn/AA/yxJaSTiIGDKt0JbMmjNmOCFF2Z9FRXf0T64uDBUmzW8SwqU9NMemBVWMHUDZUA1UkmmCTJPF/zCiN3R7jKrqKoicQiGhkxl297KySJKM1/kX+dUI5wxcd1HSzHA4GImW2/a0JVs2q1RMmLPgpzPFiZp3c2Osmq2XXQETbyuL1IAPZFidvw53nsunIBYFNHJh4uoy/Z3cOhlRc2wGNYNGvpMU4sft/HOkGoPgRngDwd8A8WqlSdv/AUfQfNR1Nt9wFr2457Zru8Px2D0+nd4BpGlSMQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"28673090","siteName":"opablog","siteURL":"https:\/\/opablog.net","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fopablog.net%2F2021%2F03%2F21%2Fdat-impfen-beschaeftigt-die-leut-oder%2F&signup_flow=account&domain=opablog.net","themeURL":"","xhrURL":"https:\/\/opablog.net\/wp-admin\/admin-ajax.php","nonce":"9c51e18857","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"37588d7ae3\" \/>","referer":"https:\/\/opablog.net\/2021\/03\/21\/dat-impfen-beschaeftigt-die-leut-oder\/","canFollow":"1","feedID":"1457043","statusMessage":"","customizeLink":"https:\/\/opablogdotnet.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fopablogdotnet.wordpress.com%2F2021%2F03%2F21%2Fdat-impfen-beschaeftigt-die-leut-oder%2F","postID":"33110","shortlink":"https:\/\/wp.me\/p1Wjbc-8C2","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/opablog.net\/33110","statsLink":"https:\/\/wordpress.com\/stats\/post\/33110\/opablog.net","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Abonniert","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Ten","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 217 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fopablog.net%2F2021%2F03%2F21%2Fdat-impfen-beschaeftigt-die-leut-oder%2F&signup_flow=account&domain=opablog.net\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZ4oP4LXOLJaVNa9Iy9/dWUCi++BRu7skhZs0wJy7IxXg1Md0oIFRFmVzbAfE9DV53puNihRyqI1YjGKaCC+Sk5Sd9r4jnUBfUt94/Ksr2GUMk/gtBJCdN2sPdvxIKZEnPrXXXeLFHO54P+9No/QvkYVAs'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opablogdotnet.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://opablog.net/2021/03/21/dat-impfen-beschaeftigt-die-leut-oder/" />
<link rel='shortlink' href='https://wp.me/p1Wjbc-8C2' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fopablog.net%2F2021%2F03%2F21%2Fdat-impfen-beschaeftigt-die-leut-oder%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fopablog.net%2F2021%2F03%2F21%2Fdat-impfen-beschaeftigt-die-leut-oder%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dat Impfen beschäftigt die Leut&#8216; oder&#8230;" />
<meta property="og:url" content="https://opablog.net/2021/03/21/dat-impfen-beschaeftigt-die-leut-oder/" />
<meta property="og:description" content="&#8230; das Leben ist schön, z. B. für Marc Rebillet&#8230; &#8230; aber auch für die Hühner. Das Leben ist schön!" />
<meta property="article:published_time" content="2021-03-21T09:05:43+00:00" />
<meta property="article:modified_time" content="2021-03-21T09:07:01+00:00" />
<meta property="og:site_name" content="opablog" />
<meta property="og:image" content="http://img.youtube.com/vi/qeCwwYjf8gw/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/qeCwwYjf8gw/0.jpg" />
<meta property="og:locale" content="de_DE" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/qeCwwYjf8gw" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/qeCwwYjf8gw" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Dat Impfen beschäftigt die Leut&#8216;&nbsp;oder&#8230;" />
<meta name="twitter:image" content="http://img.youtube.com/vi/qeCwwYjf8gw/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://opablog.net/?openidserver=1' />
<link rel='openid.delegate' href='https://opablog.net/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://opablog.net/osd.xml" title="opablog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="opablog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Kein Gott, kein Kaiser, noch Tribun!" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://opablog.net/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="... das Leben ist schön, z. B. für Marc Rebillet... https://youtu.be/qeCwwYjf8gw ... aber auch für die Hühner. https://youtu.be/3iUMJGz0M2U Das Leben ist schön! https://youtu.be/b8tBBtTKTg4" />
<link rel="amphtml" href="https://opablog.net/2021/03/21/dat-impfen-beschaeftigt-die-leut-oder/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-33110 single-format-standard customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://opablog.net/" title="opablog" rel="home">opablog</a>
					</span>
				</div>
				<div id="site-description">Kein Gott, kein Kaiser, noch Tribun!</div>

									<a class="home-link" href="https://opablog.net/" title="opablog" rel="home">
						<img src="https://opablogdotnet.files.wordpress.com/2011/10/cropped-fc3bcrn-header-blog.jpg" width="940" height="198" alt="" />
					</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
								<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
				<div class="menu"><ul>
<li ><a href="https://opablog.net/">Startseite</a></li><li class="page_item page-item-20809"><a href="https://opablog.net/dokumente/">Dokumente</a></li>
<li class="page_item page-item-20584"><a href="https://opablog.net/zensur-im-opablog/">Kommentieren/&#8220;Zensur&#8220; im opablog</a></li>
<li class="page_item page-item-110"><a href="https://opablog.net/mein-altes-opablog/">Mein altes opablog</a></li>
<li class="page_item page-item-2"><a href="https://opablog.net/eine-seite/">Über bzw. Impressum</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://opablog.net/2021/03/20/kassel-demokratie-auf-der-strasse/" rel="prev"><span class="meta-nav">&larr;</span> Kassel &#8211; Demokratie auf der&nbsp;Straße</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-33110" class="post-33110 post type-post status-publish format-standard hentry category-bewustheit category-blodmaschine category-bloggen category-demokratie category-faschismus-alt-neu category-gesundheit-alter-tod category-krise category-kunst category-leben category-mensch category-musik category-realkapitalismus category-widerstand tag-corona tag-hatzius tag-marc-rebillet tag-notstand">
											<h2 class="entry-title"><a href="https://opablog.net/2021/03/21/dat-impfen-beschaeftigt-die-leut-oder/" rel="bookmark">Dat Impfen beschäftigt die Leut&#8216;&nbsp;oder&#8230;</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Erstellt am</span> <a href="https://opablog.net/2021/03/21/dat-impfen-beschaeftigt-die-leut-oder/" title="11:05" rel="bookmark"><span class="entry-date">21. März 2021</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="https://opablog.net/author/kranich05/" title="Zeige alle Beiträge von kranich05">kranich05</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<h2 style="text-align:center;"><span style="color:#008080;"><strong>&#8230; das Leben ist schön,</strong></span></h2>
<h2 style="text-align:center;"><strong><span style="color:#800080;">z. B. für Marc Rebillet&#8230;</span></strong></h2>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/qeCwwYjf8gw?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<h2 style="text-align:center;"><span style="color:#800080;"><strong>&#8230; aber auch für die Hühner.</strong></span></h2>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/3iUMJGz0M2U?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<h2 style="text-align:center;"><span style="color:#008080;"><strong>Das Leben ist schön!</strong></span></h2>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/b8tBBtTKTg4?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Sharen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-33110" class="share-twitter sd-button share-icon" href="https://opablog.net/2021/03/21/dat-impfen-beschaeftigt-die-leut-oder/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-33110" class="share-facebook sd-button share-icon" href="https://opablog.net/2021/03/21/dat-impfen-beschaeftigt-die-leut-oder/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-28673090-33110-6057aaea94d5e' data-src='//widgets.wp.com/likes/index.html?ver=20210317#blog_id=28673090&amp;post_id=33110&amp;origin=opablogdotnet.wordpress.com&amp;obj_id=28673090-33110-6057aaea94d5e&amp;domain=opablog.net' data-name='like-post-frame-28673090-33110-6057aaea94d5e'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>											</div><!-- .entry-content -->

		
						<div class="entry-utility">
							Dieser Beitrag wurde unter <a href="https://opablog.net/category/bewustheit/" rel="category tag">Bewußtheit</a>, <a href="https://opablog.net/category/blodmaschine/" rel="category tag">Blödmaschine</a>, <a href="https://opablog.net/category/bloggen/" rel="category tag">bloggen</a>, <a href="https://opablog.net/category/demokratie/" rel="category tag">Demokratie</a>, <a href="https://opablog.net/category/faschismus-alt-neu/" rel="category tag">Faschismus alt neu</a>, <a href="https://opablog.net/category/gesundheit-alter-tod/" rel="category tag">Gesundheit Alter Tod</a>, <a href="https://opablog.net/category/krise/" rel="category tag">Krise</a>, <a href="https://opablog.net/category/kunst/" rel="category tag">Kunst</a>, <a href="https://opablog.net/category/leben/" rel="category tag">Leben</a>, <a href="https://opablog.net/category/mensch/" rel="category tag">Mensch</a>, <a href="https://opablog.net/category/musik/" rel="category tag">Musik</a>, <a href="https://opablog.net/category/realkapitalismus/" rel="category tag">Realkapitalismus</a>, <a href="https://opablog.net/category/widerstand/" rel="category tag">Widerstand</a> abgelegt und mit <a href="https://opablog.net/tag/corona/" rel="tag">Corona</a>, <a href="https://opablog.net/tag/hatzius/" rel="tag">Hatzius</a>, <a href="https://opablog.net/tag/marc-rebillet/" rel="tag">Marc rebillet</a>, <a href="https://opablog.net/tag/notstand/" rel="tag">Notstand</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://opablog.net/2021/03/21/dat-impfen-beschaeftigt-die-leut-oder/" title="Permalink zu Dat Impfen beschäftigt die Leut&#8216;&nbsp;oder&#8230;" rel="bookmark">Permalink</a>.													</div><!-- .entry-utility -->
					</div><!-- #post-33110 -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://opablog.net/2021/03/20/kassel-demokratie-auf-der-strasse/" rel="prev"><span class="meta-nav">&larr;</span> Kassel &#8211; Demokratie auf der&nbsp;Straße</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/21/dat-impfen-beschaeftigt-die-leut-oder/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://opablog.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e87b293d3b" /><input type="hidden" name="_wp_http_referer" value="/2021/03/21/dat-impfen-beschaeftigt-die-leut-oder/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='33110' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1dae822fe9" /></p>
<input type="hidden" name="genseq" value="1616358122" />
<input type="hidden" id="ak_js" name="ak_js" value="170"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	
			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://opablog.net/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>
		<li id="recent-posts-2" class="widget-container widget_recent_entries">
		<h3 class="widget-title">Aktuelle Beiträge</h3>
		<ul>
											<li>
					<a href="https://opablog.net/2021/03/21/dat-impfen-beschaeftigt-die-leut-oder/" aria-current="page">Dat Impfen beschäftigt die Leut&#8216;&nbsp;oder&#8230;</a>
									</li>
											<li>
					<a href="https://opablog.net/2021/03/20/kassel-demokratie-auf-der-strasse/">Kassel &#8211; Demokratie auf der&nbsp;Straße</a>
									</li>
											<li>
					<a href="https://opablog.net/2021/03/20/corona-tagebuch-20-3-2021/">CORONA-TAGEBUCH 20.3.2021</a>
									</li>
											<li>
					<a href="https://opablog.net/2021/03/19/traumfoto/">Traumfoto</a>
									</li>
											<li>
					<a href="https://opablog.net/2021/03/19/souveraen/">souverän</a>
									</li>
											<li>
					<a href="https://opablog.net/2021/03/18/dreifacher-revolutionsmaerz/">Dreifacher Revolutionsmärz</a>
									</li>
											<li>
					<a href="https://opablog.net/2021/03/18/toedlich/">tödlich</a>
									</li>
											<li>
					<a href="https://opablog.net/2021/03/17/fundstueck-17-3-2021-enthypnotisieren/">Fundstück &#8211; 17.3.2021 &#8211; &#8222;enthypnotisieren&#8220;</a>
									</li>
					</ul>

		</li><li id="top-posts-3" class="widget-container widget_top-posts"><h3 class="widget-title">Top Beiträge &amp; Seiten</h3><ul>				<li>
					<a href="https://opablog.net/2021/03/20/kassel-demokratie-auf-der-strasse/" class="bump-view" data-bump-view="tp">Kassel - Demokratie auf der Straße</a>					</li>
								<li>
					<a href="https://opablog.net/2021/03/20/corona-tagebuch-20-3-2021/" class="bump-view" data-bump-view="tp">CORONA-TAGEBUCH 20.3.2021</a>					</li>
								<li>
					<a href="https://opablog.net/2021/01/26/sie-lassen-sich-das-tanzen-nicht-nehmen/" class="bump-view" data-bump-view="tp">Sie lassen sich das Tanzen nicht nehmen!</a>					</li>
								<li>
					<a href="https://opablog.net/2021/03/19/traumfoto/" class="bump-view" data-bump-view="tp">Traumfoto</a>					</li>
								<li>
					<a href="https://opablog.net/2021/03/21/dat-impfen-beschaeftigt-die-leut-oder/" class="bump-view" data-bump-view="tp" aria-current="page">Dat Impfen beschäftigt die Leut&#039; oder...</a>					</li>
								<li>
					<a href="https://opablog.net/2021/03/12/was-ist-muellpropaganda-gegen-das-impfen/" class="bump-view" data-bump-view="tp">Was ist Müllpropaganda gegen das Impfen?</a>					</li>
								<li>
					<a href="https://opablog.net/2021/03/19/souveraen/" class="bump-view" data-bump-view="tp">souverän</a>					</li>
								<li>
					<a href="https://opablog.net/2021/03/18/dreifacher-revolutionsmaerz/" class="bump-view" data-bump-view="tp">Dreifacher Revolutionsmärz</a>					</li>
								<li>
					<a href="https://opablog.net/2021/03/18/toedlich/" class="bump-view" data-bump-view="tp">tödlich</a>					</li>
								<li>
					<a href="https://opablog.net/2021/03/16/demotag-13-3-wahltag-14-3/" class="bump-view" data-bump-view="tp">Demotag 13.3., Wahltag 14.3.</a>					</li>
				</ul></li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="kranich05" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="https://opablogdotnet.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ad93fc8edf81026b9e3bd1392c012899?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="https://opablogdotnet.wordpress.com" rel="nofollow">kranich05</a> bei <a href="https://opablog.net/2021/03/20/kassel-demokratie-auf-der-strasse/#comment-243595">Kassel &#8211; Demokratie auf&hellip;</a></td></tr><tr><td title="kranich05" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://opablogdotnet.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ad93fc8edf81026b9e3bd1392c012899?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://opablogdotnet.wordpress.com" rel="nofollow">kranich05</a> bei <a href="https://opablog.net/2021/03/20/kassel-demokratie-auf-der-strasse/#comment-243594">Kassel &#8211; Demokratie auf&hellip;</a></td></tr><tr><td title="Dian" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/fef92e2fe5fc4ef86c39d49766c1e604?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Dian bei <a href="https://opablog.net/2021/03/20/corona-tagebuch-20-3-2021/#comment-243571">CORONA-TAGEBUCH 20.3.2021</a></td></tr><tr><td title="Wydrowski" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/23b4f852b7c9c04dd8f7a7bff02f9bc0?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Wydrowski bei <a href="https://opablog.net/2021/03/20/kassel-demokratie-auf-der-strasse/#comment-243551">Kassel &#8211; Demokratie auf&hellip;</a></td></tr><tr><td title="Uschi" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4de3c77224ab84a638828d0571c11af2?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Uschi bei <a href="https://opablog.net/2021/03/20/kassel-demokratie-auf-der-strasse/#comment-243522">Kassel &#8211; Demokratie auf&hellip;</a></td></tr><tr><td title="nokbew" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://nokbew.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/de765c1ba4625a560ff07def258296f9?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://nokbew.wordpress.com" rel="nofollow">nokbew</a> bei <a href="https://opablog.net/2021/03/20/kassel-demokratie-auf-der-strasse/#comment-243475">Kassel &#8211; Demokratie auf&hellip;</a></td></tr><tr><td title="kranich05" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://opablogdotnet.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ad93fc8edf81026b9e3bd1392c012899?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://opablogdotnet.wordpress.com" rel="nofollow">kranich05</a> bei <a href="https://opablog.net/2021/03/20/kassel-demokratie-auf-der-strasse/#comment-243467">Kassel &#8211; Demokratie auf&hellip;</a></td></tr>				</table>
				</li><li id="linkcat-1356" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://fassadenkratzer.wordpress.com/" title="solide Argumentationen von nicht meiner Position">Fassadenkratzer</a></li>
<li><a href="http://www.freizahn.de/" title="Fundgrube zu Fragen Nachhaltigkeit, Bodenqualität">Freizahn</a></li>
<li><a href="https://www.konjunktion.info/">konjunktion</a></li>
<li><a href="https://www.moonofalabama.org/" title="Aus erster Hand &#8211; Sichten aus den USA">MoA</a></li>
<li><a href="https://multipolar-magazin.de/" title="Qualitätsanalysen">multipolar</a></li>
<li><a href="http://www.net-news-global.net/" title="Neuigkeiten im Überblick">Net News Global</a></li>
<li><a href="https://norberthaering.de/" title="deutscher Analytiker der Macht">Norbert Häring</a></li>
<li><a href="http://www.nrhz.de/flyer/index.php" title="Aufklärung offensiv">NRhZeitung</a></li>
<li><a href="https://opablog.twoday.net/" title="mein opablog 2005 bis 2011 ">Oh alter Opa!</a></li>
<li><a href="https://peds-ansichten.de/">Peds Ansichten</a></li>
<li><a href="http://www.querschuesse.de/" title="Die besten Wirtschaftsanalysen&#8230; aber: schreibt z. Z. bissel wenig">Querschüsse</a></li>
<li><a href="https://swprs.org/covid-19-hinweis-ii/#latest" title="äußerst lesenswert, nicht nur zu Corona">Swiss Propaganda Research</a></li>
<li><a href="http://thesaker.is/">The Saker</a></li>
<li><a href="http://www.voltairenet.org/de">voltairenet</a></li>
<li><a href="https://www.wodarg.com/" title="Kritisches zu Corona">Wodarg</a></li>

	</ul>
</li>
<li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Kategorien</h3>
			<ul>
					<li class="cat-item cat-item-2448521"><a href="https://opablog.net/category/okologisch/">ökologisch</a>
</li>
	<li class="cat-item cat-item-5675965"><a href="https://opablog.net/category/bewustheit/">Bewußtheit</a>
</li>
	<li class="cat-item cat-item-68404513"><a href="https://opablog.net/category/blodmaschine/">Blödmaschine</a>
</li>
	<li class="cat-item cat-item-2635"><a href="https://opablog.net/category/bloggen/">bloggen</a>
</li>
	<li class="cat-item cat-item-114280"><a href="https://opablog.net/category/demokratie/">Demokratie</a>
</li>
	<li class="cat-item cat-item-69725472"><a href="https://opablog.net/category/faschismus-alt-neu/">Faschismus alt neu</a>
</li>
	<li class="cat-item cat-item-68569750"><a href="https://opablog.net/category/garten-haus-hund/">Garten Haus Hund</a>
</li>
	<li class="cat-item cat-item-68569520"><a href="https://opablog.net/category/gesundheit-alter-tod/">Gesundheit Alter Tod</a>
</li>
	<li class="cat-item cat-item-23523108"><a href="https://opablog.net/category/kein-witz/">kein Witz</a>
</li>
	<li class="cat-item cat-item-43575"><a href="https://opablog.net/category/kirche/">Kirche</a>
</li>
	<li class="cat-item cat-item-255928"><a href="https://opablog.net/category/krieg/">Krieg</a>
</li>
	<li class="cat-item cat-item-314893"><a href="https://opablog.net/category/krise/">Krise</a>
</li>
	<li class="cat-item cat-item-3983"><a href="https://opablog.net/category/kunst/">Kunst</a>
</li>
	<li class="cat-item cat-item-3123"><a href="https://opablog.net/category/leben/">Leben</a>
</li>
	<li class="cat-item cat-item-321920"><a href="https://opablog.net/category/lenin/">Lenin</a>
</li>
	<li class="cat-item cat-item-927664"><a href="https://opablog.net/category/liebe-sex/">Liebe Sex</a>
</li>
	<li class="cat-item cat-item-17605"><a href="https://opablog.net/category/literatur/">Literatur</a>
</li>
	<li class="cat-item cat-item-67296848"><a href="https://opablog.net/category/machtmedien/">Machtmedien</a>
</li>
	<li class="cat-item cat-item-1808596"><a href="https://opablog.net/category/materialismus/">Materialismus</a>
</li>
	<li class="cat-item cat-item-231974"><a href="https://opablog.net/category/mensch/">Mensch</a>
</li>
	<li class="cat-item cat-item-3122"><a href="https://opablog.net/category/musik/">Musik</a>
</li>
	<li class="cat-item cat-item-67162606"><a href="https://opablog.net/category/realkapitalismus/">Realkapitalismus</a>
</li>
	<li class="cat-item cat-item-1815295"><a href="https://opablog.net/category/realsozialismus/">Realsozialismus</a>
</li>
	<li class="cat-item cat-item-3731"><a href="https://opablog.net/category/revolution/">Revolution</a>
</li>
	<li class="cat-item cat-item-65820"><a href="https://opablog.net/category/widerstand/">Widerstand</a>
</li>
			</ul>

			</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://opablog.net/2021/03/'> März 2021 &nbsp;(36)</option>
	<option value='https://opablog.net/2021/02/'> Februar 2021 &nbsp;(43)</option>
	<option value='https://opablog.net/2021/01/'> Januar 2021 &nbsp;(59)</option>
	<option value='https://opablog.net/2020/12/'> Dezember 2020 &nbsp;(40)</option>
	<option value='https://opablog.net/2020/11/'> November 2020 &nbsp;(62)</option>
	<option value='https://opablog.net/2020/10/'> Oktober 2020 &nbsp;(49)</option>
	<option value='https://opablog.net/2020/09/'> September 2020 &nbsp;(44)</option>
	<option value='https://opablog.net/2020/08/'> August 2020 &nbsp;(45)</option>
	<option value='https://opablog.net/2020/07/'> Juli 2020 &nbsp;(28)</option>
	<option value='https://opablog.net/2020/06/'> Juni 2020 &nbsp;(38)</option>
	<option value='https://opablog.net/2020/05/'> Mai 2020 &nbsp;(58)</option>
	<option value='https://opablog.net/2020/04/'> April 2020 &nbsp;(68)</option>
	<option value='https://opablog.net/2020/03/'> März 2020 &nbsp;(52)</option>
	<option value='https://opablog.net/2020/02/'> Februar 2020 &nbsp;(30)</option>
	<option value='https://opablog.net/2020/01/'> Januar 2020 &nbsp;(35)</option>
	<option value='https://opablog.net/2019/12/'> Dezember 2019 &nbsp;(38)</option>
	<option value='https://opablog.net/2019/11/'> November 2019 &nbsp;(35)</option>
	<option value='https://opablog.net/2019/10/'> Oktober 2019 &nbsp;(41)</option>
	<option value='https://opablog.net/2019/09/'> September 2019 &nbsp;(32)</option>
	<option value='https://opablog.net/2019/08/'> August 2019 &nbsp;(44)</option>
	<option value='https://opablog.net/2019/07/'> Juli 2019 &nbsp;(37)</option>
	<option value='https://opablog.net/2019/06/'> Juni 2019 &nbsp;(45)</option>
	<option value='https://opablog.net/2019/05/'> Mai 2019 &nbsp;(57)</option>
	<option value='https://opablog.net/2019/04/'> April 2019 &nbsp;(36)</option>
	<option value='https://opablog.net/2019/03/'> März 2019 &nbsp;(37)</option>
	<option value='https://opablog.net/2019/02/'> Februar 2019 &nbsp;(33)</option>
	<option value='https://opablog.net/2019/01/'> Januar 2019 &nbsp;(36)</option>
	<option value='https://opablog.net/2018/12/'> Dezember 2018 &nbsp;(41)</option>
	<option value='https://opablog.net/2018/11/'> November 2018 &nbsp;(32)</option>
	<option value='https://opablog.net/2018/10/'> Oktober 2018 &nbsp;(35)</option>
	<option value='https://opablog.net/2018/09/'> September 2018 &nbsp;(51)</option>
	<option value='https://opablog.net/2018/08/'> August 2018 &nbsp;(34)</option>
	<option value='https://opablog.net/2018/07/'> Juli 2018 &nbsp;(19)</option>
	<option value='https://opablog.net/2018/06/'> Juni 2018 &nbsp;(16)</option>
	<option value='https://opablog.net/2018/05/'> Mai 2018 &nbsp;(27)</option>
	<option value='https://opablog.net/2018/04/'> April 2018 &nbsp;(25)</option>
	<option value='https://opablog.net/2018/03/'> März 2018 &nbsp;(22)</option>
	<option value='https://opablog.net/2018/02/'> Februar 2018 &nbsp;(31)</option>
	<option value='https://opablog.net/2018/01/'> Januar 2018 &nbsp;(42)</option>
	<option value='https://opablog.net/2017/12/'> Dezember 2017 &nbsp;(34)</option>
	<option value='https://opablog.net/2017/11/'> November 2017 &nbsp;(34)</option>
	<option value='https://opablog.net/2017/10/'> Oktober 2017 &nbsp;(20)</option>
	<option value='https://opablog.net/2017/09/'> September 2017 &nbsp;(20)</option>
	<option value='https://opablog.net/2017/08/'> August 2017 &nbsp;(17)</option>
	<option value='https://opablog.net/2017/07/'> Juli 2017 &nbsp;(21)</option>
	<option value='https://opablog.net/2017/06/'> Juni 2017 &nbsp;(15)</option>
	<option value='https://opablog.net/2017/05/'> Mai 2017 &nbsp;(19)</option>
	<option value='https://opablog.net/2017/04/'> April 2017 &nbsp;(31)</option>
	<option value='https://opablog.net/2017/03/'> März 2017 &nbsp;(30)</option>
	<option value='https://opablog.net/2017/02/'> Februar 2017 &nbsp;(31)</option>
	<option value='https://opablog.net/2017/01/'> Januar 2017 &nbsp;(29)</option>
	<option value='https://opablog.net/2016/12/'> Dezember 2016 &nbsp;(30)</option>
	<option value='https://opablog.net/2016/11/'> November 2016 &nbsp;(25)</option>
	<option value='https://opablog.net/2016/10/'> Oktober 2016 &nbsp;(24)</option>
	<option value='https://opablog.net/2016/09/'> September 2016 &nbsp;(15)</option>
	<option value='https://opablog.net/2016/08/'> August 2016 &nbsp;(27)</option>
	<option value='https://opablog.net/2016/07/'> Juli 2016 &nbsp;(23)</option>
	<option value='https://opablog.net/2016/06/'> Juni 2016 &nbsp;(14)</option>
	<option value='https://opablog.net/2016/05/'> Mai 2016 &nbsp;(14)</option>
	<option value='https://opablog.net/2016/04/'> April 2016 &nbsp;(30)</option>
	<option value='https://opablog.net/2016/03/'> März 2016 &nbsp;(22)</option>
	<option value='https://opablog.net/2016/02/'> Februar 2016 &nbsp;(35)</option>
	<option value='https://opablog.net/2016/01/'> Januar 2016 &nbsp;(36)</option>
	<option value='https://opablog.net/2015/12/'> Dezember 2015 &nbsp;(40)</option>
	<option value='https://opablog.net/2015/11/'> November 2015 &nbsp;(32)</option>
	<option value='https://opablog.net/2015/10/'> Oktober 2015 &nbsp;(30)</option>
	<option value='https://opablog.net/2015/09/'> September 2015 &nbsp;(15)</option>
	<option value='https://opablog.net/2015/08/'> August 2015 &nbsp;(16)</option>
	<option value='https://opablog.net/2015/07/'> Juli 2015 &nbsp;(30)</option>
	<option value='https://opablog.net/2015/06/'> Juni 2015 &nbsp;(23)</option>
	<option value='https://opablog.net/2015/05/'> Mai 2015 &nbsp;(20)</option>
	<option value='https://opablog.net/2015/04/'> April 2015 &nbsp;(39)</option>
	<option value='https://opablog.net/2015/03/'> März 2015 &nbsp;(43)</option>
	<option value='https://opablog.net/2015/02/'> Februar 2015 &nbsp;(38)</option>
	<option value='https://opablog.net/2015/01/'> Januar 2015 &nbsp;(40)</option>
	<option value='https://opablog.net/2014/12/'> Dezember 2014 &nbsp;(38)</option>
	<option value='https://opablog.net/2014/11/'> November 2014 &nbsp;(49)</option>
	<option value='https://opablog.net/2014/10/'> Oktober 2014 &nbsp;(27)</option>
	<option value='https://opablog.net/2014/09/'> September 2014 &nbsp;(29)</option>
	<option value='https://opablog.net/2014/08/'> August 2014 &nbsp;(33)</option>
	<option value='https://opablog.net/2014/07/'> Juli 2014 &nbsp;(26)</option>
	<option value='https://opablog.net/2014/06/'> Juni 2014 &nbsp;(20)</option>
	<option value='https://opablog.net/2014/05/'> Mai 2014 &nbsp;(41)</option>
	<option value='https://opablog.net/2014/04/'> April 2014 &nbsp;(57)</option>
	<option value='https://opablog.net/2014/03/'> März 2014 &nbsp;(47)</option>
	<option value='https://opablog.net/2014/02/'> Februar 2014 &nbsp;(37)</option>
	<option value='https://opablog.net/2014/01/'> Januar 2014 &nbsp;(41)</option>
	<option value='https://opablog.net/2013/12/'> Dezember 2013 &nbsp;(55)</option>
	<option value='https://opablog.net/2013/11/'> November 2013 &nbsp;(36)</option>
	<option value='https://opablog.net/2013/10/'> Oktober 2013 &nbsp;(39)</option>
	<option value='https://opablog.net/2013/09/'> September 2013 &nbsp;(23)</option>
	<option value='https://opablog.net/2013/08/'> August 2013 &nbsp;(55)</option>
	<option value='https://opablog.net/2013/07/'> Juli 2013 &nbsp;(68)</option>
	<option value='https://opablog.net/2013/06/'> Juni 2013 &nbsp;(68)</option>
	<option value='https://opablog.net/2013/05/'> Mai 2013 &nbsp;(56)</option>
	<option value='https://opablog.net/2013/04/'> April 2013 &nbsp;(46)</option>
	<option value='https://opablog.net/2013/03/'> März 2013 &nbsp;(42)</option>
	<option value='https://opablog.net/2013/02/'> Februar 2013 &nbsp;(45)</option>
	<option value='https://opablog.net/2013/01/'> Januar 2013 &nbsp;(34)</option>
	<option value='https://opablog.net/2012/12/'> Dezember 2012 &nbsp;(38)</option>
	<option value='https://opablog.net/2012/11/'> November 2012 &nbsp;(33)</option>
	<option value='https://opablog.net/2012/10/'> Oktober 2012 &nbsp;(19)</option>
	<option value='https://opablog.net/2012/09/'> September 2012 &nbsp;(16)</option>
	<option value='https://opablog.net/2012/08/'> August 2012 &nbsp;(29)</option>
	<option value='https://opablog.net/2012/07/'> Juli 2012 &nbsp;(28)</option>
	<option value='https://opablog.net/2012/06/'> Juni 2012 &nbsp;(35)</option>
	<option value='https://opablog.net/2012/05/'> Mai 2012 &nbsp;(41)</option>
	<option value='https://opablog.net/2012/04/'> April 2012 &nbsp;(29)</option>
	<option value='https://opablog.net/2012/03/'> März 2012 &nbsp;(40)</option>
	<option value='https://opablog.net/2012/02/'> Februar 2012 &nbsp;(40)</option>
	<option value='https://opablog.net/2012/01/'> Januar 2012 &nbsp;(42)</option>
	<option value='https://opablog.net/2011/12/'> Dezember 2011 &nbsp;(41)</option>
	<option value='https://opablog.net/2011/11/'> November 2011 &nbsp;(48)</option>
	<option value='https://opablog.net/2011/10/'> Oktober 2011 &nbsp;(19)</option>
	<option value='https://opablog.net/2011/09/'> September 2011 &nbsp;(1)</option>
	<option value='https://opablog.net/2011/02/'> Februar 2011 &nbsp;(1)</option>
	<option value='https://opablog.net/2009/05/'> Mai 2009 &nbsp;(4)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>
		<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://opablogdotnet.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://opablog.net/feed/">Feed der Einträge</a></li>
			<li><a href="https://opablog.net/comments/feed/">Kommentare-Feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://opablog.net/" title="opablog" rel="home">
					opablog				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	<div class="grofile-hash-map-ad93fc8edf81026b9e3bd1392c012899">
	</div>
	<div class="grofile-hash-map-fef92e2fe5fc4ef86c39d49766c1e604">
	</div>
	<div class="grofile-hash-map-23b4f852b7c9c04dd8f7a7bff02f9bc0">
	</div>
	<div class="grofile-hash-map-4de3c77224ab84a638828d0571c11af2">
	</div>
	<div class="grofile-hash-map-de765c1ba4625a560ff07def258296f9">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/opablogdotnet.wordpress.com\/public.api\/connect\/?action=request&domain=opablog.net","logoutURL":"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?action=logout&_wpnonce=bfc674497c","homeURL":"https:\/\/opablog.net\/","postID":"33110","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/opablog.net\/2021\/03\/21\/dat-impfen-beschaeftigt-die-leut-oder\/":33110};
	</script>
				<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkdFOwzAMRX+I1BQQgwfEp6As9TqnSZrZycr29fMEfZiGwpMt33tubAWWbNycCqYCXmDAIznM352XB7iV8iwloogd8Q/VHyry6bd0lI6Ey782jyVbNxlGofNdaqwmhzpSEgg0oYBCFfc2DQF5NVNyoQ4qaribY1RQ43I4dZFSI3H1/iT76xNbkIVya4076GbQAO2g25itZYhWCrJ2prCe3oQmkojFPHeP8KV3wm7m2PBfP8jsgiUG2VumNK5Voc/40b/2T/375u1l4y8vwrsc'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20210317#ver=20210317&amp;lang=de&amp;origin=https://opablog.net' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'28673090','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'28673090','v':'wpcom','tz':'2','user_id':'0','post':'33110','subd':'opablogdotnet'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm85c2VHem5dNm5HenJWLGNJM1d6emJ4RkFOZTQwV3lDQUdwcWJlSGpDZjlZXz1MaDRhZUVLUVo3XyYseUN4JS1fXVZPb3lWQzdUVD1xQi83cDZbSWI1azMxLSZQTlNaTDdicF1OJVZkT3MxbGNZaXZqdThXM35HeVVZamVbeXlXflVdNlslZHE2K3VXLys0V3VJW1RuXTR1QSZDQk8mY1twS1NJS29IQS1qZ0hpTSVTOFZhTzYxOC55Rj0xLjIsT2FxUD90USxmWzZ+bnRNbzc/'}]);
_stq.push([ 'clickTrackerInit', '28673090', '33110' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.258 seconds
	76299 bytes batcached for 300 seconds
-->
