<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>AntifaGates und UPDATE &#8212; Bürgerrechtlerin | opablog</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://opablog.net/xmlrpc.php">
<meta name="google-site-verification" content="2gRGbDhcTuAibyrs3jYkFTqszu9GB-eKINJHA_GO2Uo" />
<meta name="msvalidate.01" content="A75D042F08217A60A60B352DF1CEC4D7" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//opablogdotnet.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Feed" href="https://opablog.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Kommentar-Feed" href="https://opablog.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; AntifaGates und UPDATE &#8212; Bürgerrechtlerin Kommentar-Feed" href="https://opablog.net/2020/05/17/antifagates/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytVNlywyAM/KES4sZtnYdOvwXbCiXhGo56/PcVxrncDM1M8oaEdiUtEnSwpDM6gA5URWJl5EJ7OtjOKOKVkDAurFXn/Qu9DXMgWYCeWOPDwirBpDiAp3sIlnUHMll/wo+xPKLZguN444A2q/VqTdsoZE9baSZ465gbqQ+jhMdpwjeoe2gm1EUTbDQxEO5Ef3clCwrHgtDc/wPfRSmJFwEI9CIBZlVpta6aj837tqYaBj8xzgl64UPqkueXyW7yI2B4epaOORM9yCflsA6UiOoELUvTmbmUavW6wefNFc1O8rCsWTyJpLm7zL/0luY+jR76lWUhRShMxUDivOlQguV1bFtUw3ty1GQa1OKaISpR5wWjGHjtyVBBtQkC0f50eGz656udMze6ykVTG1saBnSM6J0R98VOr0gmRYqSiZ4DfknB2Plzuv38FxAOhmAhuIRGXxlkJ5lw5W8wbRce+aTy2SyBWJfIW+bOpxT+pT6rt2b72tR1Ve9/AchkH3Y=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opablogdotnet.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dokument einer schrecklichen&nbsp;Zeit' href='https://opablog.net/2020/05/17/dokument-einer-schrecklichen-zeit/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://opablog.net/2020/05/17/antifagates/" />
<link rel='shortlink' href='https://wp.me/p1Wjbc-7rt' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fopablog.net%2F2020%2F05%2F17%2Fantifagates%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fopablog.net%2F2020%2F05%2F17%2Fantifagates%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="AntifaGates und UPDATE &#8212; Bürgerrechtlerin" />
<meta property="og:url" content="https://opablog.net/2020/05/17/antifagates/" />
<meta property="og:description" content="Das war gestern, 16.5.2020 Nähe Alex. Die &#8222;Linke Zeitung&#8220;, eine Online-Zeitung, bringt lang und breit einen &#8222;Influencer&#8220;, einen Rezo aber noch ohne blaue Haare zur spezielle…" />
<meta property="article:published_time" content="2020-05-17T16:05:53+00:00" />
<meta property="article:modified_time" content="2020-05-17T19:20:54+00:00" />
<meta property="og:site_name" content="opablog" />
<meta property="og:image" content="https://opablogdotnet.files.wordpress.com/2020/05/antifagates.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="AntifaGates und UPDATE &#8212; Bürgerrechtlerin" />
<meta name="twitter:image" content="https://opablogdotnet.files.wordpress.com/2020/05/antifagates.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://opablog.net/?openidserver=1' />
<link rel='openid.delegate' href='https://opablog.net/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://opablog.net/osd.xml" title="opablog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="opablog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Kein Gott, kein Kaiser, noch Tribun!" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://opablog.net/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Das war gestern, 16.5.2020 Nähe Alex. Die &quot;Linke Zeitung&quot;, eine Online-Zeitung, bringt lang und breit einen &quot;Influencer&quot;, einen Rezo aber noch ohne blaue Haare zur speziellen Bearbeitung junger Leute, die sich links fühlen oder es zumindest wollen. Wahrscheinlich sind das diejenigen, die immer &quot;anticapitalista&quot; radebrechen. Hier der junge Herr &quot;Influencer&quot;. Update, 17.5.2020 abends:  Hier sieht&hellip;" />
<link rel="amphtml" href="https://opablog.net/2020/05/17/antifagates/amp/"></head>

<body class="post-template-default single single-post postid-28611 single-format-standard customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://opablog.net/" title="opablog" rel="home">opablog</a>
					</span>
				</div>
				<div id="site-description">Kein Gott, kein Kaiser, noch Tribun!</div>

										<a class="home-link" href="https://opablog.net/" title="opablog" rel="home">
							<img src="https://opablogdotnet.files.wordpress.com/2011/10/cropped-fc3bcrn-header-blog.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu"><ul>
<li ><a href="https://opablog.net/">Startseite</a></li><li class="page_item page-item-20809"><a href="https://opablog.net/dokumente/">Dokumente</a></li>
<li class="page_item page-item-20584"><a href="https://opablog.net/zensur-im-opablog/">Kommentieren/&#8220;Zensur&#8220; im opablog</a></li>
<li class="page_item page-item-110"><a href="https://opablog.net/mein-altes-opablog/">Mein altes opablog</a></li>
<li class="page_item page-item-2"><a href="https://opablog.net/eine-seite/">Über bzw. Impressum</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://opablog.net/2020/05/17/dokument-einer-schrecklichen-zeit/" rel="prev"><span class="meta-nav">&larr;</span> Dokument einer schrecklichen&nbsp;Zeit</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-28611" class="post-28611 post type-post status-publish format-standard hentry category-bewustheit category-blodmaschine category-bloggen category-demokratie category-krise category-leben category-machtmedien category-mensch category-musik category-realkapitalismus category-realsozialismus category-widerstand tag-gesundheitspolizei tag-angelika-barbe tag-ausnahmezustand tag-corona tag-ddr tag-gates tag-hans-sollner tag-influencer tag-linkssein tag-rezo tag-stasi">
											<h2 class="entry-title"><a href="https://opablog.net/2020/05/17/antifagates/" rel="bookmark">AntifaGates und UPDATE &#8212; Bürgerrechtlerin</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Veröffentlicht am</span> <a href="https://opablog.net/2020/05/17/antifagates/" title="17:05" rel="bookmark"><span class="entry-date">17. Mai 2020</span></a> 						<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://opablog.net/author/kranich05/" title="Zeige alle Beiträge von kranich05" rel="author">kranich05</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p><img data-attachment-id="28612" data-permalink="https://opablog.net/2020/05/17/antifagates/antifagates/" data-orig-file="https://opablogdotnet.files.wordpress.com/2020/05/antifagates.jpg" data-orig-size="800,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-GX80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1589636185&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="antifagates" data-image-description="" data-medium-file="https://opablogdotnet.files.wordpress.com/2020/05/antifagates.jpg?w=300" data-large-file="https://opablogdotnet.files.wordpress.com/2020/05/antifagates.jpg?w=640" class="aligncenter size-large wp-image-28612" src="https://opablogdotnet.files.wordpress.com/2020/05/antifagates.jpg?w=640&#038;h=400" alt="" width="640" height="400" srcset="https://opablogdotnet.files.wordpress.com/2020/05/antifagates.jpg?w=640&amp;h=400 640w, https://opablogdotnet.files.wordpress.com/2020/05/antifagates.jpg?w=150&amp;h=94 150w, https://opablogdotnet.files.wordpress.com/2020/05/antifagates.jpg?w=300&amp;h=188 300w, https://opablogdotnet.files.wordpress.com/2020/05/antifagates.jpg?w=768&amp;h=480 768w, https://opablogdotnet.files.wordpress.com/2020/05/antifagates.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Das war gestern, 16.5.2020 Nähe Alex.</p>
<p>Die &#8222;Linke Zeitung&#8220;, eine Online-Zeitung, bringt lang und breit einen &#8222;Influencer&#8220;, einen Rezo aber noch ohne blaue Haare zur speziellen Bearbeitung junger Leute, die sich links fühlen oder es zumindest wollen. Wahrscheinlich sind das diejenigen, die immer &#8222;anticapitalista&#8220; radebrechen. <a href="https://www.youtube.com/watch?v=o2oFhLRhGWs" target="_blank" rel="noopener">Hier der junge Herr &#8222;Influencer&#8220;.</a></p>
<p><strong>Update, 17.5.2020 abends: </strong></p>
<p>Hier sieht man Angelika Barbe. (<a href="https://de.wikipedia.org/wiki/Angelika_Barbe" target="_blank" rel="noopener">Wikipedia kennt Angelika Barbe</a>.)</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/R747i_wrlug?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Entgegen dem Gerede von Stasi 2.0 usw., das manchen Leuten locker sitzt, wage ich die Behauptung: Eine solche Behandlung hat Frau Barbe in der DDR nicht erlebt.</p>
<p><a href="https://www.journalistenwatch.com/2020/05/17/angelika-barbe-es/" target="_blank" rel="noopener">Hier</a> die ausführliche Darstellung des Geschehens durch Frau Barbe.</p>
<p>Solche Szenen waren KEIN Einzelfall an diesem sonnigen Samstag auf dem Alex, sondern sind häufig passiert. Auch deshalb habe ich <a href="https://opablog.net/2020/05/17/dokument-einer-schrecklichen-zeit/" target="_blank" rel="noopener">dieses Video gepostet</a>, das &#8222;Szenen&#8220; (nicht die schlimmsten) aber auch die Atmosphäre einfängt.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/inWrylzecQ0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h3 style="text-align:center;">Söllners Text muss i Nichtbayer ganz langsam lesen:</h3>
<div id="LyricsHead">
<div id="tfhead" class="NoPrint"><span style="color:#000000;font-size:1.8em;">Hans Söllner &#8211; Freiheit Songtext</span></div>
</div>
<div id="Lyrics" class="LyricsExpand">Freiheit</p>
<p>Oba I, I Moch Ma Sorgn Um Di<br />
Oba I, I Moch Ma Sorgn Um Di</p>
<p>Hätst Ma Hoit Gsogt Dassd Ned Kimmst<br />
Hätst Ma Hoit Gsogt Dassd Ned Bleibst<br />
Dein Augn Woan Scho Zua, Deine Finga Woan Gonz Gons Koit<br />
Deine Lippn Woan So Trocka, Deine Woate Woan So Staad<br />
I Hob Dein Namen Ned Vastondn, I Woass Bis Heit Ned Wiesd Hoaßt<br />
I Lieg Am Rücken Und I Spür Wie Die Woikn Und Die Sonn<br />
Hoach, Die Wöd Hod A Stimm Kriagt Und Sie Locht Durch An Sturm<br />
Und Sie Reat Durch Die Baam, Durchn Regn Und Durchn Wind<br />
Weil Da Sommer Vü Z&#8217;schnö Kimmt Und Weil Da Winter Vü &#8218;zschnö Kimmt</p>
<p>Oba I, I Moch Ma Sorgn Um Di<br />
Oba I, I Moch Ma Sorgn Um Di</p>
<p>Bloß A Lächeln Is Ma Bliebn Ois Erinnerung An Di<br />
Auf Die Strass Hobns Di Obknoit Auf Deim Weg Ohne Ziel,<br />
Goa Ned Gschaut Homs, Obsd Tot Bist,<br />
Vielleicht Gehst Goa Koan Ab<br />
Wos Die Eigrobn Hobn, Hod Ma Bis Heit No Koana Gsogt<br />
Lass Dei Bluat Vasickern Wost Liegst Hoit Die Staad<br />
Zoag Dei Angst Ned Deim Feind, Der Bloss Sei Freid Damit Hod<br />
Bunte Bleamin Werdn Wochsn, ,ganze Felder Voi Mit Mohn<br />
Ned Dei Göd Wird Die Retten, I Sog Da Wos,<br />
Dasticka Wirst Einfach Dro</p>
<p>Oba I, I Moch Ma Sorgn Um Di<br />
Oba I, I Moch Ma Sorgn Um Di</p>
<p>Oba I, I Moch Ma Sorgn Um Di<br />
Oba I, I Moch Ma Sorgn Um Di</p>
<p>Loss Ruhig Eina In Dei Haus, Es Gibt Nix Zum Vabergen<br />
Du Bleibst Oiwei Da Kloane, Vor Dene Ganz Großen Herren<br />
Lass Die Bestrafen Für Wos Von Dems Sowieso Nix Mehr Vastehen<br />
Freiheit Muass Weh Doa, Sonst Konns Mas Ned Leben</p>
<p>Oba I, I Moch Ma Sorgn Um Di<br />
Oba I, I Moch Ma Sorgn Um Di</p>
<p>Oba I, I Moch Ma Sorgn Um Di</p></div>
<div>
<div id="Lyrics" class="LyricsExpand">Oba I, I Moch Ma Sorgn Um Di</div>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Sharen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-28611" class="share-twitter sd-button share-icon" href="https://opablog.net/2020/05/17/antifagates/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-28611" class="share-facebook sd-button share-icon" href="https://opablog.net/2020/05/17/antifagates/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-28673090-28611-5ec1cfd9ad5fc' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=28673090&amp;post_id=28611&amp;origin=opablogdotnet.wordpress.com&amp;obj_id=28673090-28611-5ec1cfd9ad5fc&amp;domain=opablog.net' data-name='like-post-frame-28673090-28611-5ec1cfd9ad5fc'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Dieser Beitrag wurde unter <a href="https://opablog.net/category/bewustheit/" rel="category tag">Bewußtheit</a>, <a href="https://opablog.net/category/blodmaschine/" rel="category tag">Blödmaschine</a>, <a href="https://opablog.net/category/bloggen/" rel="category tag">bloggen</a>, <a href="https://opablog.net/category/demokratie/" rel="category tag">Demokratie</a>, <a href="https://opablog.net/category/krise/" rel="category tag">Krise</a>, <a href="https://opablog.net/category/leben/" rel="category tag">Leben</a>, <a href="https://opablog.net/category/machtmedien/" rel="category tag">Machtmedien</a>, <a href="https://opablog.net/category/mensch/" rel="category tag">Mensch</a>, <a href="https://opablog.net/category/musik/" rel="category tag">Musik</a>, <a href="https://opablog.net/category/realkapitalismus/" rel="category tag">Realkapitalismus</a>, <a href="https://opablog.net/category/realsozialismus/" rel="category tag">Realsozialismus</a>, <a href="https://opablog.net/category/widerstand/" rel="category tag">Widerstand</a> abgelegt und mit <a href="https://opablog.net/tag/gesundheitspolizei/" rel="tag">"Gesundheitspolizei"</a>, <a href="https://opablog.net/tag/angelika-barbe/" rel="tag">Angelika Barbe</a>, <a href="https://opablog.net/tag/ausnahmezustand/" rel="tag">Ausnahmezustand</a>, <a href="https://opablog.net/tag/corona/" rel="tag">Corona</a>, <a href="https://opablog.net/tag/ddr/" rel="tag">DDR</a>, <a href="https://opablog.net/tag/gates/" rel="tag">Gates</a>, <a href="https://opablog.net/tag/hans-sollner/" rel="tag">Hans Söllner</a>, <a href="https://opablog.net/tag/influencer/" rel="tag">Influencer</a>, <a href="https://opablog.net/tag/linkssein/" rel="tag">Linkssein</a>, <a href="https://opablog.net/tag/rezo/" rel="tag">Rezo</a>, <a href="https://opablog.net/tag/stasi/" rel="tag">stasi</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://opablog.net/2020/05/17/antifagates/" title="Permalink zu AntifaGates und UPDATE &#8212; Bürgerrechtlerin" rel="bookmark">Permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://opablog.net/2020/05/17/dokument-einer-schrecklichen-zeit/" rel="prev"><span class="meta-nav">&larr;</span> Dokument einer schrecklichen&nbsp;Zeit</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">
			Eine Antwort zu <em>AntifaGates und UPDATE &#8212; Bürgerrechtlerin</em>			</h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-165364">
		<div id="comment-165364">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/a16bdaa9a352757101d93805129640cc?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Jo Bode</cite> <span class="says">schreibt:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://opablog.net/2020/05/17/antifagates/#comment-165364">
				17. Mai 2020 um 20:02</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Das tut weh&#8230;.<br />
Wer hat das dicke Fell, sich das näher an zu schauen, und dann noch die Muße zur Stellungnahme?</p>
<p id="comment-like-165364" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://opablog.net/2020/05/17/antifagates/?like_comment=165364&#038;_wpnonce=082f7184d0" class="comment-like-link needs-login" rel="nofollow" data-blog="28673090"><span>Liken</span></a><span id="comment-like-count-165364" class="comment-like-feedback">Liken</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://opablog.net/2020/05/17/antifagates/?replytocom=165364#respond' data-commentid="165364" data-postid="28611" data-belowelement="comment-165364" data-respondelement="respond" aria-label='Antworte auf Jo Bode'>Antworten</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/17/antifagates/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://opablog.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="dc2692b1c1" /><input type="hidden" name="_wp_http_referer" value="/2020/05/17/antifagates/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='28611' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6cc7b5e614" /></p>
<input type="hidden" name="genseq" value="1589759961" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="148"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://opablog.net/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://opablog.net/2020/05/17/antifagates/" aria-current="page">AntifaGates und UPDATE &#8212; Bürgerrechtlerin</a>
									</li>
											<li>
					<a href="https://opablog.net/2020/05/17/dokument-einer-schrecklichen-zeit/">Dokument einer schrecklichen&nbsp;Zeit</a>
									</li>
											<li>
					<a href="https://opablog.net/2020/05/16/fundstueck-16-5-2020-ratschlaege-von-dr-bodo-schiffmann/">Fundstück &#8211; 16.5.2020 &#8211; Ratschläge von Dr. Bodo&nbsp;Schiffmann</a>
									</li>
											<li>
					<a href="https://opablog.net/2020/05/14/ein-dokument-menschlicher-staatsbuergerlicher-und-kuenstlerischer-reife/">Ein Dokument menschlicher, staatsbürgerlicher und künstlerischer&nbsp;Reife!</a>
									</li>
											<li>
					<a href="https://opablog.net/2020/05/13/rottet-china-den-virus-aus/">Rottet China den letzten Virus&nbsp;aus?</a>
									</li>
											<li>
					<a href="https://opablog.net/2020/05/13/fundstueck-13-5-2020-in-die-psychiatrie/">Fundstück &#8211; 13.5.2020 &#8211; Ab in die&nbsp;Psychiatrie!</a>
									</li>
											<li>
					<a href="https://opablog.net/2020/05/13/michael-j-ryan-chef-des-who-notfallprogramms-wartet/">Michael J. Ryan, Chef des WHO-Notfallprogramms, wartet.</a>
									</li>
											<li>
					<a href="https://opablog.net/2020/05/12/stellungnahme-zur-situation-von-kindern-und-jugendlichen-in-der-corona-pandemie-2020/">Stellungnahme zur Situation von Kindern und Jugendlichen in der Corona-Pandemie&nbsp;2020</a>
									</li>
					</ul>
		</li><li id="top-posts-3" class="widget-container widget_top-posts"><h3 class="widget-title">Top Beiträge &amp; Seiten</h3><ul>				<li>
					<a href="https://opablog.net/2020/05/17/dokument-einer-schrecklichen-zeit/" class="bump-view" data-bump-view="tp">Dokument einer schrecklichen Zeit</a>					</li>
								<li>
					<a href="https://opablog.net/2020/05/17/antifagates/" class="bump-view" data-bump-view="tp" aria-current="page">AntifaGates und UPDATE -- Bürgerrechtlerin</a>					</li>
								<li>
					<a href="https://opablog.net/2020/05/12/jetztzeit-9/" class="bump-view" data-bump-view="tp">Jetztzeit (9)</a>					</li>
								<li>
					<a href="https://opablog.net/2020/05/13/fundstueck-13-5-2020-in-die-psychiatrie/" class="bump-view" data-bump-view="tp">Fundstück - 13.5.2020 - Ab in die Psychiatrie!</a>					</li>
								<li>
					<a href="https://opablog.net/2020/05/14/ein-dokument-menschlicher-staatsbuergerlicher-und-kuenstlerischer-reife/" class="bump-view" data-bump-view="tp">Ein Dokument menschlicher, staatsbürgerlicher und künstlerischer Reife!</a>					</li>
								<li>
					<a href="https://opablog.net/2020/05/16/fundstueck-16-5-2020-ratschlaege-von-dr-bodo-schiffmann/" class="bump-view" data-bump-view="tp">Fundstück - 16.5.2020 - Ratschläge von Dr. Bodo Schiffmann</a>					</li>
								<li>
					<a href="https://opablog.net/2015/11/29/meine-geschichten-von-krieg-und-frieden-bomben-auf-gelsenkirchen/" class="bump-view" data-bump-view="tp">Meine Geschichten von Krieg und Frieden - Bomben auf Gelsenkirchen</a>					</li>
								<li>
					<a href="https://opablog.net/2020/03/28/ausfuehrliches-interview-von-rubikon-mit-dr-wodarg/" class="bump-view" data-bump-view="tp">Corona - kompetente unangepasste Stimmen: Dr. Wodarg, Professor Dr. Stefan Hockertz, Prof. Didier Raoult, Dr. Jenö Ebert, Dr. med. Klinghardt, Gesundheitsstatistiker Prof. Dr. Gerd Bosbach, Prof. Dr. Karin Mölling, Dr. med. Claus Köhnlein, Prof. Dr. Michael Osterholm, USA - LAUFENDE UPDATES DER UNVOLLSTÄNDIGEN LISTE!</a>					</li>
								<li>
					<a href="https://opablog.net/2020/04/10/ich-unterstuetze-den-kampf-der-rechtsanwaeltin-beate-bahner-fuer-demokratie-freiheit-und-wahrheit/" class="bump-view" data-bump-view="tp">Ich unterstütze den Kampf der Rechtsanwältin Beate Bahner für Demokratie, Freiheit und Wahrheit!</a>					</li>
								<li>
					<a href="https://opablog.net/2015/03/10/tagebuchschreiber-erwin-strittmatter-1983-1984-1987/" class="bump-view" data-bump-view="tp">Tagebuchschreiber Erwin Strittmatter 1983, 1984, 1987</a>					</li>
				</ul></li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Jo Bode" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a16bdaa9a352757101d93805129640cc?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Jo Bode bei <a href="https://opablog.net/2020/05/17/antifagates/#comment-165364">AntifaGates und UPDATE &#8212;&hellip;</a></td></tr><tr><td title="AntifaGates und UPDATE &#8212; Bürgerrechtlerin | opablog" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://opablog.net/2020/05/17/antifagates/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://opablog.net/2020/05/17/antifagates/" rel="nofollow">AntifaGates und UPDA&hellip;</a> bei <a href="https://opablog.net/2020/05/17/dokument-einer-schrecklichen-zeit/#comment-165363">Dokument einer schrecklichen&hellip;</a></td></tr><tr><td title="Johannes S." class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/103a40178b85d4f18255515de25996dc?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Johannes S. bei <a href="https://opablog.net/2020/05/12/jetztzeit-9/#comment-165360">Jetztzeit (9)</a></td></tr><tr><td title="Jo Bode" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a16bdaa9a352757101d93805129640cc?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Jo Bode bei <a href="https://opablog.net/2020/05/12/jetztzeit-9/#comment-165283">Jetztzeit (9)</a></td></tr><tr><td title="gist" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/4f67619bdae7e6881e6e5908176955c6?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">gist bei <a href="https://opablog.net/2020/05/13/fundstueck-13-5-2020-in-die-psychiatrie/#comment-165249">Fundstück &#8211; 13.5.2020&hellip;</a></td></tr><tr><td title="Christoph Mahlinger (Freidenker)" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f4cd345f88a6f5f3e8c488747a5dca4a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Christoph Mahlinger&hellip; bei <a href="https://opablog.net/2020/05/02/berliner-freidenker-gruenden-neue-kirche/#comment-165032">Berliner Freidenker gründen ne&hellip;</a></td></tr><tr><td title="kranich05" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://opablogdotnet.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ad93fc8edf81026b9e3bd1392c012899?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://opablogdotnet.wordpress.com" rel="nofollow">kranich05</a> bei <a href="https://opablog.net/2020/05/12/jetztzeit-9/#comment-164912">Jetztzeit (9)</a></td></tr>				</table>
				</li><li id="linkcat-1356" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://aufruhrgebiet.de/" title="Nicht nur für die Proleten von Rhein und Ruhr ;-)">Aufruhrgebiet</a></li>
<li><a href="https://fassadenkratzer.wordpress.com/" title="solide Argumentationen von nicht meiner Position">Fassadenkratzer</a></li>
<li><a href="http://www.freizahn.de/" title="Fundgrube zu Fragen Nachhaltigkeit, Bodenqualität">Freizahn</a></li>
<li><a href="https://www.youtube.com/user/gartengemuesekiosk">Gartenfreude</a></li>
<li><a href="http://www.imi-online.de/" title="gegen Militarisierung">IMI</a></li>
<li><a href="https://linkezeitung.de/" title="Alle Macht den Rätern">Linke Zeitung</a></li>
<li><a href="https://www.moonofalabama.org/" title="Aus erster Hand &#8211; Sichten aus den USA">MoA</a></li>
<li><a href="https://multipolar-magazin.de/" title="Qualitätsanalysen">multipolar</a></li>
<li><a href="http://www.net-news-global.net/" title="Neuigkeiten im Überblick">Net News Global</a></li>
<li><a href="https://norberthaering.de/" title="deutscher Analytiker der Macht">Norbert Häring</a></li>
<li><a href="http://www.nrhz.de/flyer/index.php" title="Aufklärung offensiv">NRhZeitung</a></li>
<li><a href="https://peds-ansichten.de/">Peds Ansichten</a></li>
<li><a href="http://www.querschuesse.de/" title="Die besten Wirtschaftsanalysen&#8230; aber: schreibt z. Z. bissel wenig">Querschüsse</a></li>
<li><a href="https://swprs.org/covid-19-hinweis-ii/#latest" title="äußerst lesenswert, nicht nur zu Corona">Swiss Propaganda Research</a></li>
<li><a href="http://thesaker.is/">The Saker</a></li>
<li><a href="http://www.voltairenet.org/de">voltairenet</a></li>
<li><a href="https://www.wodarg.com/" title="Kritisches zu Corona">Wodarg</a></li>

	</ul>
</li>
<li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
				<li class="cat-item cat-item-2710"><a href="https://opablog.net/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-2448521"><a href="https://opablog.net/category/okologisch/">ökologisch</a>
</li>
	<li class="cat-item cat-item-5675965"><a href="https://opablog.net/category/bewustheit/">Bewußtheit</a>
</li>
	<li class="cat-item cat-item-68404513"><a href="https://opablog.net/category/blodmaschine/">Blödmaschine</a>
</li>
	<li class="cat-item cat-item-2635"><a href="https://opablog.net/category/bloggen/">bloggen</a>
</li>
	<li class="cat-item cat-item-114280"><a href="https://opablog.net/category/demokratie/">Demokratie</a>
</li>
	<li class="cat-item cat-item-69725472"><a href="https://opablog.net/category/faschismus-alt-neu/">Faschismus alt neu</a>
</li>
	<li class="cat-item cat-item-68569750"><a href="https://opablog.net/category/garten-haus-hund/">Garten Haus Hund</a>
</li>
	<li class="cat-item cat-item-68569520"><a href="https://opablog.net/category/gesundheit-alter-tod/">Gesundheit Alter Tod</a>
</li>
	<li class="cat-item cat-item-23523108"><a href="https://opablog.net/category/kein-witz/">kein Witz</a>
</li>
	<li class="cat-item cat-item-43575"><a href="https://opablog.net/category/kirche/">Kirche</a>
</li>
	<li class="cat-item cat-item-255928"><a href="https://opablog.net/category/krieg/">Krieg</a>
</li>
	<li class="cat-item cat-item-314893"><a href="https://opablog.net/category/krise/">Krise</a>
</li>
	<li class="cat-item cat-item-3983"><a href="https://opablog.net/category/kunst/">Kunst</a>
</li>
	<li class="cat-item cat-item-3123"><a href="https://opablog.net/category/leben/">Leben</a>
</li>
	<li class="cat-item cat-item-321920"><a href="https://opablog.net/category/lenin/">Lenin</a>
</li>
	<li class="cat-item cat-item-927664"><a href="https://opablog.net/category/liebe-sex/">Liebe Sex</a>
</li>
	<li class="cat-item cat-item-17605"><a href="https://opablog.net/category/literatur/">Literatur</a>
</li>
	<li class="cat-item cat-item-67296848"><a href="https://opablog.net/category/machtmedien/">Machtmedien</a>
</li>
	<li class="cat-item cat-item-1808596"><a href="https://opablog.net/category/materialismus/">Materialismus</a>
</li>
	<li class="cat-item cat-item-231974"><a href="https://opablog.net/category/mensch/">Mensch</a>
</li>
	<li class="cat-item cat-item-3122"><a href="https://opablog.net/category/musik/">Musik</a>
</li>
	<li class="cat-item cat-item-67162606"><a href="https://opablog.net/category/realkapitalismus/">Realkapitalismus</a>
</li>
	<li class="cat-item cat-item-1815295"><a href="https://opablog.net/category/realsozialismus/">Realsozialismus</a>
</li>
	<li class="cat-item cat-item-3731"><a href="https://opablog.net/category/revolution/">Revolution</a>
</li>
	<li class="cat-item cat-item-65820"><a href="https://opablog.net/category/widerstand/">Widerstand</a>
</li>
		</ul>
			</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://opablog.net/2020/05/'> Mai 2020 &nbsp;(33)</option>
	<option value='https://opablog.net/2020/04/'> April 2020 &nbsp;(68)</option>
	<option value='https://opablog.net/2020/03/'> März 2020 &nbsp;(52)</option>
	<option value='https://opablog.net/2020/02/'> Februar 2020 &nbsp;(30)</option>
	<option value='https://opablog.net/2020/01/'> Januar 2020 &nbsp;(35)</option>
	<option value='https://opablog.net/2019/12/'> Dezember 2019 &nbsp;(38)</option>
	<option value='https://opablog.net/2019/11/'> November 2019 &nbsp;(35)</option>
	<option value='https://opablog.net/2019/10/'> Oktober 2019 &nbsp;(41)</option>
	<option value='https://opablog.net/2019/09/'> September 2019 &nbsp;(32)</option>
	<option value='https://opablog.net/2019/08/'> August 2019 &nbsp;(44)</option>
	<option value='https://opablog.net/2019/07/'> Juli 2019 &nbsp;(37)</option>
	<option value='https://opablog.net/2019/06/'> Juni 2019 &nbsp;(45)</option>
	<option value='https://opablog.net/2019/05/'> Mai 2019 &nbsp;(57)</option>
	<option value='https://opablog.net/2019/04/'> April 2019 &nbsp;(36)</option>
	<option value='https://opablog.net/2019/03/'> März 2019 &nbsp;(37)</option>
	<option value='https://opablog.net/2019/02/'> Februar 2019 &nbsp;(33)</option>
	<option value='https://opablog.net/2019/01/'> Januar 2019 &nbsp;(36)</option>
	<option value='https://opablog.net/2018/12/'> Dezember 2018 &nbsp;(41)</option>
	<option value='https://opablog.net/2018/11/'> November 2018 &nbsp;(32)</option>
	<option value='https://opablog.net/2018/10/'> Oktober 2018 &nbsp;(35)</option>
	<option value='https://opablog.net/2018/09/'> September 2018 &nbsp;(51)</option>
	<option value='https://opablog.net/2018/08/'> August 2018 &nbsp;(34)</option>
	<option value='https://opablog.net/2018/07/'> Juli 2018 &nbsp;(19)</option>
	<option value='https://opablog.net/2018/06/'> Juni 2018 &nbsp;(16)</option>
	<option value='https://opablog.net/2018/05/'> Mai 2018 &nbsp;(27)</option>
	<option value='https://opablog.net/2018/04/'> April 2018 &nbsp;(25)</option>
	<option value='https://opablog.net/2018/03/'> März 2018 &nbsp;(22)</option>
	<option value='https://opablog.net/2018/02/'> Februar 2018 &nbsp;(31)</option>
	<option value='https://opablog.net/2018/01/'> Januar 2018 &nbsp;(42)</option>
	<option value='https://opablog.net/2017/12/'> Dezember 2017 &nbsp;(34)</option>
	<option value='https://opablog.net/2017/11/'> November 2017 &nbsp;(34)</option>
	<option value='https://opablog.net/2017/10/'> Oktober 2017 &nbsp;(20)</option>
	<option value='https://opablog.net/2017/09/'> September 2017 &nbsp;(20)</option>
	<option value='https://opablog.net/2017/08/'> August 2017 &nbsp;(17)</option>
	<option value='https://opablog.net/2017/07/'> Juli 2017 &nbsp;(21)</option>
	<option value='https://opablog.net/2017/06/'> Juni 2017 &nbsp;(15)</option>
	<option value='https://opablog.net/2017/05/'> Mai 2017 &nbsp;(19)</option>
	<option value='https://opablog.net/2017/04/'> April 2017 &nbsp;(31)</option>
	<option value='https://opablog.net/2017/03/'> März 2017 &nbsp;(30)</option>
	<option value='https://opablog.net/2017/02/'> Februar 2017 &nbsp;(31)</option>
	<option value='https://opablog.net/2017/01/'> Januar 2017 &nbsp;(29)</option>
	<option value='https://opablog.net/2016/12/'> Dezember 2016 &nbsp;(30)</option>
	<option value='https://opablog.net/2016/11/'> November 2016 &nbsp;(25)</option>
	<option value='https://opablog.net/2016/10/'> Oktober 2016 &nbsp;(24)</option>
	<option value='https://opablog.net/2016/09/'> September 2016 &nbsp;(15)</option>
	<option value='https://opablog.net/2016/08/'> August 2016 &nbsp;(27)</option>
	<option value='https://opablog.net/2016/07/'> Juli 2016 &nbsp;(23)</option>
	<option value='https://opablog.net/2016/06/'> Juni 2016 &nbsp;(14)</option>
	<option value='https://opablog.net/2016/05/'> Mai 2016 &nbsp;(14)</option>
	<option value='https://opablog.net/2016/04/'> April 2016 &nbsp;(30)</option>
	<option value='https://opablog.net/2016/03/'> März 2016 &nbsp;(22)</option>
	<option value='https://opablog.net/2016/02/'> Februar 2016 &nbsp;(35)</option>
	<option value='https://opablog.net/2016/01/'> Januar 2016 &nbsp;(36)</option>
	<option value='https://opablog.net/2015/12/'> Dezember 2015 &nbsp;(40)</option>
	<option value='https://opablog.net/2015/11/'> November 2015 &nbsp;(32)</option>
	<option value='https://opablog.net/2015/10/'> Oktober 2015 &nbsp;(30)</option>
	<option value='https://opablog.net/2015/09/'> September 2015 &nbsp;(15)</option>
	<option value='https://opablog.net/2015/08/'> August 2015 &nbsp;(16)</option>
	<option value='https://opablog.net/2015/07/'> Juli 2015 &nbsp;(30)</option>
	<option value='https://opablog.net/2015/06/'> Juni 2015 &nbsp;(23)</option>
	<option value='https://opablog.net/2015/05/'> Mai 2015 &nbsp;(20)</option>
	<option value='https://opablog.net/2015/04/'> April 2015 &nbsp;(39)</option>
	<option value='https://opablog.net/2015/03/'> März 2015 &nbsp;(43)</option>
	<option value='https://opablog.net/2015/02/'> Februar 2015 &nbsp;(38)</option>
	<option value='https://opablog.net/2015/01/'> Januar 2015 &nbsp;(40)</option>
	<option value='https://opablog.net/2014/12/'> Dezember 2014 &nbsp;(38)</option>
	<option value='https://opablog.net/2014/11/'> November 2014 &nbsp;(49)</option>
	<option value='https://opablog.net/2014/10/'> Oktober 2014 &nbsp;(27)</option>
	<option value='https://opablog.net/2014/09/'> September 2014 &nbsp;(29)</option>
	<option value='https://opablog.net/2014/08/'> August 2014 &nbsp;(33)</option>
	<option value='https://opablog.net/2014/07/'> Juli 2014 &nbsp;(26)</option>
	<option value='https://opablog.net/2014/06/'> Juni 2014 &nbsp;(20)</option>
	<option value='https://opablog.net/2014/05/'> Mai 2014 &nbsp;(41)</option>
	<option value='https://opablog.net/2014/04/'> April 2014 &nbsp;(57)</option>
	<option value='https://opablog.net/2014/03/'> März 2014 &nbsp;(47)</option>
	<option value='https://opablog.net/2014/02/'> Februar 2014 &nbsp;(37)</option>
	<option value='https://opablog.net/2014/01/'> Januar 2014 &nbsp;(41)</option>
	<option value='https://opablog.net/2013/12/'> Dezember 2013 &nbsp;(55)</option>
	<option value='https://opablog.net/2013/11/'> November 2013 &nbsp;(36)</option>
	<option value='https://opablog.net/2013/10/'> Oktober 2013 &nbsp;(39)</option>
	<option value='https://opablog.net/2013/09/'> September 2013 &nbsp;(23)</option>
	<option value='https://opablog.net/2013/08/'> August 2013 &nbsp;(55)</option>
	<option value='https://opablog.net/2013/07/'> Juli 2013 &nbsp;(68)</option>
	<option value='https://opablog.net/2013/06/'> Juni 2013 &nbsp;(68)</option>
	<option value='https://opablog.net/2013/05/'> Mai 2013 &nbsp;(56)</option>
	<option value='https://opablog.net/2013/04/'> April 2013 &nbsp;(46)</option>
	<option value='https://opablog.net/2013/03/'> März 2013 &nbsp;(42)</option>
	<option value='https://opablog.net/2013/02/'> Februar 2013 &nbsp;(45)</option>
	<option value='https://opablog.net/2013/01/'> Januar 2013 &nbsp;(34)</option>
	<option value='https://opablog.net/2012/12/'> Dezember 2012 &nbsp;(38)</option>
	<option value='https://opablog.net/2012/11/'> November 2012 &nbsp;(33)</option>
	<option value='https://opablog.net/2012/10/'> Oktober 2012 &nbsp;(19)</option>
	<option value='https://opablog.net/2012/09/'> September 2012 &nbsp;(16)</option>
	<option value='https://opablog.net/2012/08/'> August 2012 &nbsp;(29)</option>
	<option value='https://opablog.net/2012/07/'> Juli 2012 &nbsp;(28)</option>
	<option value='https://opablog.net/2012/06/'> Juni 2012 &nbsp;(35)</option>
	<option value='https://opablog.net/2012/05/'> Mai 2012 &nbsp;(41)</option>
	<option value='https://opablog.net/2012/04/'> April 2012 &nbsp;(29)</option>
	<option value='https://opablog.net/2012/03/'> März 2012 &nbsp;(40)</option>
	<option value='https://opablog.net/2012/02/'> Februar 2012 &nbsp;(40)</option>
	<option value='https://opablog.net/2012/01/'> Januar 2012 &nbsp;(42)</option>
	<option value='https://opablog.net/2011/12/'> Dezember 2011 &nbsp;(41)</option>
	<option value='https://opablog.net/2011/11/'> November 2011 &nbsp;(48)</option>
	<option value='https://opablog.net/2011/10/'> Oktober 2011 &nbsp;(19)</option>
	<option value='https://opablog.net/2011/09/'> September 2011 &nbsp;(1)</option>
	<option value='https://opablog.net/2011/02/'> Februar 2011 &nbsp;(1)</option>
	<option value='https://opablog.net/2009/05/'> Mai 2009 &nbsp;(4)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://opablogdotnet.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://opablog.net/feed/">Feed der Einträge</a></li>
			<li><a href="https://opablog.net/comments/feed/">Kommentare-Feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://opablog.net/" title="opablog" rel="home">
					opablog				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	<div class="grofile-hash-map-a16bdaa9a352757101d93805129640cc">
	</div>
	<div class="grofile-hash-map-103a40178b85d4f18255515de25996dc">
	</div>
	<div class="grofile-hash-map-4f67619bdae7e6881e6e5908176955c6">
	</div>
	<div class="grofile-hash-map-f4cd345f88a6f5f3e8c488747a5dca4a">
	</div>
	<div class="grofile-hash-map-ad93fc8edf81026b9e3bd1392c012899">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/opablogdotnet.wordpress.com\/public.api\/connect\/?action=request&domain=opablog.net","logoutURL":"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?action=logout&_wpnonce=ba49950f29","homeURL":"https:\/\/opablog.net\/","postID":"28611","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="28673090" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://opablog.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="opablog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="cb0bddeb39" /><input type="hidden" name="_wp_http_referer" value="/2020/05/17/antifagates/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/opablog.net\/2020\/05\/17\/antifagates\/":28611};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkF1ShTAMhTdkiSgq98FxLdjmYkqaVtKCuHqrwoyOd8anZHK+nPzAmoyNklEyeAWHC1lMb43XK/gtpag5oOow4gXVvxactz00JAvh+i/mMafBTmZGpfc/rqGYxGUkUWCaUKE2FXwZxDHOB0xiubgqVnMbQ6iN1S7x1gSSS5AjzbCguDh/Sinydibmn/ixwDH9XJiNUkaDjjLJuO8F7XXbP9zenzoQXPXrlGeOdtqn1Lyi9W36XTb7U57CY3vXn276rms7/wH4Bo6q'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/8.0.0/vendor/wp-polyfill-url.min.7490158b.js?m=1588209800h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/8.0.0/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1588209800h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script src='https://s2.wp.com/wp-includes/js/dist/vendor/lodash.min.js?m=1573572739h&#038;ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script>
var actionbardata = {"siteID":"28673090","siteName":"opablog","siteURL":"https:\/\/opablog.net","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fopablog.net%2F2020%2F05%2F17%2Fantifagates%2F&signup_flow=account&domain=opablog.net","themeURL":"","xhrURL":"https:\/\/opablog.net\/wp-admin\/admin-ajax.php","nonce":"e984200bdb","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ccc05f3273\" \/>","referer":"https:\/\/opablog.net\/2020\/05\/17\/antifagates\/","canFollow":"1","feedID":"1457043","statusMessage":"","customizeLink":"https:\/\/opablogdotnet.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fopablogdotnet.wordpress.com%2F2020%2F05%2F17%2Fantifagates%2F","postID":"28611","shortlink":"https:\/\/wp.me\/p1Wjbc-7rt","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/opablog.net\/28611","statsLink":"https:\/\/wordpress.com\/stats\/post\/28611\/opablog.net","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Ten","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 206 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fopablog.net%2F2020%2F05%2F17%2Fantifagates%2F&signup_flow=account&domain=opablog.net\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/opablog.net\/wp-admin\/admin-ajax.php","nonce":"f3dde5b7cb","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fopablog.net%2F2020%2F05%2F17%2Fantifagates%2F","blog_id":"28673090","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=28673090&v=wpcom&tz=1&user_id=0&subd=opablogdotnet","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUu1OwzAMfCFSr6xA9wPtUVCaeMVtPoqdrOztCWydAE2V9svO2XeXOIZ5UiaGhCHB5HJPQaDP5dgh96XCCG21qTbQZXIWqG4DULD4WQ3yAPeRbfSKUdvTusIhO6eEEiq0lCj06lyBelO3L9vnXQMBZ5m0GVXnohkFLEkCozlmQXcG1ZFw/m/hs1pcTPS+QMrRiAKDgKMOZKYJ7yH9AVaI2noKqtMMXktCLpmKR2QmW4Su2J0KicsMVm1Nohi+Sdds6aZgXLbnV8hE4RY+fGTk0yVUv7tuzeYyfhgw/fzNAqzdbyTxmNS27MhbcYZDZL/SP0VJ6uA0Mci75rIbSyykvX+tn9rdY9s0dTN8Ab37DQM='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'28673090','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'28673090','v':'wpcom','tz':'1','user_id':'0','post':'28611','subd':'opablogdotnet'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm85c2VHem5dNm5HenJWLGNJM1d6emJ4RkFOZTQwV3lDQUdwcWJlSGpDZjNmaW81T1BDM1NrOUFOd0c/eVp+X2UmX112b3xten5CUi1ybHBuUlFnUjlZT09VQjI4QVEzcF8lcllkWFlJOU18K0xDd0NhamJFOCV1X353bCs2RkhGcDJ3RFljP0NMaDJPL2dDd3poL2dGcjVPbGZtaCxtcj1TVHZBQXVQQ0F+ODQ3NkpjdGszd2pEPVJqRi4vaE1fY2Nbb2FRbEElP11GW29HOGg4Qg=='}]);
_stq.push([ 'clickTrackerInit', '28673090', '28611' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.216 seconds
	86326 bytes batcached for 300 seconds
-->
