<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>&#8222;Autonomes Fahren&#8220; &#8211; Kurzgeschichte von Frank Maranius | opablog</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://opablog.net/xmlrpc.php">
<meta name="google-site-verification" content="2gRGbDhcTuAibyrs3jYkFTqszu9GB-eKINJHA_GO2Uo" />
<meta name="msvalidate.01" content="A75D042F08217A60A60B352DF1CEC4D7" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//opablogdotnet.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Feed" href="https://opablog.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Kommentar-Feed" href="https://opablog.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; &#8222;Autonomes Fahren&#8220; &#8211; Kurzgeschichte von Frank&nbsp;Maranius Kommentar-Feed" href="https://opablog.net/2019/12/22/autonomes-fahren-kurzgeschichte-von-frank-maranius/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylVNty4yAM/aHFxDPbyz7s7LeArRK1XDwg6vHfV4C7adKWzWRfEiTrHI7EAbkuYgqewJN0WSw2G/RJrssUnEgOLWwX0TCl9EN+DYtgFcEslpDoIurBLL5Aks9Ai5peRI0+lb/Xmsyhhmj4SwT5MIzDQeqMdpbahgrXUcVNJtos/D8NHcFdQ1NRpybglcu4PHuaw+qvVnNBY9UWMgkTcb6VIipCb9KtcEIHFj38A/+UrRUJCQTMWDbcD1cehvGxjNQ0GzR6OWMi+Yqwfks4hV3IyAR8NhXRUkOTUk/rRkFNi2XOj4Iusz3PFttw3i2KSoXjXRRY9oqnHqxdJa2XCCkJ/nWYnagm614RRhXqdjkkF55nGhSlD4SMTn8XnzjbVnLJWtLKiY2z73O9qrYOX9Q+uo3ibIAfAQrL/hx8baAPEANBsBD2a/BngXiyCmP/4SkW46WpszmFPZCaCrlW8bS60U7GBq34e+mwNMqqJx6q8l0LlbG01mQ6qljE7/89VAoT8l7cXzgPvju+489dXyn4436Pdw/3j3eH8df98xvid0Ec?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opablogdotnet.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Klartext der Schutzmacht' href='https://opablog.net/2019/12/22/klartext-der-schutzmacht/' />
<link rel='next' title='Fundstück &#8211; 23.12.2019 &#8211; Alfons Schuhbecks&nbsp;Bratkartoffeln' href='https://opablog.net/2019/12/23/fundstueck-23-12-2019-alfons-schuhbecks-bratkartoffeln/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://opablog.net/2019/12/22/autonomes-fahren-kurzgeschichte-von-frank-maranius/" />
<link rel='shortlink' href='https://wp.me/p1Wjbc-6SP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fopablog.net%2F2019%2F12%2F22%2Fautonomes-fahren-kurzgeschichte-von-frank-maranius%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fopablog.net%2F2019%2F12%2F22%2Fautonomes-fahren-kurzgeschichte-von-frank-maranius%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8222;Autonomes Fahren&#8220; &#8211; Kurzgeschichte von Frank Maranius" />
<meta property="og:url" content="https://opablog.net/2019/12/22/autonomes-fahren-kurzgeschichte-von-frank-maranius/" />
<meta property="og:description" content="Frank Maranius, Jahrgang 1953, wurde in Berlin geboren, Linienstraße. Das ist der Boden, der Zille und Döblin, Fallada und Tucholsky getragen hat.  Maranius ist Eisenbahner mit Leib und Seele. Jahr…" />
<meta property="article:published_time" content="2019-12-22T16:41:14+00:00" />
<meta property="article:modified_time" content="2019-12-22T16:41:14+00:00" />
<meta property="og:site_name" content="opablog" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="&#8222;Autonomes Fahren&#8220; &#8211; Kurzgeschichte von Frank&nbsp;Maranius" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://opablog.net/?openidserver=1' />
<link rel='openid.delegate' href='https://opablog.net/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://opablog.net/osd.xml" title="opablog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="opablog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Kein Gott, kein Kaiser, noch Tribun!" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://opablog.net/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Frank Maranius, Jahrgang 1953, wurde in Berlin geboren, Linienstraße. Das ist der Boden, der Zille und Döblin, Fallada und Tucholsky getragen hat.  Maranius ist Eisenbahner mit Leib und Seele. Jahrzehntelang war er Lokführer. Gehörte er zu den &quot;Schreibenden Arbeitern&quot; der DDR? Jedenfalls ab 1976, seit Biermanns Ausbürgerung, nicht mehr. Dazu sagt er selbst:&quot;Die Wahrheit darf&hellip;" />
<link rel="amphtml" href="https://opablog.net/2019/12/22/autonomes-fahren-kurzgeschichte-von-frank-maranius/amp/"></head>

<body class="post-template-default single single-post postid-26463 single-format-standard customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://opablog.net/" title="opablog" rel="home">opablog</a>
					</span>
				</div>
				<div id="site-description">Kein Gott, kein Kaiser, noch Tribun!</div>

										<a class="home-link" href="https://opablog.net/" title="opablog" rel="home">
							<img src="https://opablogdotnet.files.wordpress.com/2011/10/cropped-fc3bcrn-header-blog.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu"><ul>
<li ><a href="https://opablog.net/">Startseite</a></li><li class="page_item page-item-20809"><a href="https://opablog.net/dokumente/">Dokumente</a></li>
<li class="page_item page-item-110"><a href="https://opablog.net/mein-altes-opablog/">Mein altes opablog</a></li>
<li class="page_item page-item-2"><a href="https://opablog.net/eine-seite/">Über bzw. Impressum</a></li>
<li class="page_item page-item-20584"><a href="https://opablog.net/zensur-im-opablog/">Zensur im opablog</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://opablog.net/2019/12/22/klartext-der-schutzmacht/" rel="prev"><span class="meta-nav">&larr;</span> Klartext der Schutzmacht</a></div>
					<div class="nav-next"><a href="https://opablog.net/2019/12/23/fundstueck-23-12-2019-alfons-schuhbecks-bratkartoffeln/" rel="next">Fundstück &#8211; 23.12.2019 &#8211; Alfons Schuhbecks&nbsp;Bratkartoffeln <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-26463" class="post-26463 post type-post status-publish format-standard hentry category-okologisch category-kunst category-leben category-literatur category-mensch category-realkapitalismus category-realsozialismus category-widerstand tag-brd tag-ddr tag-eisenbahn tag-frank-maranius tag-ossi">
											<h2 class="entry-title"><a href="https://opablog.net/2019/12/22/autonomes-fahren-kurzgeschichte-von-frank-maranius/" rel="bookmark">&#8222;Autonomes Fahren&#8220; &#8211; Kurzgeschichte von Frank&nbsp;Maranius</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Veröffentlicht am</span> <a href="https://opablog.net/2019/12/22/autonomes-fahren-kurzgeschichte-von-frank-maranius/" title="17:41" rel="bookmark"><span class="entry-date">22. Dezember 2019</span></a> 						<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://opablog.net/author/kranich05/" title="Zeige alle Beiträge von kranich05" rel="author">kranich05</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p style="text-align:left;" align="center">Frank Maranius, Jahrgang 1953, wurde in Berlin geboren, Linienstraße. Das ist der Boden, der Zille und Döblin, Fallada und Tucholsky getragen hat.  Maranius ist Eisenbahner mit Leib und Seele. Jahrzehntelang war er Lokführer. Gehörte er zu den &#8222;Schreibenden Arbeitern&#8220; der DDR? Jedenfalls ab 1976, seit Biermanns Ausbürgerung, nicht mehr. Dazu sagt er selbst:<em>&#8222;Die Wahrheit darf man nicht schreiben, die Konsequenz ist, nicht zu schreiben. Das ist sicher falsch gewesen, aber wer macht alles richtig im Leben.&#8220;</em></p>
<p style="text-align:left;" align="center">Jahre vergehen. Ein halbes Leben ist vergangen. Maranius schreibt wieder. Sechs Bücher sind seit 2015 erschienen &#8211; zwei Romane der Auseinandersetzung mit dem <a href="https://www.youtube.com/watch?v=qYW2_LVCfYM" target="_blank" rel="noopener">Eisenbahnunfall von Hordorf 2011</a>, vier Kriminalromane. Leseproben sind auf seiner <a href="https://www.frank-maranius.de/" target="_blank" rel="noopener">Webseite </a> zu finden.</p>
<p style="text-align:left;" align="center">Wir beide haben uns vor gut einem Jahr kennen gelernt. Als &#8222;Aufstehen!&#8220; in Oberhavel startete. Obwohl Kriminalromanen strikt abgeneigt, habe ich (bald) alle seine Bücher gelesen. M. schreibt phantasievoll, plastisch, direkt; mit dem Blick von unten auf das Leben und die Welt. Hier folgt eine Geschichte, die er &#8222;Kurzgeschichte&#8220; nennt. Für&#8217;s Blog ist sie ungewohnt lang, doch ich hoffe, nicht langweilig.</p>
<p class="western" align="center"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:large;"><b>Autonomes Fahren</b></span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Die letzte Handbewegung war das Abziehen des Schlüssels, nachdem er den ICE-Knochen, so wie er es nannte, auf Autonom gestellt hatte. Automatisch würde der jetzt weiterfahren, sozusagen führerlos durch die Gegend eilen und mindestens ein oder zweimal stehen bleiben. Manchmal bekommt das der Kollege auf der Leitstelle in den Griff, aber wenn gleichzeitig zwei Triebwagen stehen blieben, hatte er nur eine Hand frei.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">War Horst egal, inzwischen, alles egal, er hatte nur noch ein Jahr, dann war Pumpe und er dachte nicht im Traume daran, diesen Mist hier fortzuführen. </span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Der Plan war eigentlich gewesen, in Druckzeiten die Lizenz zu erhalten, ein wenig zu arbeiten, aber das war vorbei. Auch wenn die Rente karg war, als Ossi benachteiligt, lange gearbeitet, lange im Schichtdienst und im Gegensatz zu den Kollegen von vor 20 Jahren die Hälfte der Rente und länger arbeiten. </span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Er hatte ja noch Glück im Unglück, er schaffte es ohne Pausen, was nicht üblich war, nach der Wende im Osten, ohne Arbeitslosigkeit weiterzufahren. Das war nicht einfach, hieß ab in den Westen und noch einmal, nein dreimal, umziehen. </span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Auch hatte er nochmals Glück, seine Frau machte alles mit, er war der Einzige in der Firma, der nicht geschieden war. Was für eine Frau, ihm wurden inzwischen mehr als 40 Kamele geboten für das Prachtexemplar.</span></span></p>
<p align="justify"><span id="more-26463"></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Er behielt sie natürlich, was sollte er mit der Kohle, sie war wertvoller.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Gut, er stand auf, nahm seine Unterlagen, die LA, den Buchfahrplan und die FPLO, die Fahrplananordnung, die heute galt und verstaute sie in seinem Rucksack. Obwohl alles elektronisch kam, Ebula, elektronischer Buchfahrplan mit Langsamfahrstellenverzeichnis und der Fahrplananordnung, alles kam auf den Bildschirm, falls nicht, auf das Tablet, das auch alle Vorschriften enthielt.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Aber beides brauchst du nicht mehr, vielleicht die FPLO, weil sie abweichende Fahrzeiten enthielt, hier hatte er alles im Kopf. Hier fuhr er täglich vier bis sechs Mal lang, bis Spandau, hier kannte er jeden Schotterstein und sah sofort, wenn wieder mal irgend ein Idiot Streckenläufer spielte. Letztens hatte ein Kollege einen Trupp junger Schwarzköppe, so nannte man die hinter der hohlgehaltenen Hand, Nazi wollte keiner sein. </span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Also korrekt waren das Asylanten, die mal auf dem Ferngleis bis Spandau spazieren wollten. Der hatte 2 erfasst und der Gegenzug dann noch Einen, weil der gefallen war, als er aus dem Gleis sprang. Immerhin fahren wir hier mit 120 km/h lang, noch mit Führer besetzt, aber du hast keine Chance, durchziehen, pfeifen, alles eins, hatte man mal geübt, am Simulator, konnte jeder, beidhändig. </span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Das gab Ärger, Shitstorm, Drohungen, ja Morddrohungen, nein, nicht von islamistischen Gruppen, nein Deutsche waren das, Gutmenschen, der Kollege musste aus dem Verkehr gezogen werden, der ist durchgedreht. Als wenn ein Umgefahrener zur Freudenparty verleiten würde, egal ob Schwarzkopp, oder Blondkopp. Der andere Kollege war eiskalt, auch fast Rentner, der fuhr weiter, was soll der Mist.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Gut, dann runter hier, der Blick nach vorn verriet, dass das Signal frei wurde, war eigentlich nicht nötig, machte man aber so, um die Kollegen von der Lok zu jagen. Abfahrtzeit war ja ran, sie waren später, es lief fast nichts mehr Plan.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;"><span lang="de-DE">Horst schnappte sich seinen Rucksack und öffnete die Tür zum Triebkopf, der war wieder an der Seite beim 4er, man sah ein, dass das für das Personal besser war. Sie mussten nicht mehr an den Passagieren vorbei und sich beschimpfen lassen für Sachen, für die si</span></span></span><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;"><span lang="de-DE">e</span></span></span><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;"><span lang="de-DE"> meistens nichts konnten.</span></span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Da kam die Durchsage: „Wegen Verzögerungen im Betriebsablauf verkehrt der Zug 379 heute vom Bahnsteig 3“.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Auch gut, ist mir egal, dachte er und kletterte die 1,50 auf den Bahnsteig herunter. Dort stand ein Mann vor ihm, der ihm irgendwie bekannt vorkam. </span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Hallo, fehlt der Kollege oder warum klemmt es?“, sprach der den Horst an, freundlich, ja fröhlich konnte man sagen.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Horst sah ihn an, dachte, was geht dich das an und dann fiel der Groschen. Mann das ist der Malte, der den Johann verteidigt hatte, den Kollegen von Hordorf.</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Kollege? Hier kommt keiner mehr, der fährt jetzt autonom bis Fulda, wenn er Glück hat. Jeder zweite braucht Hilfe unterwegs, das mache ich morgen den ganzen Tag.“</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Wie Hilfe? Ach so, `Tschuldigung Malte von Giesberg, du siehst so aus, als hättest du unsere Fuhre vergessen.“</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Sorry, aber das Alter, das Gedächtnis lässt nach, schön dich zu sehen Malte,“ und sie schüttelten sich herzlich die Hände.</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Warte mal, ich muss mal kurz Meldung machen,“ damit nahm er sein Smartfon heraus und tippte ein paarmal darauf herum, bis er hatte, was er brauchte.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;"><span lang="de-DE">Die Meldung, dass er an den Automaten übergeben hatte, ging vo</span></span></span><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;"><span lang="de-DE">m</span></span></span><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;"><span lang="de-DE"> Fahrzeug weg und zur Sicherheit noch einmal vom Smartfon automatisch, nach Eingeben einer Nummer, aber Horst wollte noch einmal mit der Dispo reden. </span></span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Hallo Erwin, altes Haus, also der 870 ist weg, für mich, was hat der, nur zur Info?“</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Hallo Horst, was so läuft, Personen im Gleis, Wanderer, die Langeweile haben.“ Und es war wirklich so, dass sich in der letzten Zeit diese Vorfälle häuften, selten mit Toten, aber immer waren es Asylbewerber, junge Unbegleitete, die sich so vergnügten. Das machte alles nicht einfacher, autonom ging das gar nicht, der hatte zwar Radar, erkannte aber weder Mann noch Maus. Und da in Deutschland auch viel Wild unterwegs war, war es oft nur ein Schwein, das den Zug bremste, man sah das auf dem Bildschirm, dann, aber erst einmal bremste der Zug.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Zusätzlich dann noch Menschen, denen es egal ist, ob hier Zugverkehr ist. Ein Lokführer kann manchmal abschätzen, was er macht, passt das noch und wenn ja, dann Bremse lösen und weiter. </span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Der Automat kann das nicht.</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Pass auf, dein nächster Zug der 871 ist fast eine Stunde später, ich wollte dich den 685 fahren lassen, der kommt gleich, ist fast pünktlich, aber die Zugleitung besteht auf dem Fahrplan. Der Kollege für den 685, steht an der Einfahrt und kommt nicht rein. Ist mir also auch egal, bleibt der auch stehen, gehst einen Kaffee trinken, ich piepse dich an, wenn der kommt. Reicht dein Übergang für Morgen noch?“</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Das war eine rhetorische Frage, das kann der sich doch ausrechnen, aber wenn er selbst zu dem Schluss kam, nein, dann gibt es morgen ein Personalproblem, denn trotz der Führer die frei wurden, fehlten immer noch welche, denn die die da waren, hatten jetzt anderes zu tun.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Horst rechnete kurz, eigentlich hätte er das nicht Müssen, denn es war klar, das dass mit 1 Stunde Überzeit nur 11 Stunden, aber bis 10 ging, und das machte er auch so, noch.</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Danke für deine Geduld, mein Zug hat eine Stunde, der der jetzt kommt, hätte mich pünktlich in den Feierabend gebracht, will man aber nicht. Der Kollege an der Einfahrt für den Zug kommt vorläufig nicht rein, Personen im Gleis.“</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Wie letztens, als die umgefahren wurden?“, wollte Malte wissen.</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">So ähnlich, aber ohne Tote, laut Kamera muss nun die Bundespolizei raus, erkläre ich dir später, dauert ein wenig, komm wir verschwinden hier, ach so, wo willst du eigentlich hin.“</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Eigentlich mit dem 870 bis Braunschweig, mal im Büro vorbeisehen, aber ich habe eine andere Idee. Ich soll im Bundestagsausschuss für Verkehr meine Meinung sagen. Unser Bundestagsabgeordneter ist ein Bahnfan und findet das gar nicht so lustig, was hier jetzt läuft. Ich habe mich schon informiert, aber das Schicksal schickt dich vorbei. Gehen wir erst einmal was schnabulieren, und weg hier.“</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Es hatte sich schon eine Traube gebildet von Menschen, die sahen, dass da ein Bahner war und die wollten nun auch was wissen. Horst darf sein Wissen gar nicht weitergeben, zumal das heute auch noch gefährlich war, wegen der hysterischen Stimmung. Hast du was, eine Kritik, weil ein Asylant sich weigert zu arbeiten, weil der Bauingenieur ist, Park fegen im Dorf, ist unter seiner Würde. Sagst du da was, bist du ein Nazi. Das tut sich keiner an. </span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Die Stimmung war gereizt, durch schlechte Nachrichten aufgeheizt, die immerzu kamen, auch durch Falsche, auch mit Auslassungen. Es war wie ein Druckkessel, der irgendwann platzen würde. Das war den Verantwortlichen aber sicher egal, korrekt sein um jeden Preis und wenn man sich dabei den eigenen Fuß abhackt, das war einzig wichtig.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Horst hatte das alles gründlich satt, er überlegte ernsthaft zum Arzt, zu gehen, Burn &#8211; Out, Schlafstörungen, er hatte noch ganz kurz bis zur Rente.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Dennoch musste er was tun: „Es tut mir leid, meine Damen und Herren, das wird hier dauern, auch der Folgezug steht schon draußen. Wenn ich könnte, würde ich was ändern, glauben sie mir. Ich muss weiter, Entschuldigung.“ Damit löste er sich von der Traube und Malte ging mit ihm mit.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Horst zog es vor, am Westkopf den Bahnsteig zu verlassen, weil das am nächsten war und der volle Bahnsteig noch mehr Gegrummel versprach. Er verstand das ja, die Leute zahlten ja nicht gerade wenig, ihnen wurde viel versprochen, aber wenig gehalten, das ging ihm ja auch so auf anderen Gebieten. Aber er war nicht der Blitzableiter. Er machte seine Arbeit gut und richtig, als Ossi lobte er sich selten über den grünen Klee, ein Kollege aus Koblenz hätte gesagt, er mache seine Arbeit bestens.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;"><span lang="de-DE">Die Superlative war</span></span></span><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;"><span lang="de-DE">en</span></span></span><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;"><span lang="de-DE"> gefragt, nicht das, was ist, sein würde, oder war, wie geht es, blendend, auch wenn man Zahnschmerzen hat, blöde Zeiten.</span></span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Sie gingen außen herum und betraten bald ein Café am Bahnhof. Das war auf einem Platz gegenüber dem Rathaus, dem imposanten Gebäude in Bahnhofsnähe, das von wenig Geldnöten sprach, als es gebaut wurde. Heute redet alles von Geldmangel, dabei ist so viel da, aber an der falschen Stelle.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Während des Spazierganges hatte auch Malte telefoniert, zwischen zwei Gesprächen hatte er Horst gefragt, ob er ihn begleiten dürfe, auch morgen. Vor Jahren, als Horst noch bei der Salzgitterbahn war, da sogar EBL, Eisenbahnbetriebsleiter, hätte er auf der Genehmigung bestanden, das war ihm heute aber egal. Wenn einer kommt, geht er zum Arzt. Wenn einer kommt, heißt, Eisenbahnbundesamt, die kontrollieren hin und wieder und wenn er wen mitnimmt, ohne Zettel gibt es mecker. Heute ist das egal, im Kopf gekündigt, kein unnötiges Einsetzen mehr, nicht für den Haufen, der die Eisenbahn geworden ist, seit sie von Managern geführt wird. Vorher war das auch nicht so viel besser, da waren das Bonzen, im Osten, wie im Westen, aber die hatten keine Eurozeichen im Auge und nur die Wirtschaftlichkeit im Blick. Da blieb eine Überholung, die nur ein oder zweimal die Woche gebraucht wurde in Betrieb, heute wird sie abgeschafft und fehlt dann komischerweise mehr als zweimal die Woche. </span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Folge, Verspätung, Überstunden Frust.</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Gut alles klar, auch der Morgen, wie besprochen,“ sie hatten sich was zu essen geholt, lecker Kuchen und Kaffee.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Malte hatte kurzfristig beschlossen, seinen Recherchen theoretischerseits, ein paar praktische folgen zu lassen, so wie er es damals, beim Prozess gegen den Lokführer von Hordorf gemacht hatte, ein Bild vom Leben eines Lokführers. Und er hatte auf seinen 6 Mitfahrten sogar soviel erlebt, wie man normalerweise nicht in einem Jahr erlebt, allerdings mit zwei Lokführern.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Malte würde den Horst auch Morgen begleiten, der hatte Bereitschaft und das hieß etwa 1000 km machen mit einem PKW um Zügen auf die Sprünge zu helfen.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Sie genossen bei belanglosem Gespräch den Kaffee und den Kuchen, Malte war Vater, das Kind gedieh, das zweite war auch schon da, seine liebe Frau, die Johanna, Kirchenlehrerin hatte sich zur Mutter und Autorin gemausert. Beides liebte sie, obwohl sie den Lernenden der Kirche sehr fehlte. Aber Empfängnis heißt Mutterschaft, die kostet Einsatz, 12 Stunden am Tag und manchmal auch nachts.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Ja, Malte war auch glücklich, in dem Unglück von Johann, sein eigenes Glück gefunden zu haben, gerade deshalb blieb er den Kollegen der Bahn verbunden.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Irgendwann, nach über einer Stunde piepte es bei Horst, er sah nur kurz auf das Handy und sie brachen auf. Das Signal kam immer 10 Minuten vorher, das reichte aus, selbst sich wieder anzuziehen, wenn es mal eine Möglichkeit des Schlafens gab, nachts.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Sie gingen hinüber zum Bahnhof, über die breite Straße die Richtung Nauen führte und auf der anderen Seite in die Spandauer Altstadt und betraten den Bahnhof. </span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Gleis 6 mussten sie hin, das wusste Horst und ging zielstrebig, nicht ohne die Kollegen am umlagerten Stand zu grüßen. Anreden wehrte er ab und wies auf den Stand. War ja klar, dass da wieder einer meckerte, da standen so um die 30 Leute an, das dauerte. Als einer „Ostbahnhof“ fragte, winkte er ihn bloß hinterher.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Oben angekommen, sie nahmen die Treppe wegen der Gymnastik, sahen sie den Zug einfahren, der plötzlich bremste und anhielt. Mitten am Bahnsteig, und der würde die Türen nicht freigeben, obwohl er eigentlich komplett am Bahnsteig stand. Der Lokführer würde die Türen dennoch öffnen, das Gewusel wäre zu groß und zu gefährlich, alle wollten einsteigen und natürlich auch aus, aber die Türen gingen nicht auf.</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Hier siehst du ein ernstes Problem, ich würde aufmachen, obwohl ich mich so nicht verbremsen würde. Aber das ist egal. Er macht aber nicht auf, weil das Programm sagt, 400 m Bahnsteig, ich bin 200 lang, muss also an Meter 100 halten, stehe aber an Meter 200. Eigentlich könnte die Logik, die dem ja auch innewohnt sagen, gut, 200 m lang, stehst an 200 m, passt, alle Türen am Bahnsteig, also Freigabe. Nein, jetzt kommt eine Durchsage, noch eine und dann kommt der noch mal bis zur H-Tafel.“</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Du kannst da jetzt nicht rein, in den Zug?“</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Nein, selbst wenn ich drinnen wäre, Fahrgast, beispielsweise, dann muss das Programm abgebrochen werden und neu gestartet. Am Übergabepunkt geht das ohne, sondern mit Meldungen. Da haben wir jetzt noch gut 10 Minuten Zeit“, und damit bewegte er sich Richtung Ende des Bahnsteiges, wo schon wieder ein Zug an der Einfahrt stand, auf dem anderen Bahnsteig stand auch ein Zug abfahrbereit, die Zeit war auch schon lange ran, aber es klemmte wieder irgendetwas.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Bis der Zugleiter das Ganze geklärt hatte, war etwas im Gleis, das die frühe Bremsung verursacht hatte, oder standen die Menschen einfach nur zu dicht am Gleis, einer reichte aus. Ein kleiner Schritt nach vorn, vielleicht nur ein Standbeinwechsel, das reichte manchmal aus. </span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Endlich konnte der Zug die letzten Meter bis an den gewöhnlichen Haltepunkt vorziehen, denn vorher gingen die Türen nicht auf. Bis dahin also, standen die Männer am Bahnsteigende und sahen den Zug des Gegengleises langsam einfahren.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Horst spürte den Zug kommen, oder waren es Fahrgeräusche, jedenfalls drehte er sich um und sah ihn sich auch langsam nähern, aber er sah auch in ein Gesicht, das so um die 40 war im Outfit, das an Manager erinnerte. Der sprach ihn ohne guten Tag an, und beschwerte sich, was hier wohl abliefe.</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Guten Tag, der Herr.“, erwiderte Horst zunächst, was den scheinbar Ranghöheren irritierte. Malte stand daneben und grinste in sich hinein, das kannte er, das war eine Art, den anderen um Höflichkeit beim Meckern, zu bitten, die er im Eisenbahnbetrieb kennengelernt hatte. Das war so etwas Ähnliches, wie wenn man bei einem Streit fragt, kann man Brot einfrieren. Das irritiert und deeskaliert, nimmt die Heftigkeit raus.</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Guter Mann, das müssten Sie doch am besten wissen. Menschen wie sie haben das doch hier zu verantworten. Wenn dort noch ein Lokführer sitzen würde, dort wo ich jetzt gleich hingehe, der hätte nicht, für nichts zu früh angehalten, oder, es passiert irgendwie, dann hätte er die Türen geöffnet, denn der Zug war am Bahnsteig.“</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Das ist eine Unverschämtheit, wie sie mit mir reden &#8230;.“</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Es ist mir egal, es ist mir alles egal, bestellen sie den Herren an ihrer Hochschule, erst arbeiten gehen, dann die Arbeitswelt umkrempeln. Ich habe nichts mehr zu verlieren, noch ein Wort und der Zug bleibt stehen und ich gehe zum Arzt, bis zur Rente, dann habt ihr niemanden mehr. Es fehlen schon bundesweit 1600 Lokführer, macht weiter so. Ich bin Lokführer und kein Autofahrer, der Morgen den Zügen hinterherfährt, weil ihr Dinge durchsetzt, die sich dumme Politiker einfallen lassen, um irgendwas gemacht zu haben, für die Industrie. Und jetzt entschuldigen sie mich, ich habe zu tun!“</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Horst war richtig wütend und sagte noch zu Malte gewandt: „Herr Anwalt, dieser Herr ist mitverantwortlich, für diese Probleme, er ist der Mitausdenker des praktischen autonomen Fahrens.“ </span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Es war in der Tat so, dieser Mann gehörte zum Bahnvorstand, den kannte Horst.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Dann gingen sie beide in Richtung Führerstandstür, Horst schloss auf, keine Elektronik, ein Schlüsselschloss mit einem eingebauten Schalter, auch deshalb hätte Horst nicht früher raufgekonnt.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Oben angekommen, stellte er den Rucksack ab, nahm sein Handy heraus, tippte ein paar Mal darauf herum, bis die Nummer der Übergabe eingegeben war, bekam die Bestätigung und übernahm nun den Zug mit dem Schlüssel. Die üblichen Handgriffe wie früher, einschließlich der Bremsprobe, also Bremse lösen, die ja fest war, Manometer prüfen, anlegen, Manometer prüfen, lösen, wieder prüfen und dann noch einmal anlegen. </span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Genau das ging nicht in Stuttgart, dort konnten sie niemals übergeben, man versuchte jetzt, die Bremsprobe nach der Abfertigung zu machen, sozusagen in den örtlichen Richtlinien verankert. Also Übernahme, ohne Bremsprobe, Ausfahrtsignal, Abfahrtsignal und nun die Türen zu und der Kontrollblick, dann die Bremse lösen, der Zug rollt dort an, mal vorwärts, mal rückwärts, Bremsen, der Zug hält an und wieder lösen, nun mit dem Fahrtbefehl an den Zug.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Das erklärte Horst gerade dem Malte, weil der nach dem Unfall in Stuttgart gefragt hatte, dort waren innerhalb einer Woche mehrere Menschen zu Schaden gekommen, gleich nach der Übergabe des Bahnhofs, oh, das war ja keiner mehr, sondern nur ein Haltepunkt, so wie der Marx Engels Platz, oh Bahnhof Börse. Oder wie heißt das heute? Die Namen haben in einem Leben zu oft gewechselt.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Ja, Stuttgart 21 lag im Gefälle, man musste unter allem durch, U-Bahn und was da alles war und hat die Vorschriften ändern müssen, denn Bahnhöfe dürfen nicht im Gefälle liegen, Haltepunkte schon. Grund dort werden keine Bremsproben gemacht, bei der der Zug ohne jede Bremse stehen muss. Ist ja klar, Bremse lose ist nicht fest. Früher, bei lokbespannten Zügen, war die Lok angebremst und die bleibt das auch bei der Bremsprobe.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Einen Vorteil hatte das auch, die bei den alten Hasen verbreitete Meinung, die erste Bremse ist meine, entfiel hier, also das erste Bremsen nach der Abfahrt um die wirkliche Wirksamkeit der Bremse zu prüfen, denn im Stand, ist das nicht wirklich eine Prüfung, wenn die Elektronik das macht.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Es war ein junger Kollege in Stuttgart, nicht an Jahren, sondern an Dienstjahren und auch für die gute Ausbildung war kein Geld da, denn die dauert.</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Wir müssen, nimm dir einfach den Platz,“ und damit fuhr Horst los, völlig unspektakulär, in dem er die Türfreigabe zurücknahm, der Zugführer wurde auch degradiert, den gab es nicht mehr, jetzt übernahm der Automat das. Die Freigabe war weg, das Signal Türenschließen kam, Horst drückte eine Taste auf dem Display, die Taste Türen schließen und damit schlossen die und waren verriegelt.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Dann kam der Abfahrtauftrag, jetzt auf dem Display, zwar hier noch am Signal, denn auch abmontieren kostet Geld.</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Was ist, wenn das nicht mehr geht, sind doch noch Lämpchen, glaube ich, wollte Malte wissen.</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Gute Frage, ist nicht geklärt, gilt noch, dann ist das Signal zweifelhaft, du weißt ja, Verzögerung im Betriebsablauf, Befehl schreiben. Aber das geht jetzt schneller, kommt über das Display, muss nur mit SMS bestätigt werden.“</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Der Zug zog an und losging die Fuhre. Jetzt verlief alles reibungslos, die Ratte, der Taubenschwarm und eine Gestalt, die aus dem Gleis verschwand, bremsten die Fahrt nicht, sie fuhren an Charlottenburg vorbei, im Bahnhof Zoo durch, hielten im Hauptbahnhof, dann durch die Innenstadt, Friedrichstraße durch, Alex und schon kam die Einfahrt von Ostbahnhof.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Dort hielten sie wieder und nachdem Fahrgastwechsel und den erforderlichen Signalen ging es weiter, die Rampe runter, durch den Tunnel, am Ostgüterbahnhof vorbei, dem ehemaligen, wo freitags bis Sonntag immer die HEX gewechselt hatte, der Harz-Berlin Express. Der Berliner, mit dem Malte auch mitgefahren war, damals bei den Recherchen. Sie fuhren unter der Modersohnbrücke durch, wo wieder Trauben von Menschen hingen, auch auf den gebogenen Teilen saßen sie. Vorbei am neuen Bahnhof Ostkreuz, der nun fertig war, komplett saniert mit einer riesigen Halle oben und ohne den Bahnsteig wechseln zu müssen, zwischen den Zügen nach Erkner und Strausberg. Nur zum Ring musste man hoch laufen, oder nach Schönefeld.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Karlshorst flog jetzt mit 100 vorbei und dann ging es rechts herum, die kurze Kurve Richtung Grünauer Kreuz. Nun war es nicht mehr weit bis Schönefeld, nein, nicht was sie denken, der Flughafen ist noch nicht fertig, sie hielten am alten Bahnhof, nicht am Flughafen. Dort übergab Horst wieder an die Technik, meldete sich ab und sie verließen wieder den Führerstand.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">*</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Der nächste Tag begann arbeitsmäßig um 6:00 Uhr, um pünktlich 5:55 trafen die Männer wieder zusammen und Horst hatte seinen ersten Auftrag. Es ging nach Fischbeck, das heißt genau zwischen Fischbeck und Stendal. </span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Gut geschlafen?“ </span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Ja, Malte hatte, nur das Frühstück fehlte, dazu war es zu früh und noch früher als nötig wollte er nicht aufstehen. Das würden sie nach dem ersten Einsatz nachholen.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Erst lief es gut, dann wurde es komisch, denn selbst bei den guten Navis, die die Bahn anschaffen musste, war es nicht unproblematisch, an Züge zu kommen, die auf freier Strecke hielten, besonders auf neugebauten Schnellfahrstrecken, denn hier dachte man nicht an Probleme, an anderen Strecken, war of ein Fahrweg daneben, meistens gehörte der zur Landwirtschaft. </span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Die gab es hier zwar auch, aber das war den Erbauern der Schnellfahrstrecke nach Wolfsburg über Rathenow und Stendal zu teuer. Die Umfahrungen waren schon teuer genug.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;"><span lang="de-DE">Und Horst hatte Pech, der Zug stand hinter der Brücke, die über die Regelstrecke führte, aber hier gab es keinen Fahrweg. Sie standen an einem Feldweg, sahen die Brücke und dahinter den Zug, also müssen wir laufen. Kostet Zeit, ist nicht zu ändern. So liefen sie los, das Wetter war gnädig, kein Regen, wenn auch bedeckt und gar nicht kalt, für die frühe Stunde. Sie brauchten 15 Minuten und Horst hatte einen schönen Schritt drauf, obwohl der sagte, er würde nicht rennen. </span></span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Aber so ist das, der Eisenbahner in ihm, trieb ihn trotzdem an, er sagte einmal, ihm täten manchmal die Reisenden leid, was leicht verwunderte, denn wie sich da einige bewegen. Aber das ist wie bei Männern, da gibt es Schweine, bei Frauen Zicken und manchmal mochte die eine Spezies, die andere nicht, aber ohne ging es auch nicht, und es waren immer nicht alle so.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Am Zug angekommen, besah sich Horst erst einmal den Zug, da sie am Ende ankamen, ging er an der einen Seite nach vorn, wieder nach hinten und dann wieder nach vorn. Keine Leichenteile, keine irgendwie gearteten Schäden, der Zug war in Ordnung, angebremst, die Bügel waren oben, die Fahrleitung natürlich auch, sonst wäre Horst nicht hingegangen. Das war sein allererster Blick gewesen. Keine Selbstgefährdung, schon gar nicht kurz vorm Ruhestand.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Dann kletterte er hoch, hier gab es extra eine Einstiegshilfe, denn aus dem Schotterbett war das sehr hoch, besonders für Alberiche. Die gab es ja auch, zu kurz gewachsene Lokführer, oh Horst vergaß immer, dass AlbericheIn zu denken, welche Unkorrektheit.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Horst übernahm, erst mit dem Handy, dann mit dem Schlüssel, dabei legte er den Fahrbremshebel nach hinten, sicher ist sicher. Nachher löste die Haltebremse noch unbemerkt und sie rollten los. Das gab noch eine Störung, das brauchten sie nicht. Dann durchsuchte er das Display nach Meldungen und fand das Problem. Es war ein Schwarm Graugänse, die vom rechten See losziehen wollten. Horst hatte das Mal, von einem Acker starteten die und fast hätte er eine erwischt, das hätte geknallt auf der Frontscheibe, aber die hielt einiges aus, bei 80 und viel Glück hätte er einen Braten auf der Scharfenbergkupplung, der Schako, gefunden.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Hier hatte der Automat gestoppt, irgendwas im Gleis.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Horst resettete die Systeme, das dauerte noch 5 Minuten, dann meldete er sich ab, legte den Fahrbremshebel wieder in die Mittelstellung, und schloss sich aus dem System aus. Nun hatten sie 5 Minuten Zeit abzusteigen, wobei vereinbart war, dass man sich noch einmal meldete, zur Sicherheit. Das tat er auch, als sie unten waren. Er bekam keinen neuen Auftrag. Sie waren gerade auf dem Rückweg, da fuhr der Zug an. </span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Plus 1,1 Stunden.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Sie sahen noch verwunderte Gesichter, wer nicht oft fuhr, kannte das ja nicht.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Sie fuhren zurück auf die Straße und da nicht sicher war, was kommen würde hielten sie im nächsten Dorf, das einen Bäcker hatte an, und frühstückten erst einmal.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Dann kam der nächste Einsatz, bei Braunschweig.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Auch hier fuhr Horst unter Einhaltung aller Verkehrsvorschriften hin, 50 Minuten, diesmal war da ein Weg, sie hielten direkt neben dem Triebwagen und fanden ein Reh im Gleis. Tot, mausetot, aber es gab keine Beschädigungen. Meldung machen, der Förster würde das Tier hole, „Und du, Wildbret“, fragte Malte?</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Habe ich schon gemacht, muss nicht so oft sein, kommt ja oft vor. Selber merkt man das oft gar nicht, so ein Reh, bei 220 km/h, das klappert nur ein wenig, wenn du nichts gesehen hast, machst du auch nichts.“</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Und wenn es ein Mensch war?“</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Wenn du nichts gesehen hast und bei 250 km/h siehst du nichts, schaust mal auf die Instrumente, in den Fahrplan, wir fahren ja nicht umsonst mit LZB, also teilautonom. Der Unterschied ist nur zu jetzt, der Zug hat hier wieder 80 Minuten. Selbst wenn ich was gesehen hätte, gebremst hätte, das Reh gesehen hätte und Meldung gemacht hätte, wären das vielleicht 10 Minuten gewesen, jetzt 80, komm, lass uns verschwinden.“</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">*</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Sie waren Mittagessen, mussten sich beeilen, Kaffeetrinken, hier hatten sie Zeit und der letzte Einsatz, welch ein Glück, war kurz vor Spandau. Auch hier waren das wieder Personen im Gleis. Da wohl schon einmal gestoppt worden war, hatte der Zug schon 77 Minuten und bekam nun allerdings nur noch 10 Minuten, weil sie in 5 Minuten da waren und in 5 fertig.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">So lief das den ganzen Tag, sie waren in Oebisfelde, keine Ursache zu sehen, plus 55 Minuten, dann wieder bei Wolfsburg, der Zug stand am Bahnsteig, kam nicht weg, jemand musste die Bahnsteige über das Gleis wechseln. Jeder Lokführer hätte die Schultern gezuckt und wäre weitergefahren. Der Automat kann keine Schultern zucken, er bleibt stehen.</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Hast du nicht zu viel Angst vor der Technik? Ich meine, als die Kutscher vom Dampfross abgelöst wurden, war da nicht auch soviel Angst da, vor den Morgen und die hatten kein ALG II?“, wollte Malte beim Essen wissen.</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Darüber habe ich auch schon nachgedacht, das war sicher so. Aber ob ALG II oder nicht, sehr viele wurden weiter gebraucht. Dann konnte auch der Handwerker, der Mittelstand, verreisen und das Bauen der Strecken und Anlagen, sowie der Betrieb derer, brauchte Menschen. Heute kann sich der Mittelstand, der ein Auto hat, kaum mehr die Bahn leisten. Nimm Dresden, 50 € hin, 50 € zurück, mit Frau 200 €. Plus Fahrt zum Bahnhof, 13,20 € das Ganze in Dresden ähnlich, also etwa 225 €.</span></span></p>
<p class="western" align="justify"><span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Mit dem Auto, 200 km hin, 200 km zurück, von Haus zu Haus, sind 400 mal 0,3 €, wie es das Finanzamt berechnet, sind 120 €. Dann sind aber auch alle Kosten gedeckt, heute vielleicht 150 €, das ist schon ein Unterschied. Reiche fahren Bahn, Arme Auto, so ist das heute geworden und, ja, ALG I und II, aber wofür das alles?“</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Weil es billiger ist?“, warf Malte ein.</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Gute Frage Malte, wir haben 860 km auf dem Tacho, mal 0,3 sind 258 €, das reicht heute nicht mehr, sagen wir 350€, ich koste trotzdem 210 €, sind schon 560 €. Was da jetzt für die Fahrgäste fällig wird, weiß ich nicht, auch wenn nicht jeder Zug betroffen ist, aber so an die 50 % sind das schon. Ich habe mal eine Statistik gemacht, wo war ich, bei welchem Zug und was war, es sind etwa 50 % der Züge, die mit mehr als 30 Minuten unterwegs sind. Und der Wahnsinn geht weiter, Taxis autonom, Straßenbahn autonom, irgendwann das Bordell autonom, wer arbeitet dann noch?“</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Du musst die Frage anders stellen, wer kauft dann noch eine Fahrkarte, wer kann dann noch verreisen, wer kauft alles den Unsinn, der in China gebaut wird. Wer braucht noch ein Handy? Und ganz wichtig, wer kauft noch Aktien, wenn er kein Einkommen mehr hat?“</span></span></p>
<p class="western" align="justify">„<span style="font-family:Palatino Linotype, serif;"><span style="font-size:medium;">Dann kann auch der Ulli nicht mehr über seinen Auszügen sabbern.“ Diese böse Spitze musste Horst noch anhängen, auch wenn Malte ein Anwalt war.</span></span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Sharen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-26463" class="share-twitter sd-button share-icon" href="https://opablog.net/2019/12/22/autonomes-fahren-kurzgeschichte-von-frank-maranius/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-26463" class="share-facebook sd-button share-icon" href="https://opablog.net/2019/12/22/autonomes-fahren-kurzgeschichte-von-frank-maranius/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-28673090-26463-5e00c479c4dee' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=28673090&amp;post_id=26463&amp;origin=opablogdotnet.wordpress.com&amp;obj_id=28673090-26463-5e00c479c4dee&amp;domain=opablog.net' data-name='like-post-frame-28673090-26463-5e00c479c4dee'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Liken</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Dieser Beitrag wurde unter <a href="https://opablog.net/category/okologisch/" rel="category tag">ökologisch</a>, <a href="https://opablog.net/category/kunst/" rel="category tag">Kunst</a>, <a href="https://opablog.net/category/leben/" rel="category tag">Leben</a>, <a href="https://opablog.net/category/literatur/" rel="category tag">Literatur</a>, <a href="https://opablog.net/category/mensch/" rel="category tag">Mensch</a>, <a href="https://opablog.net/category/realkapitalismus/" rel="category tag">Realkapitalismus</a>, <a href="https://opablog.net/category/realsozialismus/" rel="category tag">Realsozialismus</a>, <a href="https://opablog.net/category/widerstand/" rel="category tag">Widerstand</a> abgelegt und mit <a href="https://opablog.net/tag/brd/" rel="tag">BRD</a>, <a href="https://opablog.net/tag/ddr/" rel="tag">DDR</a>, <a href="https://opablog.net/tag/eisenbahn/" rel="tag">Eisenbahn</a>, <a href="https://opablog.net/tag/frank-maranius/" rel="tag">Frank Maranius</a>, <a href="https://opablog.net/tag/ossi/" rel="tag">Ossi</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://opablog.net/2019/12/22/autonomes-fahren-kurzgeschichte-von-frank-maranius/" title="Permalink zu &#8222;Autonomes Fahren&#8220; &#8211; Kurzgeschichte von Frank&nbsp;Maranius" rel="bookmark">Permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://opablog.net/2019/12/22/klartext-der-schutzmacht/" rel="prev"><span class="meta-nav">&larr;</span> Klartext der Schutzmacht</a></div>
					<div class="nav-next"><a href="https://opablog.net/2019/12/23/fundstueck-23-12-2019-alfons-schuhbecks-bratkartoffeln/" rel="next">Fundstück &#8211; 23.12.2019 &#8211; Alfons Schuhbecks&nbsp;Bratkartoffeln <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">
			Eine Antwort zu <em>&#8222;Autonomes Fahren&#8220; &#8211; Kurzgeschichte von Frank&nbsp;Maranius</em>			</h3>


			<ol class="commentlist">
					<li class="comment byuser comment-author-ups2009 even thread-even depth-1 highlander-comment" id="li-comment-143897">
		<div id="comment-143897">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/7dac9d92cd45fa1157171bb0854381e7?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://ups2009.wordpress.com' rel='external nofollow ugc' class='url'>ups2009</a></cite> <span class="says">schreibt:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://opablog.net/2019/12/22/autonomes-fahren-kurzgeschichte-von-frank-maranius/#comment-143897">
				23. Dezember 2019 um 08:20</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Waren das jetzt &#8230; antisemitischer Beleidigungen &#8230; ein Fall für Felix Klein,<br />
Mindestens wenn nicht NAZI-Hysterie angesagt ist &#8230;<br />
S-Bahn-Schubser von Nürnberg sollten freigesprochen weil Minderjährig und auch nicht damit rechnen konnten dass da an diesem Tag ein Zug würde kommen. Darum weil Flüchtlinge in ihren Ländern nicht mit Zug rechnen und Gleise Kulturell beliebte Laufstrecken sind muss der Deutsche gleich NAZI sich anpassen.</p>
<p>welt.de › WELT am SONNTAG<br />
Junge Dealer mit grauen Haaren &#8211; WELT<br />
01.07.2001 &#8211; Sie kosten Hamburg 60 Millionen Mark im Jahr: angeblich minderjährige Flüchtlinge aus Schwarzafrika. Die CDU fordert eine Feststellung &#8230;</p>
<p>PS: Der &#8222;echte&#8220; Partei-Adel und „Geistesadel” in Paneuropa fährt nicht Bahn</p>
<p id="comment-like-143897" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://opablog.net/2019/12/22/autonomes-fahren-kurzgeschichte-von-frank-maranius/?like_comment=143897&#038;_wpnonce=ea518d0bd5" class="comment-like-link needs-login" rel="nofollow" data-blog="28673090"><span>Liken</span></a><span id="comment-like-count-143897" class="comment-like-feedback">Liken</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://opablog.net/2019/12/22/autonomes-fahren-kurzgeschichte-von-frank-maranius/?replytocom=143897#respond' data-commentid="143897" data-postid="26463" data-belowelement="comment-143897" data-respondelement="respond" aria-label='Antworte auf ups2009'>Antworten</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/22/autonomes-fahren-kurzgeschichte-von-frank-maranius/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://opablog.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="09587147c6" /><input type="hidden" name="_wp_http_referer" value="/2019/12/22/autonomes-fahren-kurzgeschichte-von-frank-maranius/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='26463' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="30be37d799" /></p>
<input type="hidden" name="genseq" value="1577108601" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="media_image-3" class="widget-container widget_media_image"><h3 class="widget-title">Wir Europäer sagen NEIN zu einem Krieg gegen Russland!</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.nrhz.de/flyer/beitrag.php?id=24807"><img width="440" height="406" src="https://opablogdotnet.files.wordpress.com/2018/11/picasso.jpg" class="image wp-image-22551 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://opablogdotnet.files.wordpress.com/2018/11/picasso.jpg 440w, https://opablogdotnet.files.wordpress.com/2018/11/picasso.jpg?w=150&amp;h=138 150w, https://opablogdotnet.files.wordpress.com/2018/11/picasso.jpg?w=300&amp;h=277 300w" sizes="(max-width: 440px) 100vw, 440px" data-attachment-id="22551" data-permalink="https://opablog.net/picasso/" data-orig-file="https://opablogdotnet.files.wordpress.com/2018/11/picasso.jpg" data-orig-size="440,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="picasso" data-image-description="" data-medium-file="https://opablogdotnet.files.wordpress.com/2018/11/picasso.jpg?w=300" data-large-file="https://opablogdotnet.files.wordpress.com/2018/11/picasso.jpg?w=440" /></a></li><li id="media_image-4" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://humanconnection.org/features/"><img width="200" height="178" src="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=200" class="image wp-image-19102 aligncenter attachment-200x180 size-200x180" alt="" style="max-width: 100%; height: auto;" srcset="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=200 200w, https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=400 400w, https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=150 150w, https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=300 300w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="19102" data-permalink="https://opablog.net/?attachment_id=19102" data-orig-file="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg" data-orig-size="595,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HC logo-vertical" data-image-description="" data-medium-file="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=300" data-large-file="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=595" /></a></li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://opablog.net/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://opablog.net/2019/12/23/fundstueck-23-12-2019-alfons-schuhbecks-bratkartoffeln/">Fundstück &#8211; 23.12.2019 &#8211; Alfons Schuhbecks&nbsp;Bratkartoffeln</a>
									</li>
											<li>
					<a href="https://opablog.net/2019/12/22/autonomes-fahren-kurzgeschichte-von-frank-maranius/" aria-current="page">&#8222;Autonomes Fahren&#8220; &#8211; Kurzgeschichte von Frank&nbsp;Maranius</a>
									</li>
											<li>
					<a href="https://opablog.net/2019/12/22/klartext-der-schutzmacht/">Klartext der Schutzmacht</a>
									</li>
											<li>
					<a href="https://opablog.net/2019/12/21/wie-die-usa-europa-schuetzen-und-merkel-die-cdu-spd-regierung-nicht-zurueckweicht/">Wie die USA &#8222;Europa schützen&#8220; und Merkel (die CDU-SPD-Regierung) &#8222;nicht zurückweicht&#8220;</a>
									</li>
											<li>
					<a href="https://opablog.net/2019/12/20/fridays-for-future-paar-interessante-details-der-webseite/">Fridays for Future- paar interessante Details der&nbsp;Webseite</a>
									</li>
											<li>
					<a href="https://opablog.net/2019/12/19/fundstueck-19-12-19-szientokratie/">Fundstück &#8211; 19.12.19 &#8211; &#8222;Szientokratie&#8220;</a>
									</li>
											<li>
					<a href="https://opablog.net/2019/12/16/das-jahr-1-der-klima-revolution/">Das Jahr 1 der &#8222;Klima-Revolution&#8220;</a>
									</li>
											<li>
					<a href="https://opablog.net/2019/12/12/mehr-humus-10-fuer-meinen-gartenboden/">Mehr Humus (10) &#8211; für meinen&nbsp;Gartenboden</a>
									</li>
											<li>
					<a href="https://opablog.net/2019/12/12/fundstueck-12-12-2019-windraeder-recyclen/">Fundstück &#8211; 12.12.2019 &#8211; Windräder&nbsp;recyclen</a>
									</li>
											<li>
					<a href="https://opablog.net/2019/12/11/einheit-und-differenz-von-ostdeutschen-und-westdeutschen/">Einheit und Differenz von Ostdeutschen und&nbsp;Westdeutschen</a>
									</li>
					</ul>
		</li><li id="top-posts-3" class="widget-container widget_top-posts"><h3 class="widget-title">Top-Beiträge &amp; -Seiten</h3><ul>				<li>
					<a href="https://opablog.net/2019/12/22/klartext-der-schutzmacht/" class="bump-view" data-bump-view="tp">Klartext der Schutzmacht</a>					</li>
								<li>
					<a href="https://opablog.net/2019/12/21/wie-die-usa-europa-schuetzen-und-merkel-die-cdu-spd-regierung-nicht-zurueckweicht/" class="bump-view" data-bump-view="tp">Wie die USA &quot;Europa schützen&quot; und Merkel (die CDU-SPD-Regierung) &quot;nicht zurückweicht&quot;</a>					</li>
								<li>
					<a href="https://opablog.net/2019/12/22/autonomes-fahren-kurzgeschichte-von-frank-maranius/" class="bump-view" data-bump-view="tp" aria-current="page">&quot;Autonomes Fahren&quot; - Kurzgeschichte von Frank Maranius</a>					</li>
								<li>
					<a href="https://opablog.net/2019/12/23/fundstueck-23-12-2019-alfons-schuhbecks-bratkartoffeln/" class="bump-view" data-bump-view="tp">Fundstück - 23.12.2019 - Alfons Schuhbecks Bratkartoffeln</a>					</li>
								<li>
					<a href="https://opablog.net/2019/12/20/fridays-for-future-paar-interessante-details-der-webseite/" class="bump-view" data-bump-view="tp">Fridays for Future- paar interessante Details der Webseite</a>					</li>
				</ul></li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="kranich05" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="https://opablogdotnet.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ad93fc8edf81026b9e3bd1392c012899?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="https://opablogdotnet.wordpress.com" rel="nofollow">kranich05</a> bei <a href="https://opablog.net/2019/12/22/klartext-der-schutzmacht/#comment-143907">Klartext der Schutzmacht</a></td></tr><tr><td title="kranich05" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://opablogdotnet.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ad93fc8edf81026b9e3bd1392c012899?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://opablogdotnet.wordpress.com" rel="nofollow">kranich05</a> bei <a href="https://opablog.net/2019/12/22/klartext-der-schutzmacht/#comment-143906">Klartext der Schutzmacht</a></td></tr><tr><td title="ups2009" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://ups2009.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7dac9d92cd45fa1157171bb0854381e7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://ups2009.wordpress.com" rel="nofollow">ups2009</a> bei <a href="https://opablog.net/2019/12/22/klartext-der-schutzmacht/#comment-143901">Klartext der Schutzmacht</a></td></tr><tr><td title="ups2009" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://ups2009.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7dac9d92cd45fa1157171bb0854381e7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://ups2009.wordpress.com" rel="nofollow">ups2009</a> bei <a href="https://opablog.net/2019/12/22/klartext-der-schutzmacht/#comment-143899">Klartext der Schutzmacht</a></td></tr><tr><td title="ups2009" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://ups2009.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7dac9d92cd45fa1157171bb0854381e7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://ups2009.wordpress.com" rel="nofollow">ups2009</a> bei <a href="https://opablog.net/2014/10/30/die-linke-darf-soweit-mitregieren-wie-sie-ddr-feindlich-ist/#comment-143898">Die Linke darf soweit mitregie&hellip;</a></td></tr><tr><td title="ups2009" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://ups2009.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7dac9d92cd45fa1157171bb0854381e7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://ups2009.wordpress.com" rel="nofollow">ups2009</a> bei <a href="https://opablog.net/2019/12/22/autonomes-fahren-kurzgeschichte-von-frank-maranius/#comment-143897">&#8222;Autonomes Fahren&#8220;&hellip;</a></td></tr><tr><td title="kranich05" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://opablogdotnet.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ad93fc8edf81026b9e3bd1392c012899?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://opablogdotnet.wordpress.com" rel="nofollow">kranich05</a> bei <a href="https://opablog.net/2019/12/22/klartext-der-schutzmacht/#comment-143873">Klartext der Schutzmacht</a></td></tr>				</table>
				</li><li id="linkcat-1356" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://aufruhrgebiet.de/" title="Nicht nur für die Proleten von Rhein und Ruhr ;-)">Aufruhrgebiet</a></li>
<li><a href="https://alexandrabader.wordpress.com/" title="tolle Weiber!">Ceiberweiber</a></li>
<li><a href="https://shantycrew.wordpress.com/" title="mit Herzblut geschmettert">DIE CREW</a></li>
<li><a href="https://fassadenkratzer.wordpress.com/" title="solide Argumentationen von nicht meiner Position">Fassadenkratzer</a></li>
<li><a href="http://www.freizahn.de/" title="Fundgrube zu Fragen Nachhaltigkeit, Bodenqualität">Freizahn</a></li>
<li><a href="https://gblogkopfdenk.blogspot.de/" title="Schätze entdecken. Immer noch und immer wieder.">G-Blog</a></li>
<li><a href="https://www.youtube.com/user/gartengemuesekiosk">Gartenfreude</a></li>
<li><a href="http://www.imi-online.de/" title="gegen Militarisierung">IMI</a></li>
<li><a href="http://www.lawblog.de/" title="Alles was Recht ist">law blog</a></li>
<li><a href="https://linkezeitung.de/" title="Alle Macht den Rätern">Linke Zeitung</a></li>
<li><a href="https://www.moonofalabama.org/" title="Aus erster Hand &#8211; Sichten aus den USA">MoA</a></li>
<li><a href="http://www.net-news-global.net/" title="Neuigkeiten im Überblick">Net News Global</a></li>
<li><a href="http://norberthaering.de/de/">Norbert Häring</a></li>
<li><a href="http://www.nrhz.de/flyer/index.php" title="Aufklärung offensiv">NRhZeitung</a></li>
<li><a href="https://peds-ansichten.de/">Peds Ansichten</a></li>
<li><a href="http://www.querschuesse.de/" title="Die besten Wirtschaftsanalysen&#8230; aber: schreibt z. Z. bissel wenig">Querschüsse</a></li>
<li><a href="https://regenbogen-krieger.net/" rel="me" title="Perspektive der menschlichen Gesellschaft ">Regenbogenkrieger</a></li>
<li><a href="http://thesaker.is/">The Saker</a></li>
<li><a href="http://www.voltairenet.org/de">voltairenet</a></li>

	</ul>
</li>
<li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
				<li class="cat-item cat-item-2710"><a href="https://opablog.net/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-2448521"><a href="https://opablog.net/category/okologisch/">ökologisch</a>
</li>
	<li class="cat-item cat-item-5675965"><a href="https://opablog.net/category/bewustheit/">Bewußtheit</a>
</li>
	<li class="cat-item cat-item-68404513"><a href="https://opablog.net/category/blodmaschine/">Blödmaschine</a>
</li>
	<li class="cat-item cat-item-2635"><a href="https://opablog.net/category/bloggen/">bloggen</a>
</li>
	<li class="cat-item cat-item-114280"><a href="https://opablog.net/category/demokratie/">Demokratie</a>
</li>
	<li class="cat-item cat-item-69725472"><a href="https://opablog.net/category/faschismus-alt-neu/">Faschismus alt neu</a>
</li>
	<li class="cat-item cat-item-68569750"><a href="https://opablog.net/category/garten-haus-hund/">Garten Haus Hund</a>
</li>
	<li class="cat-item cat-item-68569520"><a href="https://opablog.net/category/gesundheit-alter-tod/">Gesundheit Alter Tod</a>
</li>
	<li class="cat-item cat-item-23523108"><a href="https://opablog.net/category/kein-witz/">kein Witz</a>
</li>
	<li class="cat-item cat-item-43575"><a href="https://opablog.net/category/kirche/">Kirche</a>
</li>
	<li class="cat-item cat-item-255928"><a href="https://opablog.net/category/krieg/">Krieg</a>
</li>
	<li class="cat-item cat-item-314893"><a href="https://opablog.net/category/krise/">Krise</a>
</li>
	<li class="cat-item cat-item-3983"><a href="https://opablog.net/category/kunst/">Kunst</a>
</li>
	<li class="cat-item cat-item-3123"><a href="https://opablog.net/category/leben/">Leben</a>
</li>
	<li class="cat-item cat-item-321920"><a href="https://opablog.net/category/lenin/">Lenin</a>
</li>
	<li class="cat-item cat-item-927664"><a href="https://opablog.net/category/liebe-sex/">Liebe Sex</a>
</li>
	<li class="cat-item cat-item-17605"><a href="https://opablog.net/category/literatur/">Literatur</a>
</li>
	<li class="cat-item cat-item-67296848"><a href="https://opablog.net/category/machtmedien/">Machtmedien</a>
</li>
	<li class="cat-item cat-item-1808596"><a href="https://opablog.net/category/materialismus/">Materialismus</a>
</li>
	<li class="cat-item cat-item-231974"><a href="https://opablog.net/category/mensch/">Mensch</a>
</li>
	<li class="cat-item cat-item-3122"><a href="https://opablog.net/category/musik/">Musik</a>
</li>
	<li class="cat-item cat-item-67162606"><a href="https://opablog.net/category/realkapitalismus/">Realkapitalismus</a>
</li>
	<li class="cat-item cat-item-1815295"><a href="https://opablog.net/category/realsozialismus/">Realsozialismus</a>
</li>
	<li class="cat-item cat-item-3731"><a href="https://opablog.net/category/revolution/">Revolution</a>
</li>
	<li class="cat-item cat-item-65820"><a href="https://opablog.net/category/widerstand/">Widerstand</a>
</li>
		</ul>
			</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://opablog.net/2019/12/'> Dezember 2019 &nbsp;(31)</option>
	<option value='https://opablog.net/2019/11/'> November 2019 &nbsp;(35)</option>
	<option value='https://opablog.net/2019/10/'> Oktober 2019 &nbsp;(43)</option>
	<option value='https://opablog.net/2019/09/'> September 2019 &nbsp;(32)</option>
	<option value='https://opablog.net/2019/08/'> August 2019 &nbsp;(44)</option>
	<option value='https://opablog.net/2019/07/'> Juli 2019 &nbsp;(37)</option>
	<option value='https://opablog.net/2019/06/'> Juni 2019 &nbsp;(45)</option>
	<option value='https://opablog.net/2019/05/'> Mai 2019 &nbsp;(57)</option>
	<option value='https://opablog.net/2019/04/'> April 2019 &nbsp;(36)</option>
	<option value='https://opablog.net/2019/03/'> März 2019 &nbsp;(37)</option>
	<option value='https://opablog.net/2019/02/'> Februar 2019 &nbsp;(33)</option>
	<option value='https://opablog.net/2019/01/'> Januar 2019 &nbsp;(36)</option>
	<option value='https://opablog.net/2018/12/'> Dezember 2018 &nbsp;(41)</option>
	<option value='https://opablog.net/2018/11/'> November 2018 &nbsp;(32)</option>
	<option value='https://opablog.net/2018/10/'> Oktober 2018 &nbsp;(35)</option>
	<option value='https://opablog.net/2018/09/'> September 2018 &nbsp;(51)</option>
	<option value='https://opablog.net/2018/08/'> August 2018 &nbsp;(34)</option>
	<option value='https://opablog.net/2018/07/'> Juli 2018 &nbsp;(19)</option>
	<option value='https://opablog.net/2018/06/'> Juni 2018 &nbsp;(16)</option>
	<option value='https://opablog.net/2018/05/'> Mai 2018 &nbsp;(27)</option>
	<option value='https://opablog.net/2018/04/'> April 2018 &nbsp;(25)</option>
	<option value='https://opablog.net/2018/03/'> März 2018 &nbsp;(22)</option>
	<option value='https://opablog.net/2018/02/'> Februar 2018 &nbsp;(31)</option>
	<option value='https://opablog.net/2018/01/'> Januar 2018 &nbsp;(42)</option>
	<option value='https://opablog.net/2017/12/'> Dezember 2017 &nbsp;(34)</option>
	<option value='https://opablog.net/2017/11/'> November 2017 &nbsp;(34)</option>
	<option value='https://opablog.net/2017/10/'> Oktober 2017 &nbsp;(20)</option>
	<option value='https://opablog.net/2017/09/'> September 2017 &nbsp;(20)</option>
	<option value='https://opablog.net/2017/08/'> August 2017 &nbsp;(17)</option>
	<option value='https://opablog.net/2017/07/'> Juli 2017 &nbsp;(21)</option>
	<option value='https://opablog.net/2017/06/'> Juni 2017 &nbsp;(15)</option>
	<option value='https://opablog.net/2017/05/'> Mai 2017 &nbsp;(19)</option>
	<option value='https://opablog.net/2017/04/'> April 2017 &nbsp;(31)</option>
	<option value='https://opablog.net/2017/03/'> März 2017 &nbsp;(30)</option>
	<option value='https://opablog.net/2017/02/'> Februar 2017 &nbsp;(31)</option>
	<option value='https://opablog.net/2017/01/'> Januar 2017 &nbsp;(29)</option>
	<option value='https://opablog.net/2016/12/'> Dezember 2016 &nbsp;(30)</option>
	<option value='https://opablog.net/2016/11/'> November 2016 &nbsp;(25)</option>
	<option value='https://opablog.net/2016/10/'> Oktober 2016 &nbsp;(24)</option>
	<option value='https://opablog.net/2016/09/'> September 2016 &nbsp;(15)</option>
	<option value='https://opablog.net/2016/08/'> August 2016 &nbsp;(27)</option>
	<option value='https://opablog.net/2016/07/'> Juli 2016 &nbsp;(23)</option>
	<option value='https://opablog.net/2016/06/'> Juni 2016 &nbsp;(14)</option>
	<option value='https://opablog.net/2016/05/'> Mai 2016 &nbsp;(14)</option>
	<option value='https://opablog.net/2016/04/'> April 2016 &nbsp;(30)</option>
	<option value='https://opablog.net/2016/03/'> März 2016 &nbsp;(22)</option>
	<option value='https://opablog.net/2016/02/'> Februar 2016 &nbsp;(35)</option>
	<option value='https://opablog.net/2016/01/'> Januar 2016 &nbsp;(36)</option>
	<option value='https://opablog.net/2015/12/'> Dezember 2015 &nbsp;(40)</option>
	<option value='https://opablog.net/2015/11/'> November 2015 &nbsp;(32)</option>
	<option value='https://opablog.net/2015/10/'> Oktober 2015 &nbsp;(30)</option>
	<option value='https://opablog.net/2015/09/'> September 2015 &nbsp;(15)</option>
	<option value='https://opablog.net/2015/08/'> August 2015 &nbsp;(16)</option>
	<option value='https://opablog.net/2015/07/'> Juli 2015 &nbsp;(30)</option>
	<option value='https://opablog.net/2015/06/'> Juni 2015 &nbsp;(23)</option>
	<option value='https://opablog.net/2015/05/'> Mai 2015 &nbsp;(20)</option>
	<option value='https://opablog.net/2015/04/'> April 2015 &nbsp;(39)</option>
	<option value='https://opablog.net/2015/03/'> März 2015 &nbsp;(43)</option>
	<option value='https://opablog.net/2015/02/'> Februar 2015 &nbsp;(38)</option>
	<option value='https://opablog.net/2015/01/'> Januar 2015 &nbsp;(40)</option>
	<option value='https://opablog.net/2014/12/'> Dezember 2014 &nbsp;(38)</option>
	<option value='https://opablog.net/2014/11/'> November 2014 &nbsp;(49)</option>
	<option value='https://opablog.net/2014/10/'> Oktober 2014 &nbsp;(27)</option>
	<option value='https://opablog.net/2014/09/'> September 2014 &nbsp;(29)</option>
	<option value='https://opablog.net/2014/08/'> August 2014 &nbsp;(33)</option>
	<option value='https://opablog.net/2014/07/'> Juli 2014 &nbsp;(26)</option>
	<option value='https://opablog.net/2014/06/'> Juni 2014 &nbsp;(20)</option>
	<option value='https://opablog.net/2014/05/'> Mai 2014 &nbsp;(41)</option>
	<option value='https://opablog.net/2014/04/'> April 2014 &nbsp;(57)</option>
	<option value='https://opablog.net/2014/03/'> März 2014 &nbsp;(47)</option>
	<option value='https://opablog.net/2014/02/'> Februar 2014 &nbsp;(37)</option>
	<option value='https://opablog.net/2014/01/'> Januar 2014 &nbsp;(41)</option>
	<option value='https://opablog.net/2013/12/'> Dezember 2013 &nbsp;(55)</option>
	<option value='https://opablog.net/2013/11/'> November 2013 &nbsp;(36)</option>
	<option value='https://opablog.net/2013/10/'> Oktober 2013 &nbsp;(39)</option>
	<option value='https://opablog.net/2013/09/'> September 2013 &nbsp;(23)</option>
	<option value='https://opablog.net/2013/08/'> August 2013 &nbsp;(55)</option>
	<option value='https://opablog.net/2013/07/'> Juli 2013 &nbsp;(68)</option>
	<option value='https://opablog.net/2013/06/'> Juni 2013 &nbsp;(68)</option>
	<option value='https://opablog.net/2013/05/'> Mai 2013 &nbsp;(56)</option>
	<option value='https://opablog.net/2013/04/'> April 2013 &nbsp;(46)</option>
	<option value='https://opablog.net/2013/03/'> März 2013 &nbsp;(42)</option>
	<option value='https://opablog.net/2013/02/'> Februar 2013 &nbsp;(45)</option>
	<option value='https://opablog.net/2013/01/'> Januar 2013 &nbsp;(34)</option>
	<option value='https://opablog.net/2012/12/'> Dezember 2012 &nbsp;(38)</option>
	<option value='https://opablog.net/2012/11/'> November 2012 &nbsp;(33)</option>
	<option value='https://opablog.net/2012/10/'> Oktober 2012 &nbsp;(19)</option>
	<option value='https://opablog.net/2012/09/'> September 2012 &nbsp;(16)</option>
	<option value='https://opablog.net/2012/08/'> August 2012 &nbsp;(29)</option>
	<option value='https://opablog.net/2012/07/'> Juli 2012 &nbsp;(28)</option>
	<option value='https://opablog.net/2012/06/'> Juni 2012 &nbsp;(35)</option>
	<option value='https://opablog.net/2012/05/'> Mai 2012 &nbsp;(41)</option>
	<option value='https://opablog.net/2012/04/'> April 2012 &nbsp;(29)</option>
	<option value='https://opablog.net/2012/03/'> März 2012 &nbsp;(40)</option>
	<option value='https://opablog.net/2012/02/'> Februar 2012 &nbsp;(40)</option>
	<option value='https://opablog.net/2012/01/'> Januar 2012 &nbsp;(42)</option>
	<option value='https://opablog.net/2011/12/'> Dezember 2011 &nbsp;(41)</option>
	<option value='https://opablog.net/2011/11/'> November 2011 &nbsp;(48)</option>
	<option value='https://opablog.net/2011/10/'> Oktober 2011 &nbsp;(19)</option>
	<option value='https://opablog.net/2011/09/'> September 2011 &nbsp;(1)</option>
	<option value='https://opablog.net/2011/02/'> Februar 2011 &nbsp;(1)</option>
	<option value='https://opablog.net/2009/05/'> Mai 2009 &nbsp;(4)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://opablogdotnet.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://opablog.net/feed/">Feed der Einträge</a></li>
			<li><a href="https://opablog.net/comments/feed/">Kommentare-Feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://opablog.net/" title="opablog" rel="home">
					opablog				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	<div class="grofile-hash-map-7dac9d92cd45fa1157171bb0854381e7">
	</div>
	<div class="grofile-hash-map-ad93fc8edf81026b9e3bd1392c012899">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/opablogdotnet.wordpress.com\/public.api\/connect\/?action=request&domain=opablog.net","logoutURL":"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?action=logout&_wpnonce=b08141945d","homeURL":"https:\/\/opablog.net\/","postID":"26463","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/opablog.net\/2019\/12\/22\/autonomes-fahren-kurzgeschichte-von-frank-maranius\/":26463};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1576278967h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script>
var actionbardata = {"siteID":"28673090","siteName":"opablog","siteURL":"https:\/\/opablog.net","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fopablog.net%2F2019%2F12%2F22%2Fautonomes-fahren-kurzgeschichte-von-frank-maranius%2F&signup_flow=account&domain=opablog.net","themeURL":"","xhrURL":"https:\/\/opablog.net\/wp-admin\/admin-ajax.php","nonce":"a9148e5cee","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"75c45b5596\" \/>","referer":"https:\/\/opablog.net\/2019\/12\/22\/autonomes-fahren-kurzgeschichte-von-frank-maranius\/","canFollow":"1","feedID":"1457043","statusMessage":"","customizeLink":"https:\/\/opablogdotnet.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fopablogdotnet.wordpress.com%2F2019%2F12%2F22%2Fautonomes-fahren-kurzgeschichte-von-frank-maranius%2F","postID":"26463","shortlink":"https:\/\/wp.me\/p1Wjbc-6SP","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/opablog.net\/26463","statsLink":"https:\/\/wordpress.com\/stats\/post\/26463\/opablog.net","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Ten","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 199 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fopablog.net%2F2019%2F12%2F22%2Fautonomes-fahren-kurzgeschichte-von-frank-maranius%2F&signup_flow=account&domain=opablog.net\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUttugzAM/aEFF03tuodpnzKFxFBDbs0F1r+fUUvFbkh9inN8jn3sBKYglHcZXYY+gcaRFIbPqk9PsErZIoIpHbkEhgZMcC5Y8CSdNhgXMjlliuYkF1LeWhaKiMFcKkvuL5KmlGFEp32cU8GbS0vGrOmLgaV7W4wRiTIK1JTJdTdfsKvqIzTGM+BTToJDNdw6EE4bAy1Wr4P184QNpIkCPiL6Bvznvit8bTB2V3ssxBykGgSOs1b54rL2k4Nb+ge84UdqXppoZAQrU8bIkfAjxkjzru/YgxVyZHO/plmLVCbvZtE92mIPlCxm8Vzt4IM/ArQ+2g3+/JKiNZIipJOM/NrLyaJ3+1bvXw7H/a5+PfRfOVgKcg=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'28673090','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'28673090','v':'wpcom','tz':'1','user_id':'0','post':'26463','subd':'opablogdotnet'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm85c2VHem5dNm5HenJWLGNJM1d6emJ4RkFOZTQwV3lDQUdwcWJlSGpDZno/aS1mTD1XT3UxbVNCTmIyX1hmM2lidnNuRHFdVS9aaTRJOVp2V1t3RyZQcn5xQmxnS21zQVE/V21YNHNfSm1xUldhdkRFWTRZZkwmWGRISEpyZHw1LDE5PSVBeWJrN25lUW9McDViMHZPTTJKeEs/bXU/UGhKcWliP3NZOF10YWFaWmtNQVQ1V0FJWzV6SEFLZX54UEVYalVqbT1MWXQ/ei5RSHVK'}]);
_stq.push([ 'clickTrackerInit', '28673090', '26463' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
