<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Fundstück &#8211; 24.2.2019 &#8211; Pepe Escobar | opablog</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://opablog.net/xmlrpc.php">
<meta name="google-site-verification" content="2gRGbDhcTuAibyrs3jYkFTqszu9GB-eKINJHA_GO2Uo" />
<meta name="msvalidate.01" content="A75D042F08217A60A60B352DF1CEC4D7" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=opablog.net&amp;id=28673090&amp;t=1551051194&amp;back=https%3A%2F%2Fopablog.net%2F2019%2F02%2F24%2Ffundstueck-24-2-2019-pepe-escobar%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//opablogdotnet.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Feed" href="https://opablog.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Kommentar-Feed" href="https://opablog.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Fundstück &#8211; 24.2.2019 &#8211; Pepe&nbsp;Escobar Kommentar-Feed" href="https://opablog.net/2019/02/24/fundstueck-24-2-2019-pepe-escobar/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1-RC2-44763"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkt1OwzAMhV+IEEADtgvEsySpab3lT4mrqW+Pk4yNjhHtpvWx/Ln2ceUxChM8gSfpZhHtPKLP8hhNcCI7tLBcqUeT84O8jVk8QJZ7oKjMQVTVK09gFcEgYsh0pc4YemPngbtyQg6YSWobanOdVFpkpsXCo0N/N0ETuDVxYzQTEnDeRUWlwsGACiyDnnqYi28/VAkntqHrQHNW65ggZ8FPh7MTdcIux1QZpVlcF11lGorSB0Km8zn407N9SsZZSzpyYuFs8+vO2uq/qHt0F8VhBD4yhXg6dzvcHUgOBpUVbZHfogePEARvoQiDXwnxZRWm/l/J+48cjtXYi+xBypTmWqVL1CsvFrRJZJ5UKt86vXvUaXkeJ6zFf6eaNnK0QStbCj7dx/PrZrfbvr9sn/bfFX5/1A==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj8EOAiEMRH9IFnXl4MH4LchWUoSCFHajXy+b6EHdaNKkmfRNZiqnJJCMrwOwdG2uFfLtuTrHK/kLEAFt1gW6gPSCTaQCVGY2RS4BmLWFhWuIJ/QgKkNuAJUWc44L3HslpBFh+os5KEmbi8jAeP9KD1UkXy0Sywy+PTCIueuHaq5jOGyUWm93+75X7gEwJHBw'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opablogdotnet.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MACHT was sie&nbsp;will' href='https://opablog.net/2019/02/24/macht-was-sie-will/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://opablog.net/2019/02/24/fundstueck-24-2-2019-pepe-escobar/" />
<link rel='shortlink' href='https://wp.me/p1Wjbc-61W' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fopablog.net%2F2019%2F02%2F24%2Ffundstueck-24-2-2019-pepe-escobar%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fopablog.net%2F2019%2F02%2F24%2Ffundstueck-24-2-2019-pepe-escobar%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fundstück &#8211; 24.2.2019 &#8211; Pepe Escobar" />
<meta property="og:url" content="https://opablog.net/2019/02/24/fundstueck-24-2-2019-pepe-escobar/" />
<meta property="og:description" content="&#8222;Hoffentlich wird es keine aufgehende nukleare Sonne geben.&#8220; Wenn schon dem viel reisenden und viel wissenden Escobar am Ende nur dieser Satz einfällt, dann wird meine Ratlosigkeit allz…" />
<meta property="article:published_time" content="2019-02-24T21:38:53+00:00" />
<meta property="article:modified_time" content="2019-02-24T22:13:07+00:00" />
<meta property="og:site_name" content="opablog" />
<meta property="og:image" content="https://opablogdotnet.files.wordpress.com/2019/02/vent.jpg" />
<meta property="og:image:secure_url" content="https://opablogdotnet.files.wordpress.com/2019/02/vent.jpg" />
<meta property="og:image:width" content="266" />
<meta property="og:image:height" content="177" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Fundstück &#8211; 24.2.2019 &#8211; Pepe&nbsp;Escobar" />
<meta name="twitter:image" content="https://opablogdotnet.files.wordpress.com/2019/02/vent.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://opablogdotnet.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://opablogdotnet.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://opablog.net/osd.xml" title="opablog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="opablog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Kein Gott, kein Kaiser, noch Tribun!" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://opablog.net/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&quot;Hoffentlich wird es keine aufgehende nukleare Sonne geben.&quot; Wenn schon dem viel reisenden und viel wissenden Escobar am Ende nur dieser Satz einfällt, dann wird meine Ratlosigkeit allzu groß; so dass sie den Namen &quot;Furcht&quot; verdient." />
<link rel="amphtml" href="https://opablog.net/2019/02/24/fundstueck-24-2-2019-pepe-escobar/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-23184 single-format-standard mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://opablog.net/" title="opablog" rel="home">opablog</a>
					</span>
				</div>
				<div id="site-description">Kein Gott, kein Kaiser, noch Tribun!</div>

										<a class="home-link" href="https://opablog.net/" title="opablog" rel="home">
							<img src="https://opablogdotnet.files.wordpress.com/2011/10/cropped-fc3bcrn-header-blog.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu"><ul>
<li ><a href="https://opablog.net/">Startseite</a></li><li class="page_item page-item-20809"><a href="https://opablog.net/dokumente/">Dokumente</a></li>
<li class="page_item page-item-110"><a href="https://opablog.net/mein-altes-opablog/">Mein altes opablog</a></li>
<li class="page_item page-item-2"><a href="https://opablog.net/eine-seite/">Über bzw. Impressum</a></li>
<li class="page_item page-item-20584"><a href="https://opablog.net/zensur-im-opablog/">Zensur im opablog</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://opablog.net/2019/02/24/macht-was-sie-will/" rel="prev"><span class="meta-nav">&larr;</span> MACHT was sie&nbsp;will</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-23184" class="post-23184 post type-post status-publish format-standard hentry category-bewustheit category-krieg category-widerstand tag-armageddon tag-hans-vent tag-inf tag-pepe-escobar tag-putin">
											<h2 class="entry-title"><a href="https://opablog.net/2019/02/24/fundstueck-24-2-2019-pepe-escobar/" rel="bookmark">Fundstück &#8211; 24.2.2019 &#8211; Pepe&nbsp;Escobar</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Veröffentlicht am</span> <a href="https://opablog.net/2019/02/24/fundstueck-24-2-2019-pepe-escobar/" title="22:38" rel="bookmark"><span class="entry-date">24. Februar 2019</span></a> 						<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://opablog.net/author/kranich05/" title="Zeige alle Beiträge von kranich05" rel="author">kranich05</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p style="text-align:center;"><em>&#8222;Hoffentlich wird es keine aufgehende nukleare Sonne geben.&#8220;</em></p>
<p>Wenn schon dem viel reisenden und viel wissenden Escobar am Ende <a href="http://thesaker.is/russian-president-warns-west-that-deploying-missile-launchers-in-europe-could-ignite-tit-for-tat-response/" target="_blank" rel="noopener noreferrer">nur dieser Satz</a> einfällt, dann wird meine Ratlosigkeit allzu groß; so dass sie den Namen &#8222;Furcht&#8220; verdient.</p>
<p><a href="https://opablogdotnet.files.wordpress.com/2019/02/vent.jpg"><img data-attachment-id="23188" data-permalink="https://opablog.net/2019/02/24/fundstueck-24-2-2019-pepe-escobar/vent/" data-orig-file="https://opablogdotnet.files.wordpress.com/2019/02/vent.jpg?w=640" data-orig-size="266,177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vent" data-image-description="" data-medium-file="https://opablogdotnet.files.wordpress.com/2019/02/vent.jpg?w=640?w=266" data-large-file="https://opablogdotnet.files.wordpress.com/2019/02/vent.jpg?w=640?w=266" class="aligncenter size-full wp-image-23188" src="https://opablogdotnet.files.wordpress.com/2019/02/vent.jpg?w=640" alt="" srcset="https://opablogdotnet.files.wordpress.com/2019/02/vent.jpg 266w, https://opablogdotnet.files.wordpress.com/2019/02/vent.jpg?w=150 150w" sizes="(max-width: 266px) 100vw, 266px"   /></a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Sharen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23184" class="share-twitter sd-button share-icon" href="https://opablog.net/2019/02/24/fundstueck-24-2-2019-pepe-escobar/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23184" class="share-facebook sd-button share-icon" href="https://opablog.net/2019/02/24/fundstueck-24-2-2019-pepe-escobar/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-28673090-23184-5c7329ba717d9' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=28673090&amp;post_id=23184&amp;origin=opablogdotnet.wordpress.com&amp;obj_id=28673090-23184-5c7329ba717d9' data-name='like-post-frame-28673090-23184-5c7329ba717d9'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Dieser Beitrag wurde unter <a href="https://opablog.net/category/bewustheit/" rel="category tag">Bewußtheit</a>, <a href="https://opablog.net/category/krieg/" rel="category tag">Krieg</a>, <a href="https://opablog.net/category/widerstand/" rel="category tag">Widerstand</a> abgelegt und mit <a href="https://opablog.net/tag/armageddon/" rel="tag">Armageddon</a>, <a href="https://opablog.net/tag/hans-vent/" rel="tag">Hans Vent</a>, <a href="https://opablog.net/tag/inf/" rel="tag">INF</a>, <a href="https://opablog.net/tag/pepe-escobar/" rel="tag">Pepe Escobar</a>, <a href="https://opablog.net/tag/putin/" rel="tag">Putin</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://opablog.net/2019/02/24/fundstueck-24-2-2019-pepe-escobar/" title="Permalink zu Fundstück &#8211; 24.2.2019 &#8211; Pepe&nbsp;Escobar" rel="bookmark">Permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://opablog.net/2019/02/24/macht-was-sie-will/" rel="prev"><span class="meta-nav">&larr;</span> MACHT was sie&nbsp;will</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/24/fundstueck-24-2-2019-pepe-escobar/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://opablog.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="248422cd01" /><input type="hidden" name="_wp_http_referer" value="/2019/02/24/fundstueck-24-2-2019-pepe-escobar/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	</div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='23184' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="80cf63b7df" /></p>
<input type="hidden" name="genseq" value="1551051194" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="107"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="media_image-3" class="widget-container widget_media_image"><h3 class="widget-title">Wir Europäer sagen NEIN zu einem Krieg gegen Russland!</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.nrhz.de/flyer/beitrag.php?id=24807"><img width="440" height="406" src="https://opablogdotnet.files.wordpress.com/2018/11/picasso.jpg" class="image wp-image-22551 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://opablogdotnet.files.wordpress.com/2018/11/picasso.jpg 440w, https://opablogdotnet.files.wordpress.com/2018/11/picasso.jpg?w=150&amp;h=138 150w, https://opablogdotnet.files.wordpress.com/2018/11/picasso.jpg?w=300&amp;h=277 300w" sizes="(max-width: 440px) 100vw, 440px" data-attachment-id="22551" data-permalink="https://opablog.net/picasso/" data-orig-file="https://opablogdotnet.files.wordpress.com/2018/11/picasso.jpg" data-orig-size="440,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="picasso" data-image-description="" data-medium-file="https://opablogdotnet.files.wordpress.com/2018/11/picasso.jpg?w=300" data-large-file="https://opablogdotnet.files.wordpress.com/2018/11/picasso.jpg?w=440" /></a></li><li id="media_image-4" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://humanconnection.org/features/"><img width="200" height="178" src="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=200" class="image wp-image-19102 aligncenter attachment-200x180 size-200x180" alt="" style="max-width: 100%; height: auto;" srcset="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=200 200w, https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=400 400w, https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=150 150w, https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=300 300w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="19102" data-permalink="https://opablog.net/?attachment_id=19102" data-orig-file="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg" data-orig-size="595,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HC logo-vertical" data-image-description="" data-medium-file="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=300" data-large-file="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=595" /></a></li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://opablog.net/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://opablog.net/2019/02/24/fundstueck-24-2-2019-pepe-escobar/">Fundstück &#8211; 24.2.2019 &#8211; Pepe&nbsp;Escobar</a>
									</li>
											<li>
					<a href="https://opablog.net/2019/02/24/macht-was-sie-will/">MACHT was sie&nbsp;will</a>
									</li>
											<li>
					<a href="https://opablog.net/2019/02/23/fundstueck-ii-23-2-2019-einfluss-von-pierre-omidyar-in-den-medien/">Fundstück II &#8211; 23.2.2019 &#8211; Pierre Omidyar &#8211; der andere&nbsp;Soros</a>
									</li>
											<li>
					<a href="https://opablog.net/2019/02/23/fundstueck-23-2-2019-us-militaerflugzeug-ueber-russland-gesichtet/">Fundstück &#8211; 23.2.2019 &#8211; &#8222;US-Militärflugzeug über Russland gesichtet!&#8220;</a>
									</li>
											<li>
					<a href="https://opablog.net/2019/02/22/hans-vent-ausstellung-vom-23-februar-bis-30-maerz-2019/">Hans Vent: Ausstellung vom 23. Februar bis 30. März&nbsp;2019</a>
									</li>
											<li>
					<a href="https://opablog.net/2019/02/20/warum-die-erleichterung-sehr-spaeter-bis-zum-zeitpunkt-der-geburt-abtreibungen/">Warum die Erleichterung sehr später (bis zum Zeitpunkt der Geburt)&nbsp;Abtreibungen?</a>
									</li>
											<li>
					<a href="https://opablog.net/2019/02/19/fuer-deutsche-friedenspolitik-gegen-die-kriegspolitik-der-bundesregierung/">Für deutsche Friedenspolitik &#8211; gegen die Kriegspolitik der&nbsp;Bundesregierung</a>
									</li>
											<li>
					<a href="https://opablog.net/2019/02/19/schoene-lieder-taenze-58-lisa-fitz/">Schöne Lieder &amp; Tänze 58 &#8211; Lisa&nbsp;Fitz</a>
									</li>
											<li>
					<a href="https://opablog.net/2019/02/18/fatima-qoba-aus-dem-jemen-zwoelf-jahre-zehn-kilogramm/">Fatima Qoba aus dem Jemen: zwölf Jahre, zehn&nbsp;Kilogramm</a>
									</li>
											<li>
					<a href="https://opablog.net/2019/02/18/fundstueck-18-2-2019-voelkermord-im-jemen/">Fundstück &#8211; 18.2.2019 &#8211; Völkermord im&nbsp;Jemen</a>
									</li>
					</ul>
		</li><li id="top-posts-3" class="widget-container widget_top-posts"><h3 class="widget-title">Top Beiträge &amp; Seiten</h3><ul>				<li>
										<a href="https://opablog.net/2019/02/24/macht-was-sie-will/" class="bump-view" data-bump-view="tp">
						MACHT was sie will					</a>
										</li>
								<li>
										<a href="https://opablog.net/2019/02/23/fundstueck-23-2-2019-us-militaerflugzeug-ueber-russland-gesichtet/" class="bump-view" data-bump-view="tp">
						Fundstück - 23.2.2019 - &quot;US-Militärflugzeug über Russland gesichtet!&quot;					</a>
										</li>
								<li>
										<a href="https://opablog.net/2019/02/14/massen-bewegung/" class="bump-view" data-bump-view="tp">
						Massen. || Bewegung.					</a>
										</li>
								<li>
										<a href="https://opablog.net/2018/07/05/elias-davidsson-der-gelbe-bus-was-geschah-wirklich-am-breitscheidplatz-in-berlin/" class="bump-view" data-bump-view="tp">
						Elias Davidsson  „Der gelbe Bus - Was geschah wirklich am Breitscheidplatz in Berlin?“					</a>
										</li>
								<li>
										<a href="https://opablog.net/2019/02/23/fundstueck-ii-23-2-2019-einfluss-von-pierre-omidyar-in-den-medien/" class="bump-view" data-bump-view="tp">
						Fundstück II - 23.2.2019 - Pierre Omidyar - der andere Soros					</a>
										</li>
				</ul></li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="MACHT was sie will | opablog" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="https://opablog.net/2019/02/24/macht-was-sie-will/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://opablog.net/2019/02/24/macht-was-sie-will/" rel="nofollow">MACHT was sie will |&hellip;</a> bei <a href="https://opablog.net/2019/02/14/massen-bewegung/#comment-134756">Massen. || Bewegung.</a></td></tr><tr><td title="Fundstück II &#8211; 23.2.2019 &#8211; &#8222;Einfluss von Pierre Omidyar in den Medien&#8220; | opablog" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://opablog.net/2019/02/23/fundstueck-ii-23-2-2019-einfluss-von-pierre-omidyar-in-den-medien/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://opablog.net/2019/02/23/fundstueck-ii-23-2-2019-einfluss-von-pierre-omidyar-in-den-medien/" rel="nofollow">Fundstück II &#8211;&hellip;</a> bei <a href="https://opablog.net/2019/02/23/fundstueck-23-2-2019-us-militaerflugzeug-ueber-russland-gesichtet/#comment-134749">Fundstück &#8211; 23.2.2019&hellip;</a></td></tr><tr><td title="Kinesiologie Köhn Potsdam" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://kinesiologiewordpress.wordpress.com" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://kinesiologiewordpress.wordpress.com" rel="nofollow">Kinesiologie Köhn Po&hellip;</a> bei <a href="https://opablog.net/2019/02/14/massen-bewegung/#comment-134738">Massen. || Bewegung.</a></td></tr><tr><td title="anonym" class="recentcommentsavatarend" style="height:16px; width:16px;"></td><td class="recentcommentstextend" style="">anonym bei <a href="https://opablog.net/2019/02/16/transatlantischer-elitenfaschismus-und-tiefer-staat-iv/#comment-134670">Transatlantischer Elitenfaschi&hellip;</a></td></tr><tr><td title="Für deutsche Friedenspolitik &#8211; gegen die Kriegspolitik der Bundesregierung | opablog" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://opablog.net/2019/02/19/fuer-deutsche-friedenspolitik-gegen-die-kriegspolitik-der-bundesregierung/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://opablog.net/2019/02/19/fuer-deutsche-friedenspolitik-gegen-die-kriegspolitik-der-bundesregierung/" rel="nofollow">Für deutsche Frieden&hellip;</a> bei <a href="https://opablog.net/2019/02/19/schoene-lieder-taenze-58-lisa-fitz/#comment-134666">Schöne Lieder &amp; Tänze 58&hellip;</a></td></tr><tr><td title="kranich05" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://opablogdotnet.wordpress.com" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://opablogdotnet.wordpress.com" rel="nofollow">kranich05</a> bei <a href="https://opablog.net/2019/02/16/so-toente-es-in-meinen-kinderohren-nach-regen-scheint-sonne/#comment-134657">So tönte es in meinen Kinderoh&hellip;</a></td></tr><tr><td title="icke" class="recentcommentsavatarend" style="height:16px; width:16px;"></td><td class="recentcommentstextend" style="">icke bei <a href="https://opablog.net/2019/02/16/so-toente-es-in-meinen-kinderohren-nach-regen-scheint-sonne/#comment-134655">So tönte es in meinen Kinderoh&hellip;</a></td></tr>				</table>
				</li><li id="linkcat-1356" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://shantycrew.wordpress.com/" title="ham se schon jehört?">DIE CREW</a></li>
<li><a href="https://www.exomagazin.tv/good-news-das-3-jahrtausend-17/" title="Journalismus auf der Höhe der Zeit">exomagazin</a></li>
<li><a href="https://fassadenkratzer.wordpress.com/">Fassadenkratzer</a></li>
<li><a href="https://gblogkopfdenk.blogspot.de/" title="Schätze entdecken. Immer noch und immer wieder.">G-Blog</a></li>
<li><a href="https://www.youtube.com/user/gartengemuesekiosk">Gartenfreude</a></li>
<li><a href="http://www.guenther-sandleben.de/index.html" title="Kluge Leute I">Guenther Sandleben</a></li>
<li><a href="http://www.imi-online.de/" title="gegen Militarisierung">IMI</a></li>
<li><a href="http://www.lawblog.de/" title="Alles was Recht ist">law blog</a></li>
<li><a href="https://linkezeitung.de/" title="Alle Macht den Rätern">Linke Zeitung</a></li>
<li><a href="http://nocheinparteibuch.wordpress.com/" title="richtig gut">Mein Parteibuch</a></li>
<li><a href="https://www.moonofalabama.org/" title="Aus erster Hand &#8211; Sichten aus den USA">MoA</a></li>
<li><a href="http://www.net-news-global.net/" title="Neuigkeiten im Überblick">Net News Global</a></li>
<li><a href="http://norberthaering.de/de/">Norbert Häring</a></li>
<li><a href="http://www.nrhz.de/flyer/index.php" title="Aufklärung offensiv">NRhZeitung</a></li>
<li><a href="https://peds-ansichten.de/">Peds Ansichten</a></li>
<li><a href="http://www.querschuesse.de/" title="Die besten deutschsprachigen Wirtschaftsanalysen">Querschüsse</a></li>
<li><a href="http://thesaker.is/">The Saker</a></li>
<li><a href="http://www.voltairenet.org/de">voltairenet</a></li>

	</ul>
</li>
<li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
				<li class="cat-item cat-item-2710"><a href="https://opablog.net/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-2448521"><a href="https://opablog.net/category/okologisch/" >ökologisch</a>
</li>
	<li class="cat-item cat-item-5675965"><a href="https://opablog.net/category/bewustheit/" >Bewußtheit</a>
</li>
	<li class="cat-item cat-item-68404513"><a href="https://opablog.net/category/blodmaschine/" >Blödmaschine</a>
</li>
	<li class="cat-item cat-item-2635"><a href="https://opablog.net/category/bloggen/" >bloggen</a>
</li>
	<li class="cat-item cat-item-114280"><a href="https://opablog.net/category/demokratie/" >Demokratie</a>
</li>
	<li class="cat-item cat-item-69725472"><a href="https://opablog.net/category/faschismus-alt-neu/" >Faschismus alt neu</a>
</li>
	<li class="cat-item cat-item-68569750"><a href="https://opablog.net/category/garten-haus-hund/" >Garten Haus Hund</a>
</li>
	<li class="cat-item cat-item-68569520"><a href="https://opablog.net/category/gesundheit-alter-tod/" >Gesundheit Alter Tod</a>
</li>
	<li class="cat-item cat-item-23523108"><a href="https://opablog.net/category/kein-witz/" >kein Witz</a>
</li>
	<li class="cat-item cat-item-43575"><a href="https://opablog.net/category/kirche/" >Kirche</a>
</li>
	<li class="cat-item cat-item-255928"><a href="https://opablog.net/category/krieg/" >Krieg</a>
</li>
	<li class="cat-item cat-item-314893"><a href="https://opablog.net/category/krise/" >Krise</a>
</li>
	<li class="cat-item cat-item-3983"><a href="https://opablog.net/category/kunst/" >Kunst</a>
</li>
	<li class="cat-item cat-item-3123"><a href="https://opablog.net/category/leben/" >Leben</a>
</li>
	<li class="cat-item cat-item-321920"><a href="https://opablog.net/category/lenin/" >Lenin</a>
</li>
	<li class="cat-item cat-item-927664"><a href="https://opablog.net/category/liebe-sex/" >Liebe Sex</a>
</li>
	<li class="cat-item cat-item-17605"><a href="https://opablog.net/category/literatur/" >Literatur</a>
</li>
	<li class="cat-item cat-item-67296848"><a href="https://opablog.net/category/machtmedien/" >Machtmedien</a>
</li>
	<li class="cat-item cat-item-1808596"><a href="https://opablog.net/category/materialismus/" >Materialismus</a>
</li>
	<li class="cat-item cat-item-231974"><a href="https://opablog.net/category/mensch/" >Mensch</a>
</li>
	<li class="cat-item cat-item-3122"><a href="https://opablog.net/category/musik/" >Musik</a>
</li>
	<li class="cat-item cat-item-67162606"><a href="https://opablog.net/category/realkapitalismus/" >Realkapitalismus</a>
</li>
	<li class="cat-item cat-item-1815295"><a href="https://opablog.net/category/realsozialismus/" >Realsozialismus</a>
</li>
	<li class="cat-item cat-item-3731"><a href="https://opablog.net/category/revolution/" >Revolution</a>
</li>
	<li class="cat-item cat-item-65820"><a href="https://opablog.net/category/widerstand/" >Widerstand</a>
</li>
		</ul>
			</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://opablog.net/2019/02/'> Februar 2019 &nbsp;(29)</option>
	<option value='https://opablog.net/2019/01/'> Januar 2019 &nbsp;(36)</option>
	<option value='https://opablog.net/2018/12/'> Dezember 2018 &nbsp;(41)</option>
	<option value='https://opablog.net/2018/11/'> November 2018 &nbsp;(32)</option>
	<option value='https://opablog.net/2018/10/'> Oktober 2018 &nbsp;(35)</option>
	<option value='https://opablog.net/2018/09/'> September 2018 &nbsp;(51)</option>
	<option value='https://opablog.net/2018/08/'> August 2018 &nbsp;(34)</option>
	<option value='https://opablog.net/2018/07/'> Juli 2018 &nbsp;(19)</option>
	<option value='https://opablog.net/2018/06/'> Juni 2018 &nbsp;(16)</option>
	<option value='https://opablog.net/2018/05/'> Mai 2018 &nbsp;(27)</option>
	<option value='https://opablog.net/2018/04/'> April 2018 &nbsp;(25)</option>
	<option value='https://opablog.net/2018/03/'> März 2018 &nbsp;(22)</option>
	<option value='https://opablog.net/2018/02/'> Februar 2018 &nbsp;(31)</option>
	<option value='https://opablog.net/2018/01/'> Januar 2018 &nbsp;(42)</option>
	<option value='https://opablog.net/2017/12/'> Dezember 2017 &nbsp;(34)</option>
	<option value='https://opablog.net/2017/11/'> November 2017 &nbsp;(34)</option>
	<option value='https://opablog.net/2017/10/'> Oktober 2017 &nbsp;(20)</option>
	<option value='https://opablog.net/2017/09/'> September 2017 &nbsp;(20)</option>
	<option value='https://opablog.net/2017/08/'> August 2017 &nbsp;(17)</option>
	<option value='https://opablog.net/2017/07/'> Juli 2017 &nbsp;(21)</option>
	<option value='https://opablog.net/2017/06/'> Juni 2017 &nbsp;(15)</option>
	<option value='https://opablog.net/2017/05/'> Mai 2017 &nbsp;(19)</option>
	<option value='https://opablog.net/2017/04/'> April 2017 &nbsp;(31)</option>
	<option value='https://opablog.net/2017/03/'> März 2017 &nbsp;(30)</option>
	<option value='https://opablog.net/2017/02/'> Februar 2017 &nbsp;(31)</option>
	<option value='https://opablog.net/2017/01/'> Januar 2017 &nbsp;(29)</option>
	<option value='https://opablog.net/2016/12/'> Dezember 2016 &nbsp;(30)</option>
	<option value='https://opablog.net/2016/11/'> November 2016 &nbsp;(25)</option>
	<option value='https://opablog.net/2016/10/'> Oktober 2016 &nbsp;(24)</option>
	<option value='https://opablog.net/2016/09/'> September 2016 &nbsp;(15)</option>
	<option value='https://opablog.net/2016/08/'> August 2016 &nbsp;(27)</option>
	<option value='https://opablog.net/2016/07/'> Juli 2016 &nbsp;(23)</option>
	<option value='https://opablog.net/2016/06/'> Juni 2016 &nbsp;(14)</option>
	<option value='https://opablog.net/2016/05/'> Mai 2016 &nbsp;(14)</option>
	<option value='https://opablog.net/2016/04/'> April 2016 &nbsp;(30)</option>
	<option value='https://opablog.net/2016/03/'> März 2016 &nbsp;(22)</option>
	<option value='https://opablog.net/2016/02/'> Februar 2016 &nbsp;(35)</option>
	<option value='https://opablog.net/2016/01/'> Januar 2016 &nbsp;(36)</option>
	<option value='https://opablog.net/2015/12/'> Dezember 2015 &nbsp;(40)</option>
	<option value='https://opablog.net/2015/11/'> November 2015 &nbsp;(32)</option>
	<option value='https://opablog.net/2015/10/'> Oktober 2015 &nbsp;(30)</option>
	<option value='https://opablog.net/2015/09/'> September 2015 &nbsp;(15)</option>
	<option value='https://opablog.net/2015/08/'> August 2015 &nbsp;(16)</option>
	<option value='https://opablog.net/2015/07/'> Juli 2015 &nbsp;(30)</option>
	<option value='https://opablog.net/2015/06/'> Juni 2015 &nbsp;(23)</option>
	<option value='https://opablog.net/2015/05/'> Mai 2015 &nbsp;(20)</option>
	<option value='https://opablog.net/2015/04/'> April 2015 &nbsp;(39)</option>
	<option value='https://opablog.net/2015/03/'> März 2015 &nbsp;(43)</option>
	<option value='https://opablog.net/2015/02/'> Februar 2015 &nbsp;(38)</option>
	<option value='https://opablog.net/2015/01/'> Januar 2015 &nbsp;(40)</option>
	<option value='https://opablog.net/2014/12/'> Dezember 2014 &nbsp;(38)</option>
	<option value='https://opablog.net/2014/11/'> November 2014 &nbsp;(49)</option>
	<option value='https://opablog.net/2014/10/'> Oktober 2014 &nbsp;(27)</option>
	<option value='https://opablog.net/2014/09/'> September 2014 &nbsp;(29)</option>
	<option value='https://opablog.net/2014/08/'> August 2014 &nbsp;(33)</option>
	<option value='https://opablog.net/2014/07/'> Juli 2014 &nbsp;(26)</option>
	<option value='https://opablog.net/2014/06/'> Juni 2014 &nbsp;(20)</option>
	<option value='https://opablog.net/2014/05/'> Mai 2014 &nbsp;(41)</option>
	<option value='https://opablog.net/2014/04/'> April 2014 &nbsp;(57)</option>
	<option value='https://opablog.net/2014/03/'> März 2014 &nbsp;(47)</option>
	<option value='https://opablog.net/2014/02/'> Februar 2014 &nbsp;(37)</option>
	<option value='https://opablog.net/2014/01/'> Januar 2014 &nbsp;(41)</option>
	<option value='https://opablog.net/2013/12/'> Dezember 2013 &nbsp;(55)</option>
	<option value='https://opablog.net/2013/11/'> November 2013 &nbsp;(36)</option>
	<option value='https://opablog.net/2013/10/'> Oktober 2013 &nbsp;(39)</option>
	<option value='https://opablog.net/2013/09/'> September 2013 &nbsp;(23)</option>
	<option value='https://opablog.net/2013/08/'> August 2013 &nbsp;(55)</option>
	<option value='https://opablog.net/2013/07/'> Juli 2013 &nbsp;(68)</option>
	<option value='https://opablog.net/2013/06/'> Juni 2013 &nbsp;(68)</option>
	<option value='https://opablog.net/2013/05/'> Mai 2013 &nbsp;(56)</option>
	<option value='https://opablog.net/2013/04/'> April 2013 &nbsp;(46)</option>
	<option value='https://opablog.net/2013/03/'> März 2013 &nbsp;(42)</option>
	<option value='https://opablog.net/2013/02/'> Februar 2013 &nbsp;(45)</option>
	<option value='https://opablog.net/2013/01/'> Januar 2013 &nbsp;(34)</option>
	<option value='https://opablog.net/2012/12/'> Dezember 2012 &nbsp;(38)</option>
	<option value='https://opablog.net/2012/11/'> November 2012 &nbsp;(33)</option>
	<option value='https://opablog.net/2012/10/'> Oktober 2012 &nbsp;(19)</option>
	<option value='https://opablog.net/2012/09/'> September 2012 &nbsp;(16)</option>
	<option value='https://opablog.net/2012/08/'> August 2012 &nbsp;(29)</option>
	<option value='https://opablog.net/2012/07/'> Juli 2012 &nbsp;(28)</option>
	<option value='https://opablog.net/2012/06/'> Juni 2012 &nbsp;(35)</option>
	<option value='https://opablog.net/2012/05/'> Mai 2012 &nbsp;(41)</option>
	<option value='https://opablog.net/2012/04/'> April 2012 &nbsp;(29)</option>
	<option value='https://opablog.net/2012/03/'> März 2012 &nbsp;(40)</option>
	<option value='https://opablog.net/2012/02/'> Februar 2012 &nbsp;(40)</option>
	<option value='https://opablog.net/2012/01/'> Januar 2012 &nbsp;(42)</option>
	<option value='https://opablog.net/2011/12/'> Dezember 2011 &nbsp;(41)</option>
	<option value='https://opablog.net/2011/11/'> November 2011 &nbsp;(48)</option>
	<option value='https://opablog.net/2011/10/'> Oktober 2011 &nbsp;(19)</option>
	<option value='https://opablog.net/2011/09/'> September 2011 &nbsp;(1)</option>
	<option value='https://opablog.net/2011/02/'> Februar 2011 &nbsp;(1)</option>
	<option value='https://opablog.net/2009/05/'> Mai 2009 &nbsp;(4)</option>

		</select>
		</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://opablogdotnet.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://opablog.net/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://opablog.net/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://opablog.net/" title="opablog" rel="home">
					opablog				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/opablogdotnet.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?action=logout&_wpnonce=560e4ba56b","homeURL":"https:\/\/opablog.net\/","postID":"23184","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1550785955j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="28673090" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://opablog.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="opablog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="eb84c53750" /><input type="hidden" name="_wp_http_referer" value="/2019/02/24/fundstueck-24-2-2019-pepe-escobar/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/opablog.net\/2019\/02\/24\/fundstueck-24-2-2019-pepe-escobar\/":23184};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"28673090","siteName":"opablog","siteURL":"https:\/\/opablog.net","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fopablog.net%2F2019%2F02%2F24%2Ffundstueck-24-2-2019-pepe-escobar%2F","themeURL":"","xhrURL":"https:\/\/opablog.net\/wp-admin\/admin-ajax.php","nonce":"bcc3881e80","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"81115bf15b\" \/>","referer":"https:\/\/opablog.net\/2019\/02\/24\/fundstueck-24-2-2019-pepe-escobar\/","canFollow":"1","feedID":"1457043","statusMessage":"","customizeLink":"https:\/\/opablogdotnet.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fopablogdotnet.wordpress.com%2F2019%2F02%2F24%2Ffundstueck-24-2-2019-pepe-escobar%2F","postID":"23184","shortlink":"https:\/\/wp.me\/p1Wjbc-61W","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/opablog.net\/23184","statsLink":"https:\/\/wordpress.com\/stats\/post\/23184\/opablog.net","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Ten","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 188 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fopablog.net%2F2019%2F02%2F24%2Ffundstueck-24-2-2019-pepe-escobar%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/opablog.net\/wp-admin\/admin-ajax.php","nonce":"6ee46b5576","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fopablog.net%2F2019%2F02%2F24%2Ffundstueck-24-2-2019-pepe-escobar%2F","blog_id":"28673090","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail <\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=28673090&v=wpcom&tz=1&user_id=0&subd=opablogdotnet","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUFtuwzAMu9AcJdvyOewog+uorRy/Jtntevs5aNNlQGGgXxIokiII56RMDBlDBisw4YkMpp/OygtsTr6o5MqBgoCjGQW+CxY86jA55JVMwbgy1WM1MtH7KlSMyV06T6HhuHKvznZ5sQM5U8JnRP+AhlBPNY3aaQavJSPXTcUTMtMS/Y496ZBZm7n51mSKYRHdt0e9SfqraovbWjhfbqPbsh51ozkWQQcWc6q51Aq08s0kHrN663r4qp9hH9k3+ClKVnuniUGOmikc1llFn/5jGMd+HF6H/t3+Ak0W5I0='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'28673090','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'28673090','v':'wpcom','tz':'1','user_id':'0','post':'23184','subd':'opablogdotnet'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm85c2VHem5dNm5HenJWLGNJM1d6emJ4RkFOZTQwV3lDQUdwcWJlSGpDZmcwJTVVNXBVdy00K2ticnlYVVRyR3RJPytzbSZCR2Y5S1Q9JkVFP2kuMS9QcGomaSV+fkJmT2I0M0h6Q1d5b3ZHTXJLciZ0cElGJTJnPz1MR1RybllISHIlQm5ZTmI9cjhXQk9xZl9mWjUuMFdQWH4rcmtaZjNWdi04fkpZMVtyJWZULHVPZzY2ZkVvQUl1ZWpvMDl5akYybWMtcWs2X1YzK21RQ1RpbA=='}]);
_stq.push([ 'clickTrackerInit', '28673090', '23184' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.178 seconds
	71452 bytes batcached for 300 seconds
-->
