<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Lieber Lutz Lippke,&#8230; | opablog</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://opablog.net/xmlrpc.php" />
<meta name="google-site-verification" content="2gRGbDhcTuAibyrs3jYkFTqszu9GB-eKINJHA_GO2Uo" />
<meta name="msvalidate.01" content="A75D042F08217A60A60B352DF1CEC4D7" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=opablog.net&amp;id=28673090&amp;t=1538431751&amp;back=https%3A%2F%2Fopablog.net%2F2018%2F10%2F01%2Flieber-lutz-lippke%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//opablogdotnet.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Feed" href="https://opablog.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Kommentar-Feed" href="https://opablog.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Lieber Lutz Lippke,&#8230; Kommentar-Feed" href="https://opablog.net/2018/10/01/lieber-lutz-lippke/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFUtFSwyAQ/CHxptrok+O3EHIS2iMwHJlM/r5HqNZUxRe4vdll9wBYojJhyjhl8LOKNFs3MSzRBK/YO8L1Dj0a5gf4XUbujAwnzFGbs9pQi56QdMZBxcD5DrVkJiSUvo86F4bHwWkk9EJryXx8+VSVcpSITZs6dd/HhMxKVu9mr/IoRv/E8yVKHR+EuO9UqYMpZCdq/ip+nFmtIM495EUaq3SB80qotmzN8G6wKJfKwThNqjp9By2xxaAoGJ1dmHZAfZB2qf2kPQUrpd0mv8GWSJtyeK/TrWrRywepSYBHnYrXdW+prsNLnLAHf937eARLoddUCO/+7dA9da+H7nh4Pl0A68Y16g==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opablogdotnet.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Schöne Lieder &amp; Tänze 51 &#8211; Tatjana Kabanowa &#8222;Kulakensong&#8220;' href='https://opablog.net/2018/09/30/schoene-lieder-taenze-51-tatjana-kabanowa-kulakensong/' />
<link rel='next' title='Parteibuch lebt' href='https://opablog.net/2018/10/01/parteibuch-lebt/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://opablog.net/2018/10/01/lieber-lutz-lippke/" />
<link rel='shortlink' href='https://wp.me/p1Wjbc-5Lh' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fopablog.net%2F2018%2F10%2F01%2Flieber-lutz-lippke%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fopablog.net%2F2018%2F10%2F01%2Flieber-lutz-lippke%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lieber Lutz Lippke,&#8230;" />
<meta property="og:url" content="https://opablog.net/2018/10/01/lieber-lutz-lippke/" />
<meta property="og:description" content="so beginnt Theresa Bruckmann eine Beitrag, den sie mir so ankündigte: &#8222;Guten Abend Herr Dr. Kurch, Fragen zu unserem Recht und zur Rechtsentwicklung verfolge ich immer noch mit Interesse. Aus…" />
<meta property="article:published_time" content="2018-10-01T09:22:25+00:00" />
<meta property="article:modified_time" content="2018-10-01T09:23:37+00:00" />
<meta property="og:site_name" content="opablog" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Lieber Lutz Lippke,&#8230;" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://opablogdotnet.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://opablogdotnet.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://opablog.net/osd.xml" title="opablog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="opablog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Kein Gott, kein Kaiser, noch Tribun!" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://opablog.net/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="so beginnt Theresa Bruckmann eine Beitrag, den sie mir so ankündigte: &quot;Guten Abend Herr Dr. Kurch, Fragen zu unserem Recht und zur Rechtsentwicklung verfolge ich immer noch mit Interesse. Aus diesem Grund habe ich eine lange Erwiderung auf verschiedene Texte von Lutz Lippke geschrieben. Weil Sie einmal die Möglichkeit anboten, einen langen Text per E-Mail-Anlage an Sie zur Eingabe&hellip;" />
<link rel="amphtml" href="https://opablog.net/2018/10/01/lieber-lutz-lippke/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-22151 single-format-standard mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://opablog.net/" title="opablog" rel="home">opablog</a>
					</span>
				</div>
				<div id="site-description">Kein Gott, kein Kaiser, noch Tribun!</div>

										<a class="home-link" href="https://opablog.net/" title="opablog" rel="home">
							<img src="https://opablogdotnet.files.wordpress.com/2011/10/cropped-fc3bcrn-header-blog.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu"><ul>
<li ><a href="https://opablog.net/">Startseite</a></li><li class="page_item page-item-20809"><a href="https://opablog.net/dokumente/">Dokumente</a></li>
<li class="page_item page-item-110"><a href="https://opablog.net/mein-altes-opablog/">Mein altes opablog</a></li>
<li class="page_item page-item-2"><a href="https://opablog.net/eine-seite/">Über bzw. Impressum</a></li>
<li class="page_item page-item-20584"><a href="https://opablog.net/zensur-im-opablog/">Zensur im opablog</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://opablog.net/2018/09/30/schoene-lieder-taenze-51-tatjana-kabanowa-kulakensong/" rel="prev"><span class="meta-nav">&larr;</span> Schöne Lieder &amp; Tänze 51 &#8211; Tatjana Kabanowa &#8222;Kulakensong&#8220;</a></div>
					<div class="nav-next"><a href="https://opablog.net/2018/10/01/parteibuch-lebt/" rel="next">Parteibuch lebt <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-22151" class="post-22151 post type-post status-publish format-standard hentry category-bewustheit category-blodmaschine category-bloggen category-demokratie category-faschismus-alt-neu category-krise category-machtmedien category-materialismus category-mensch category-realkapitalismus category-widerstand tag-hickel tag-mausfeld tag-recht tag-rechtsstaat tag-souveraenitaet tag-volk tag-wimmer">
											<h2 class="entry-title"><a href="https://opablog.net/2018/10/01/lieber-lutz-lippke/" rel="bookmark">Lieber Lutz Lippke,&#8230;</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Veröffentlicht am</span> <a href="https://opablog.net/2018/10/01/lieber-lutz-lippke/" title="10:22" rel="bookmark"><span class="entry-date">1. Oktober 2018</span></a> 						<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://opablog.net/author/kranich05/" title="Zeige alle Beiträge von kranich05" rel="author">kranich05</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<h3 class="western" style="text-align:center;">so beginnt Theresa Bruckmann eine Beitrag, den sie mir so ankündigte:</h3>
<p><em>&#8222;Guten Abend Herr Dr. Kurch,</em><br />
<em>Fragen zu unserem Recht und zur Rechtsentwicklung verfolge ich immer noch mit Interesse. Aus diesem Grund habe ich eine lange Erwiderung auf verschiedene Texte von Lutz Lippke geschrieben.</em><br />
<em>Weil Sie einmal die Möglichkeit anboten, einen langen Text per E-Mail-Anlage an Sie zur Eingabe auf den Blog zu schicken, dachte ich mir, ich sollte es erst gar nicht selbst versuchen&#8230;.&#8220;</em></p>
<h3 style="text-align:center;">Ich danke Frau Bruckmann für ihre große Arbeit und für die Möglichkeit, sie hier zu veröffentlichen.</h3>
<p>Hier also ihr Text:</p>
<p>Blättert man zurück zum 14. März 2018, findet man <a href="https://opablog.net/2018/03/14/recht-und-demokratie-was-anfangen/" target="_blank" rel="noopener">dieses </a>und unter der Überschrift &#8222;2. Volkssouveränität &#8211; Demokratisches Recht vs. demokratiefeindliche Rechtstheorie&#8220; folgendes:</p>
<p class="western">&#8222;Eine wesentliche Grundlage der Ertüchtigung von Recht und Demokratie stellt die geistige Befreiung von den manipulativen Beschränkungen durch die bürgerliche Rechtstheorie und deren Praxis dar. Zusammenfassend lässt sich dies durch das Konzept der</p>
<p class="western" style="text-align:center;"><span style="color:#333333;">„</span><span style="color:#333333;"><span style="font-size:large;"><b>echten Volkssouveränität</b></span></span><span style="color:#333333;"><span style="font-size:large;">“ </span></span></p>
<p><span style="color:#333333;"><span style="font-size:large;">ausdrücken, die eben nicht durch ein übergeordnetes Recht oder einen institutionellen Status Quo beschränkt werden kann, wie es die herrschende bürgerliche Rechtstheorie in der Tradition von Carl Schmitt postuliert&#8230;</span></span></p>
<p><span style="color:#333333;"><span style="font-size:large;">Ausgehend vom verfassungsrechtlichen Postulat „</span></span><span style="color:#333333;"><span style="font-size:large;"><b>demokratisch</b></span></span><span style="color:#333333;"><span style="font-size:large;">“ (Art. 20 I GG) und „</span></span><span style="color:#333333;"><span style="font-size:large;"><b>Alle Staatsgewalt geht vom Volke aus</b></span></span><span style="color:#333333;"><span style="font-size:large;">“ (Art.20 II Satz 1), was nur als eine echte Volkssouveränität gedacht werden kann, gibt es keinen Rückgriff auf ein dem demokratisch bestimmten Gesetz übergeordnetes Recht&#8230;&#8220;</span></span></p>
<p>Als ein solches auch nicht auf ein &#8218;Naturrecht&#8216;.</p>
<p class="western">Am <a href="https://opablog.net/2018/09/16/fundstueck-16-8-2018-kriege-der-dritten-und-der-vierten-generation/#comment-131013" target="_blank" rel="noopener">24. 09. 21:04 h schreiben Sie</a>, die Abwesenheit von Transparenz im Rechtsstaat habe eine historische Kontinuität. Sie zitieren aus justiz-und-recht.de</p>
<p class="western">Wenn ich dies richtig verstanden habe, war es so, dass die gesamte Rechtsordnung im nationalsozialistischen Sinne umgedeutet und die positivistische Bindung der Staatsgewalt an die geltenden Gesetze aufgehoben wurde. Das ist schon finster genug, aber dass die meisten Juristen, die nach 1945 ausgebildet wurden, dem Mythos erlagen, &#8222;dass es der Gesetzespositivismus war, der die Gräueljustiz der NS-Zeit ermöglichte&#8220;, ist schon abenteuerlich und noch mehr, dass mit diesem Nachkriegsmythos eine Renaissance des Naturrechts einherging, mit der Begründung, dass Unrechtssystemen übergesetzliche Grenzen gesetzt und damit einer künftigen Perversion der Rechtsordnung ein Riegel vorgeschoben würde. Diese &#8222;objektive&#8220; oder auch &#8222;objektiv-teleologische Auslegung&#8220; von Gesetzen durch die Nachkriegsjuristen sei konsequent genutzt worden, um die nationalsozialistische Ideologie in die überkommenen Gesetze hineinzulesen. Nicht Ziel und Zweck der Norm sondern ein objektiver, vernünftiger Wille des Gesetzes im Zeitpunkt seiner Anwendung gab der Juristenzunft im Nationalsozialismus die Richtung vor.</p>
<p class="western">Parallelen dazu lassen sich erkennen, wenn Prof. Mausfeld heute davon spricht, dass die Herrschenden keine Ideologien mehr sehen wollen (man könnte auch sagen, keine Vielfalt von Haltungen mehr), sondern ein einziges vernünftiges und damit alternativloses Handeln behauptet wird.</p>
<p class="western">Oder im Völkerrecht, wenn <a href="https://kenfm.de/das-neue-voelkerrecht/" target="_blank" rel="noopener">Norman Peach hier zeigt</a>, wie das Gewaltverbot und das Gebot der Souveränität und Integrität von Staaten der UN-Charta aufgebrochen wurden, um situativ nach Interessenlage intervenieren zu können.</p>
<p class="western">Nach Rüthers habe naturrechtlich-inspiriertes Wertedenken und die Entgrenzung der Auslegung durch die Methode der &#8218;objektiven Gesetzesauslegung&#8216; dazu geführt, dass das Bundesverfassungsgericht weniger Rechtsfindung als Normsetzung betreibt. Dem methodischen Vorbild des Bundesverfassungsgerichts seien die übrigen Obergerichte bereitwillig gefolgt. Wer oder was kontrolliert oder diszipliniert das Bundesverfassungsgericht?</p>
<p class="western">Vorgaben des Grundgesetzes für die Methodik der Rechtsanwendung &#8211; schreiben Sie &#8211; fände Rüthers in den Grundsätzen der Rechtsbindung des Richters und der Gewaltenteilung sowie im Demokratieprinzip.</p>
<p class="western">Hierzu wünschte ich mir genauere Angaben, also welche Paragrafen das sind.</p>
<p class="western">Bei der Suche nach solchen Grundsätzen fiel mir lediglich ein interessanter</p>
<p class="western">§ 82 (4) BVerfGG auf, nach dem das Bundesverfassungsgericht oberste Gerichtshöfe</p>
<p class="western">des Bundes oder oberste Landesgerichte um Mitteilung ersuchen kann, wie und auf Grund welcher Erwägungen sie das Grundgesetz in der streitigen Frage bisher ausgelegt haben, ob und wie &#8230; usf.</p>
<p class="western">&#8222;Am Ende steht zu dieser rechtspolitischen Historie also der Gegenentwurf &#8222;echte Rechtsbindung und echte Demokratie&#8220;, keineswegs nur eines von Beiden&#8220;, schreiben Sie.</p>
<p class="western">Dem kann ich nur zustimmen.</p>
<p class="western"><a href="https://opablog.net/2018/09/16/fundstueck-16-8-2018-kriege-der-dritten-und-der-vierten-generation/#comment-131014" target="_blank" rel="noopener">Hier</a> habe ich lediglich das Beispiel verstanden, also dass man wenn man in halbwegs demokratischen Zeiten die &#8218;Einhaltung von Recht und Ordnung&#8216; dem Belieben unterworfen hat, sich nicht wundern muss, wenn in totalitären Zeiten so ein Standgericht von Greisen den alternativlosen Strafbefehl gibt.</p>
<p class="western">Also dieses verstehe ich nicht:</p>
<p class="western">&#8222;Im Wesentlichen erfüllen diese Widersprüche und Unklarheiten vielmehr die Funktion des Eliminierens jedes Wandels zugunsten der überwiegenden Mehrheit und dienen damit dem Stabilisieren des Status Quo als verfestigtes System der Herrschenden. Wie historisch nachgewiesen, ist methodisch und personell auch sehr schnell das Einschwören der Juristen auf totalitäre Regime und aggressive Kriegsagenden möglich.&#8220;</p>
<p class="western">Im einzelnen zu <a href="https://opablog.net/2018/09/16/fundstueck-16-8-2018-kriege-der-dritten-und-der-vierten-generation/#comment-130982" target="_blank" rel="noopener">Ihren Themen vom 23. Sept. 17.15</a>:</p>
<p class="western">Sie schreiben zum Dilemma jeder Absicht auf Veränderung: &#8222;So ziemlich jede berechtigte Regung aus dem Volk, jede Bewegung und humanitäre Aktion kann heute missbraucht, gekapert oder sogar inszeniert werden, um den Boden für eine ganz andere Agenda zu bereiten.&#8220;</p>
<p class="western">Dieses Thema behandelt Prof. Mausfeld eigentlich in allen seinen Video-Vorträgen, so z.B. auch <a href="https://www.youtube.com/watch?v=pOVgVlGoMA8" target="_blank" rel="noopener">hier. </a></p>
<p class="western">Macht, die Deutungshoheit über Zustände in der Gesellschaft, die Verhinderung von Veränderungen sind die Dinge, um die es geht. Spaltung ist eines der üblen Werkzeuge zur Zielerreichung. Die Spaltung in arm und reich ist ja so weit vorangetrieben worden, wie dies noch vor 40 Jahren undenkbar war.</p>
<p class="western">Rudolf Hickel sagt in seinem aktuellen Papier <a href="https://www.axel-troost.de/de/article/9870.zehn-jahre-nach-dem-crash.html" target="_blank" rel="noopener">&#8222;Zehn Jahre nach dem Crash: Trotz vieler Aktivitäten bleiben die Risiken einer neuen Finanzmarktkrise hoch!&#8220;</a>, dass das Volumen des im weltweiten Finanzsektor angelegten Reichtums nach einer Berechnung der ALLIANZ SE in den letzten zehn Jahren von 100 auf über 170 Billionen US-Dollar gestiegen sei. Nicht nur reiche Privatleute, sondern auch Unternehmen trügen zu dieser Geldflut im Kasino bei.</p>
<p class="western">&#8222;Die Vermögensakkumulation durch Unternehmen auf den Finanzmärkten widerlegt die neoliberale Rechtfertigung der Gewinne der Unternehmen als Finanzierungsbasis der Sachinvestitionen. So schlagen sich am Ende gewinnsteigernde Kostensenkungen im Bereich der Arbeitseinkommen in einer Ausweitung der spekulativen Finanzinvestitionen nieder. Die gegenüber der Realwirtschaft überschüssige Vermögensbildung auf den Finanzmärkten ist Folge eines gesamtwirtschaftlich schädlichen Übersparens.&#8220;</p>
<p class="western">Das muss man sich mal auf der Zunge zergehen lassen, niedrigste Arbeitseinkommen einerseits und Gewinne, die das Kasino befeuern &#8211; beides neben einander. Und beides: die Folgen eines möglichen Crashs und die Niedriglöhne, trifft die Schutzbedürftigsten in der Gesellschaft am meisten.</p>
<p class="western">Er ist der Überzeugung, dass nur eine Umverteilung von Einkommen und Vermögen den Druck aus dem Kessel Finanzmarkt herausnimmt und einen drohenden Crash weniger wahrscheinlich macht.</p>
<p class="western">Dieser Zusammenhang ist gut belegt und müsste doch eigentlich jedem unmittelbar einleuchten. Er nimmt Hegels Spott auf: &#8222;Schade um die Wirklichkeit, dass sie nicht mit dem Modell (der neoliberalen Mainstream-Ökonomen) übereinstimmt.&#8220; Erneut würde die Entfesselung der Marktkräfte propagiert.</p>
<p class="western">Das Problem ist wohl, dass beim größten Elend einige immer noch prächtig &#8222;verdienen&#8220;.</p>
<p class="western">Dieses Beispiel habe ich angeführt, um zu zeigen, dass ganz offensichtliche Zusammenhänge geleugnet werden. Hier liegt eine &#8222;konkrete und überprüfbare&#8220; Analyse der Finanzkrise vor.</p>
<p class="western">Andere Ereignisse haben komplexere Ursachen und die offiziellen Erklärungen leugnen nicht selten ihr Zustandekommen.</p>
<p class="western">Norbert Häring und Dirk Pohlmann gehen solchen Phänomenen mit journalistischem Spürsinn nach. Sie zweifeln an der offiziellen Verlautbarung (zur Bargeldabschaffung der eine, zum Auftauchen russischer U-Boote vor ein paar Jahren in Schweden der andere). Sie gehen der Sache nach, finden Indizien für eine ganz andere Vermutung, prüfen, ob diese notwendig und hinreichend sind, suchen ggf. weiter, bis ihr Puzzle vollständig ist. Das sind dann konkrete und überprüfbare Analysen (egal ob sie von irgendwelchen Medien oder Politikern geteilt werden).</p>
<p class="western">Demokratie?</p>
<p class="western">Die Idee der Schwarmintelligenz, die &#8211; wie Sie schreiben &#8211; mit Toleranz im Denken und Handeln untrennbar verbunden ist, gefällt mir.</p>
<p class="western">Mausfeld sprich <a href="https://www.youtube.com/watch?v=bw5Px3rR9Jo" target="_blank" rel="noopener">hier </a>ab 1:34 Std. davon, dass wir uns den öffentlichen Debattenraum zurückholen müssen, und dass es eine hohe gesellschaftliche Intelligenz (auch kollektive Intelligenz genannt) gibt.</p>
<p class="western">(Nebenbei: ab Min. 12:20 erwähnt er die Bedeutung von Prof. Ingeborg Maus für die Erkenntnisse im Zusammenhang mit Pluralität, Frieden, Demokratie. Wir bräuchten prozessuale Sicherungsbalken, die es einzuziehen gilt.)</p>
<p class="western">Damit sind Sie auch schon beim Begriff Demokratie. Auch mit Ihrer Ansicht von der zugrundeliegenden Idee eines tendenziell lernfähigen Systems zum Nutzen Aller, stimme ich überein.</p>
<p class="western">Dass aus der Perspektive des Einzelnen ein (freiwilliger) Verzicht auf mögliche persönliche Vorteile verbunden sein kann, wenn der absehbare gemeinschaftliche Vorteil überwiegt, akzeptiere ich. Ja, natürlich, mit klaren Regeln</p>
<p class="western">Dagegen bin ich entschieden gegen ein Nudging, das uns mittels psychologischer Tricks, von uns nicht wahrgenommen, in die Spur bringen soll.</p>
<p class="western">Verbindliche Regeln?</p>
<p class="western">Die Verbindlichkeit von Regeln, die unsere Sicherheit garantieren, Chancengerechtigkeit und Handlungsfreiheit versprechen, ist etwas, das sich die meisten von uns wünschen. Stimme ich voll zu.</p>
<p class="western">Wer sich mit dem Grundgesetz befasst, wird feststellen, dass es uns Schutz und Halt, aber auch Verpflichtung ist.</p>
<p class="western">Allerdings sind Tendenzen, sich darüber hinwegzusetzen regierungsseitig akut  (Bundeswehreinsatz im Rahmen der Kriegskoalition für den Fall, dass in Syrien Giftgas &#8230; unter Umständen ohne vorherigen Parlamentsentscheid).</p>
<p class="western">Willy Wimmer ist der Meinung, dass im Fall Skripal angelsächsisches Recht unser röm-europ. Recht dann verdrängt, wenn unsere Politiker den Briten recht geben, wo doch nach unsren Gesetzen die Anklage die Beweise beibringen muss und nicht die beschuldigte Seite.</p>
<p class="western">Wenn eine Firma ein neues Produkt auf den Markt bringt, hat sie nach unserem Rechtsverständnis auszuschließen, dass von diesem eine Gefährdung ausgeht. In anderen Ländern wird dieses <a href="https://www.izt.de/pdfs/pervasive/Vorsorgeprinzip_Informationsgesellschaft_Pervasive_Computing_Langfassung.pdf" target="_blank" rel="noopener">Vorsorgeprinzip</a>, anders gewichtet.</p>
<p class="western">Recht und Gerechtigkeit</p>
<p class="western">Natürlich sollen Regeln klar und verständlich sein. Nur so kann man wissen, was geht und was nicht geht.</p>
<p class="western">Wer sich auf sein Recht zum zivilen Ungehorsam beruft (dem müssen verschiedene legale Versuche, zu seinem Recht zu kommen, vorausgegangen sein, damit die Voraussetzungen erfüllt sind) hat in der Regel nichts gegen eine Vorschrift als solcher, aber hält sie in dieser Situation für nicht angemessen oder stellt ein höheres Gut in den Vordergrund (Hambacher Wald, Umwelt, Gesundheit von bloßem Renditedenken).</p>
<p class="western">Gerechtigkeits-Politik?</p>
<p class="western">Dem Link &#8222;Die Strategien der Rechtsunsicherheit&#8220; bin ich gefolgt. Ein sehr interessanter Text. Daraus: &#8222;Die Rechtsunsicherheit soll das Vertrauen der Bürger und Staatsorgane in die rechtsstaatliche Unzuverlässlichkeit der Rechtsordnung bestärken und dieselbe hierdurch befördern.&#8220; Was für ein Satz!!</p>
<p class="western">Natürlich sind mir auch schon allerlei unklare Regeln und solche, bei der man sich fragt: &#8222;Ja, was will man da von mir?&#8220; oder die Erschwerung einer Rechtsausübung begegnet; aber dass dies Strategien sein könnten, das war mir nicht in den Sinn gekommen.</p>
<p class="western">&#8222;Dass einst sicheres Recht unsicher wird und die Rechtssicherheit demnach in jeder Epoche wieder hergestellt und abgesichert werden muss, ist also der schon von Pomponius mitgeteilte Sinn der Rechtsgeschichte&#8230;&#8220;</p>
<p class="western">Auch darunter kann ich mir nichts Konkretes vorstellen, vielleicht, dass mit der Gleichberechtigung der Frauen, die viele Paragraphen auch auf sie ausgedehnt werden mussten oder vielleicht die Steuergesetze, dass durch das Hinzukommen neuer Abschnitte</p>
<p class="western">Steuerschlupflöcher gestopft werden mussten???</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Sharen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22151" class="share-twitter sd-button share-icon" href="https://opablog.net/2018/10/01/lieber-lutz-lippke/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22151" class="share-facebook sd-button share-icon" href="https://opablog.net/2018/10/01/lieber-lutz-lippke/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-28673090-22151-5bb29b073e014' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=28673090&amp;post_id=22151&amp;origin=opablogdotnet.wordpress.com&amp;obj_id=28673090-22151-5bb29b073e014' data-name='like-post-frame-28673090-22151-5bb29b073e014'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Dieser Beitrag wurde unter <a href="https://opablog.net/category/bewustheit/" rel="category tag">Bewußtheit</a>, <a href="https://opablog.net/category/blodmaschine/" rel="category tag">Blödmaschine</a>, <a href="https://opablog.net/category/bloggen/" rel="category tag">bloggen</a>, <a href="https://opablog.net/category/demokratie/" rel="category tag">Demokratie</a>, <a href="https://opablog.net/category/faschismus-alt-neu/" rel="category tag">Faschismus alt neu</a>, <a href="https://opablog.net/category/krise/" rel="category tag">Krise</a>, <a href="https://opablog.net/category/machtmedien/" rel="category tag">Machtmedien</a>, <a href="https://opablog.net/category/materialismus/" rel="category tag">Materialismus</a>, <a href="https://opablog.net/category/mensch/" rel="category tag">Mensch</a>, <a href="https://opablog.net/category/realkapitalismus/" rel="category tag">Realkapitalismus</a>, <a href="https://opablog.net/category/widerstand/" rel="category tag">Widerstand</a> abgelegt und mit <a href="https://opablog.net/tag/hickel/" rel="tag">hickel</a>, <a href="https://opablog.net/tag/mausfeld/" rel="tag">Mausfeld</a>, <a href="https://opablog.net/tag/recht/" rel="tag">Recht</a>, <a href="https://opablog.net/tag/rechtsstaat/" rel="tag">Rechtsstaat</a>, <a href="https://opablog.net/tag/souveraenitaet/" rel="tag">Souveränität</a>, <a href="https://opablog.net/tag/volk/" rel="tag">volk</a>, <a href="https://opablog.net/tag/wimmer/" rel="tag">Wimmer</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://opablog.net/2018/10/01/lieber-lutz-lippke/" title="Permalink zu Lieber Lutz Lippke,&#8230;" rel="bookmark">Permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://opablog.net/2018/09/30/schoene-lieder-taenze-51-tatjana-kabanowa-kulakensong/" rel="prev"><span class="meta-nav">&larr;</span> Schöne Lieder &amp; Tänze 51 &#8211; Tatjana Kabanowa &#8222;Kulakensong&#8220;</a></div>
					<div class="nav-next"><a href="https://opablog.net/2018/10/01/parteibuch-lebt/" rel="next">Parteibuch lebt <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/01/lieber-lutz-lippke/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://opablog.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2248267d15" /><input type="hidden" name="_wp_http_referer" value="/2018/10/01/lieber-lutz-lippke/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	</div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='22151' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5155713f29" /></p>
<input type="hidden" name="genseq" value="1538431751" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="74"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="media_image-4" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://humanconnection.org/features/"><img width="200" height="178" src="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=200" class="image wp-image-19102 aligncenter attachment-200x180 size-200x180" alt="" style="max-width: 100%; height: auto;" srcset="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=200 200w, https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=400 400w, https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=150 150w, https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=300 300w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="19102" data-permalink="https://opablog.net/?attachment_id=19102" data-orig-file="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg" data-orig-size="595,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HC logo-vertical" data-image-description="" data-medium-file="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=300" data-large-file="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=595" /></a></li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://opablog.net/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://opablog.net/2018/10/01/parteibuch-lebt/">Parteibuch lebt</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/10/01/lieber-lutz-lippke/">Lieber Lutz Lippke,&#8230;</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/09/30/schoene-lieder-taenze-51-tatjana-kabanowa-kulakensong/">Schöne Lieder &amp; Tänze 51 &#8211; Tatjana Kabanowa &#8222;Kulakensong&#8220;</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/09/29/fruehling-fuer-alle/">Frühling für Alle</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/09/27/fundstueck-27-9-2018-sued-afrika/">Fundstück &#8211; 27.9.2018 &#8211;&nbsp;Süd-Afrika</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/09/26/fundstuck-26-9-2018-leen-kroetsch-zu-integration/">Fundstück &#8211; 26.9.2018 &#8211; Leen Kroetsch zu &#8222;Integration&#8220;</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/09/26/ist-linkssein-links-sein-moglich/">Ist Linkssein (Links-Sein)&nbsp;möglich?</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/09/25/bad-oeynhausen-von-merkel-importierte-banditen-in-aktion/">Bad Oeynhausen: Von Merkel importierte Banditen in&nbsp;Aktion</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/09/25/russland-im-syrienkrieg/">Russland im Syrienkrieg</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/09/24/fundstuck-24-9-2018-gilad-atzmon-das-jom-kippur-syndrom/">Fundstück &#8211; 24.9.2018 &#8211; Gilad Atzmon: Das Jom-Kippur-Syndrom</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/09/24/russisch-judische-milliardare-verbrecher-in-israel/">Russisch-jüdische Milliardäre-Verbrecher in&nbsp;Israel</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/09/23/sie-suchen-die-grostmogliche-dummbeutelbewegung-der-jetztzeit/">Sie suchen die größtmögliche BRD-Dummbeutelbewegung der&nbsp;Jetztzeit??</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/09/23/fundstuck-23-9-2018-russland-im-syrien-krieg/">Fundstück &#8211; 23.9.2018 &#8211; Russland im (Syrien-)&nbsp;Krieg</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/09/20/fundstuck-20-9-2018-fliegender-teppich-war-gestern/">Fundstück &#8211; 20.9.2018 &#8211; Fliegender Teppich war&nbsp;gestern</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/09/20/syrien-ein-land-im-widerstand/">Syrien &#8211; ein Land im&nbsp;Widerstand</a>
									</li>
					</ul>
		</li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="fidelpoludo" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="http://teddiefidel.wordpress.com" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="http://teddiefidel.wordpress.com" rel="nofollow">fidelpoludo</a> zu <a href="https://opablog.net/2018/09/18/und-aufstehen/#comment-131234">Und &#8222;Aufstehen&#8220;?</a></td></tr><tr><td title="fidelpoludo" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://teddiefidel.wordpress.com" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://teddiefidel.wordpress.com" rel="nofollow">fidelpoludo</a> zu <a href="https://opablog.net/2018/09/29/fruehling-fuer-alle/#comment-131232">Frühling für Alle</a></td></tr><tr><td title="Lutz Lippke" class="recentcommentsavatarend" style="height:16px; width:16px;"></td><td class="recentcommentstextend" style="">Lutz Lippke zu <a href="https://opablog.net/2018/09/29/fruehling-fuer-alle/#comment-131231">Frühling für Alle</a></td></tr><tr><td title="ups2009" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://ups2009.wordpress.com" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://ups2009.wordpress.com" rel="nofollow">ups2009</a> zu <a href="https://opablog.net/2018/08/28/die-tragik-und-die-dreifache-schande-von-chemnitz/#comment-131230">Die Tragik und die dreifache S&hellip;</a></td></tr><tr><td title="ups2009" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://ups2009.wordpress.com" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://ups2009.wordpress.com" rel="nofollow">ups2009</a> zu <a href="https://opablog.net/2018/10/01/parteibuch-lebt/#comment-131229">Parteibuch lebt</a></td></tr><tr><td title="fidelpoludo" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://teddiefidel.wordpress.com" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://teddiefidel.wordpress.com" rel="nofollow">fidelpoludo</a> zu <a href="https://opablog.net/2018/09/18/und-aufstehen/#comment-131223">Und &#8222;Aufstehen&#8220;?</a></td></tr><tr><td title="fidelpoludo" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://teddiefidel.wordpress.com" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://teddiefidel.wordpress.com" rel="nofollow">fidelpoludo</a> zu <a href="https://opablog.net/2018/09/18/und-aufstehen/#comment-131222">Und &#8222;Aufstehen&#8220;?</a></td></tr><tr><td title="Lieber Lutz Lippke,&#8230; | opablog" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://opablog.net/2018/10/01/lieber-lutz-lippke/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://opablog.net/2018/10/01/lieber-lutz-lippke/" rel="nofollow">Lieber Lutz Lippke,&hellip;</a> zu <a href="https://opablog.net/2018/09/16/fundstueck-16-8-2018-kriege-der-dritten-und-der-vierten-generation/#comment-131221">Fundstück &#8211; 16.8.2018&hellip;</a></td></tr><tr><td title="Lieber Lutz Lippke,&#8230; | opablog" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://opablog.net/2018/10/01/lieber-lutz-lippke/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://opablog.net/2018/10/01/lieber-lutz-lippke/" rel="nofollow">Lieber Lutz Lippke,&hellip;</a> zu <a href="https://opablog.net/2018/03/14/recht-und-demokratie-was-anfangen/#comment-131220">Recht und Demokratie &#8211; w&hellip;</a></td></tr><tr><td title="fidelpoludo" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://teddiefidel.wordpress.com" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://teddiefidel.wordpress.com" rel="nofollow">fidelpoludo</a> zu <a href="https://opablog.net/2018/09/18/und-aufstehen/#comment-131219">Und &#8222;Aufstehen&#8220;?</a></td></tr>				</table>
				</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
				<li class="cat-item cat-item-2710"><a href="https://opablog.net/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-2448521"><a href="https://opablog.net/category/okologisch/" >ökologisch</a>
</li>
	<li class="cat-item cat-item-5675965"><a href="https://opablog.net/category/bewustheit/" >Bewußtheit</a>
</li>
	<li class="cat-item cat-item-68404513"><a href="https://opablog.net/category/blodmaschine/" >Blödmaschine</a>
</li>
	<li class="cat-item cat-item-2635"><a href="https://opablog.net/category/bloggen/" >bloggen</a>
</li>
	<li class="cat-item cat-item-114280"><a href="https://opablog.net/category/demokratie/" >Demokratie</a>
</li>
	<li class="cat-item cat-item-69725472"><a href="https://opablog.net/category/faschismus-alt-neu/" >Faschismus alt neu</a>
</li>
	<li class="cat-item cat-item-68569750"><a href="https://opablog.net/category/garten-haus-hund/" >Garten Haus Hund</a>
</li>
	<li class="cat-item cat-item-68569520"><a href="https://opablog.net/category/gesundheit-alter-tod/" >Gesundheit Alter Tod</a>
</li>
	<li class="cat-item cat-item-23523108"><a href="https://opablog.net/category/kein-witz/" >kein Witz</a>
</li>
	<li class="cat-item cat-item-43575"><a href="https://opablog.net/category/kirche/" >Kirche</a>
</li>
	<li class="cat-item cat-item-255928"><a href="https://opablog.net/category/krieg/" >Krieg</a>
</li>
	<li class="cat-item cat-item-314893"><a href="https://opablog.net/category/krise/" >Krise</a>
</li>
	<li class="cat-item cat-item-3983"><a href="https://opablog.net/category/kunst/" >Kunst</a>
</li>
	<li class="cat-item cat-item-3123"><a href="https://opablog.net/category/leben/" >Leben</a>
</li>
	<li class="cat-item cat-item-321920"><a href="https://opablog.net/category/lenin/" >Lenin</a>
</li>
	<li class="cat-item cat-item-927664"><a href="https://opablog.net/category/liebe-sex/" >Liebe Sex</a>
</li>
	<li class="cat-item cat-item-17605"><a href="https://opablog.net/category/literatur/" >Literatur</a>
</li>
	<li class="cat-item cat-item-67296848"><a href="https://opablog.net/category/machtmedien/" >Machtmedien</a>
</li>
	<li class="cat-item cat-item-1808596"><a href="https://opablog.net/category/materialismus/" >Materialismus</a>
</li>
	<li class="cat-item cat-item-231974"><a href="https://opablog.net/category/mensch/" >Mensch</a>
</li>
	<li class="cat-item cat-item-3122"><a href="https://opablog.net/category/musik/" >Musik</a>
</li>
	<li class="cat-item cat-item-67162606"><a href="https://opablog.net/category/realkapitalismus/" >Realkapitalismus</a>
</li>
	<li class="cat-item cat-item-1815295"><a href="https://opablog.net/category/realsozialismus/" >Realsozialismus</a>
</li>
	<li class="cat-item cat-item-3731"><a href="https://opablog.net/category/revolution/" >Revolution</a>
</li>
	<li class="cat-item cat-item-65820"><a href="https://opablog.net/category/widerstand/" >Widerstand</a>
</li>
		</ul>
			</li><li id="wp_tag_cloud-2" class="widget-container wp_widget_tag_cloud"><h3 class="widget-title"></h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://opablog.net/tag/antisemitismus/" class="tag-cloud-link tag-link-160709 tag-link-position-1" style="font-size: 9.4893617021277pt;" aria-label="Antisemitismus (30 Einträge)">Antisemitismus</a></li>
	<li><a href="https://opablog.net/tag/beckstein/" class="tag-cloud-link tag-link-1736845 tag-link-position-2" style="font-size: 8pt;" aria-label="Beckstein (21 Einträge)">Beckstein</a></li>
	<li><a href="https://opablog.net/tag/brd/" class="tag-cloud-link tag-link-218379 tag-link-position-3" style="font-size: 22pt;" aria-label="BRD (563 Einträge)">BRD</a></li>
	<li><a href="https://opablog.net/tag/brecht/" class="tag-cloud-link tag-link-132656 tag-link-position-4" style="font-size: 8.6950354609929pt;" aria-label="Brecht (25 Einträge)">Brecht</a></li>
	<li><a href="https://opablog.net/tag/brixner/" class="tag-cloud-link tag-link-5352905 tag-link-position-5" style="font-size: 8.3971631205674pt;" aria-label="Brixner (23 Einträge)">Brixner</a></li>
	<li><a href="https://opablog.net/tag/bundeswehr/" class="tag-cloud-link tag-link-157047 tag-link-position-6" style="font-size: 12.468085106383pt;" aria-label="Bundeswehr (60 Einträge)">Bundeswehr</a></li>
	<li><a href="https://opablog.net/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-7" style="font-size: 12.86524822695pt;" aria-label="China (66 Einträge)">China</a></li>
	<li><a href="https://opablog.net/tag/ddr/" class="tag-cloud-link tag-link-42960 tag-link-position-8" style="font-size: 11.673758865248pt;" aria-label="DDR (50 Einträge)">DDR</a></li>
	<li><a href="https://opablog.net/tag/deutscher-imperialismus/" class="tag-cloud-link tag-link-10092632 tag-link-position-9" style="font-size: 9.1914893617021pt;" aria-label="deutscher Imperialismus (28 Einträge)">deutscher Imperialismus</a></li>
	<li><a href="https://opablog.net/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-10" style="font-size: 12.269503546099pt;" aria-label="Deutschland (58 Einträge)">Deutschland</a></li>
	<li><a href="https://opablog.net/tag/die-linke/" class="tag-cloud-link tag-link-1291224 tag-link-position-11" style="font-size: 10.978723404255pt;" aria-label="die Linke (43 Einträge)">die Linke</a></li>
	<li><a href="https://opablog.net/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-12" style="font-size: 12.170212765957pt;" aria-label="EU (57 Einträge)">EU</a></li>
	<li><a href="https://opablog.net/tag/faschismus/" class="tag-cloud-link tag-link-430735 tag-link-position-13" style="font-size: 8.6950354609929pt;" aria-label="Faschismus (25 Einträge)">Faschismus</a></li>
	<li><a href="https://opablog.net/tag/forensik/" class="tag-cloud-link tag-link-856883 tag-link-position-14" style="font-size: 12.765957446809pt;" aria-label="Forensik (65 Einträge)">Forensik</a></li>
	<li><a href="https://opablog.net/tag/freidenker/" class="tag-cloud-link tag-link-1938616 tag-link-position-15" style="font-size: 14.553191489362pt;" aria-label="Freidenker (99 Einträge)">Freidenker</a></li>
	<li><a href="https://opablog.net/tag/friedensbewegung/" class="tag-cloud-link tag-link-1325153 tag-link-position-16" style="font-size: 16.141843971631pt;" aria-label="Friedensbewegung (144 Einträge)">Friedensbewegung</a></li>
	<li><a href="https://opablog.net/tag/friedensfahrt/" class="tag-cloud-link tag-link-19123156 tag-link-position-17" style="font-size: 8.5957446808511pt;" aria-label="Friedensfahrt (24 Einträge)">Friedensfahrt</a></li>
	<li><a href="https://opablog.net/tag/friedenswinter/" class="tag-cloud-link tag-link-294630062 tag-link-position-18" style="font-size: 12.567375886525pt;" aria-label="Friedenswinter (62 Einträge)">Friedenswinter</a></li>
	<li><a href="https://opablog.net/tag/gauck/" class="tag-cloud-link tag-link-4508195 tag-link-position-19" style="font-size: 14.652482269504pt;" aria-label="Gauck (101 Einträge)">Gauck</a></li>
	<li><a href="https://opablog.net/tag/ggg/" class="tag-cloud-link tag-link-135645 tag-link-position-20" style="font-size: 8pt;" aria-label="GGG (21 Einträge)">GGG</a></li>
	<li><a href="https://opablog.net/tag/gilad-atzmon/" class="tag-cloud-link tag-link-749748 tag-link-position-21" style="font-size: 8.3971631205674pt;" aria-label="Gilad Atzmon (23 Einträge)">Gilad Atzmon</a></li>
	<li><a href="https://opablog.net/tag/griechenland/" class="tag-cloud-link tag-link-244260 tag-link-position-22" style="font-size: 9.4893617021277pt;" aria-label="Griechenland (30 Einträge)">Griechenland</a></li>
	<li><a href="https://opablog.net/tag/gysi/" class="tag-cloud-link tag-link-2019119 tag-link-position-23" style="font-size: 8.6950354609929pt;" aria-label="Gysi (25 Einträge)">Gysi</a></li>
	<li><a href="https://opablog.net/tag/imperialismus/" class="tag-cloud-link tag-link-1535059 tag-link-position-24" style="font-size: 16.241134751773pt;" aria-label="Imperialismus (147 Einträge)">Imperialismus</a></li>
	<li><a href="https://opablog.net/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-25" style="font-size: 12.86524822695pt;" aria-label="Iran (66 Einträge)">Iran</a></li>
	<li><a href="https://opablog.net/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-26" style="font-size: 15.843971631206pt;" aria-label="Israel (133 Einträge)">Israel</a></li>
	<li><a href="https://opablog.net/tag/junge-welt/" class="tag-cloud-link tag-link-349653 tag-link-position-27" style="font-size: 10.68085106383pt;" aria-label="junge Welt (40 Einträge)">junge Welt</a></li>
	<li><a href="https://opablog.net/tag/justizskandal/" class="tag-cloud-link tag-link-1493184 tag-link-position-28" style="font-size: 8.3971631205674pt;" aria-label="Justizskandal (23 Einträge)">Justizskandal</a></li>
	<li><a href="https://opablog.net/tag/katar/" class="tag-cloud-link tag-link-221805 tag-link-position-29" style="font-size: 8pt;" aria-label="Katar (21 Einträge)">Katar</a></li>
	<li><a href="https://opablog.net/tag/kenfm/" class="tag-cloud-link tag-link-5586146 tag-link-position-30" style="font-size: 9.0921985815603pt;" aria-label="KenFM (27 Einträge)">KenFM</a></li>
	<li><a href="https://opablog.net/tag/ken-jebsen/" class="tag-cloud-link tag-link-8744905 tag-link-position-31" style="font-size: 13.163120567376pt;" aria-label="Ken Jebsen (71 Einträge)">Ken Jebsen</a></li>
	<li><a href="https://opablog.net/tag/kommunismus/" class="tag-cloud-link tag-link-1528933 tag-link-position-32" style="font-size: 8pt;" aria-label="Kommunismus (21 Einträge)">Kommunismus</a></li>
	<li><a href="https://opablog.net/tag/lenin/" class="tag-cloud-link tag-link-321920 tag-link-position-33" style="font-size: 12.368794326241pt;" aria-label="Lenin (59 Einträge)">Lenin</a></li>
	<li><a href="https://opablog.net/tag/linke/" class="tag-cloud-link tag-link-966071 tag-link-position-34" style="font-size: 14.354609929078pt;" aria-label="Linke (95 Einträge)">Linke</a></li>
	<li><a href="https://opablog.net/tag/linkspartei/" class="tag-cloud-link tag-link-1143862 tag-link-position-35" style="font-size: 8.3971631205674pt;" aria-label="Linkspartei (23 Einträge)">Linkspartei</a></li>
	<li><a href="https://opablog.net/tag/marx/" class="tag-cloud-link tag-link-150475 tag-link-position-36" style="font-size: 9.6879432624113pt;" aria-label="Marx (31 Einträge)">Marx</a></li>
	<li><a href="https://opablog.net/tag/merk/" class="tag-cloud-link tag-link-431610 tag-link-position-37" style="font-size: 10.581560283688pt;" aria-label="Merk (39 Einträge)">Merk</a></li>
	<li><a href="https://opablog.net/tag/merkel/" class="tag-cloud-link tag-link-246307 tag-link-position-38" style="font-size: 18.326241134752pt;" aria-label="Merkel (240 Einträge)">Merkel</a></li>
	<li><a href="https://opablog.net/tag/mollath/" class="tag-cloud-link tag-link-72080073 tag-link-position-39" style="font-size: 20.41134751773pt;" aria-label="Mollath (387 Einträge)">Mollath</a></li>
	<li><a href="https://opablog.net/tag/mollathskandal/" class="tag-cloud-link tag-link-172205899 tag-link-position-40" style="font-size: 8pt;" aria-label="Mollathskandal (21 Einträge)">Mollathskandal</a></li>
	<li><a href="https://opablog.net/tag/montagsmahnwachen/" class="tag-cloud-link tag-link-225343603 tag-link-position-41" style="font-size: 9.1914893617021pt;" aria-label="Montagsmahnwachen (28 Einträge)">Montagsmahnwachen</a></li>
	<li><a href="https://opablog.net/tag/multipolare-welt/" class="tag-cloud-link tag-link-14127836 tag-link-position-42" style="font-size: 12.468085106383pt;" aria-label="multipolare welt (60 Einträge)">multipolare welt</a></li>
	<li><a href="https://opablog.net/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-43" style="font-size: 13.659574468085pt;" aria-label="NATO (80 Einträge)">NATO</a></li>
	<li><a href="https://opablog.net/tag/nina-hagen/" class="tag-cloud-link tag-link-191427 tag-link-position-44" style="font-size: 8pt;" aria-label="nina hagen (21 Einträge)">nina hagen</a></li>
	<li><a href="https://opablog.net/tag/nwo/" class="tag-cloud-link tag-link-63970 tag-link-position-45" style="font-size: 21.007092198582pt;" aria-label="NWO (446 Einträge)">NWO</a></li>
	<li><a href="https://opablog.net/tag/obama/" class="tag-cloud-link tag-link-376320 tag-link-position-46" style="font-size: 10.780141843972pt;" aria-label="Obama (41 Einträge)">Obama</a></li>
	<li><a href="https://opablog.net/tag/oktoberrevolution/" class="tag-cloud-link tag-link-3058647 tag-link-position-47" style="font-size: 9.3900709219858pt;" aria-label="Oktoberrevolution (29 Einträge)">Oktoberrevolution</a></li>
	<li><a href="https://opablog.net/tag/opablog/" class="tag-cloud-link tag-link-79574834 tag-link-position-48" style="font-size: 8.6950354609929pt;" aria-label="opablog (25 Einträge)">opablog</a></li>
	<li><a href="https://opablog.net/tag/palastina/" class="tag-cloud-link tag-link-178907 tag-link-position-49" style="font-size: 8pt;" aria-label="Palästina (21 Einträge)">Palästina</a></li>
	<li><a href="https://opablog.net/tag/psychiatrie/" class="tag-cloud-link tag-link-68738 tag-link-position-50" style="font-size: 10.382978723404pt;" aria-label="Psychiatrie (37 Einträge)">Psychiatrie</a></li>
	<li><a href="https://opablog.net/tag/putin/" class="tag-cloud-link tag-link-139543 tag-link-position-51" style="font-size: 14.553191489362pt;" aria-label="Putin (99 Einträge)">Putin</a></li>
	<li><a href="https://opablog.net/tag/rechtsstaat/" class="tag-cloud-link tag-link-643915 tag-link-position-52" style="font-size: 17.333333333333pt;" aria-label="Rechtsstaat (190 Einträge)">Rechtsstaat</a></li>
	<li><a href="https://opablog.net/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-53" style="font-size: 19.120567375887pt;" aria-label="Russland (290 Einträge)">Russland</a></li>
	<li><a href="https://opablog.net/tag/rusland/" class="tag-cloud-link tag-link-230376 tag-link-position-54" style="font-size: 9.9858156028369pt;" aria-label="Rußland (34 Einträge)">Rußland</a></li>
	<li><a href="https://opablog.net/tag/saker/" class="tag-cloud-link tag-link-1095650 tag-link-position-55" style="font-size: 8.6950354609929pt;" aria-label="Saker (25 Einträge)">Saker</a></li>
	<li><a href="https://opablog.net/tag/saudi-arabien/" class="tag-cloud-link tag-link-430265 tag-link-position-56" style="font-size: 9.9858156028369pt;" aria-label="Saudi Arabien (34 Einträge)">Saudi Arabien</a></li>
	<li><a href="https://opablog.net/tag/solidaritat/" class="tag-cloud-link tag-link-516875 tag-link-position-57" style="font-size: 8.3971631205674pt;" aria-label="Solidarität (23 Einträge)">Solidarität</a></li>
	<li><a href="https://opablog.net/tag/sowjetunion/" class="tag-cloud-link tag-link-1938870 tag-link-position-58" style="font-size: 8.6950354609929pt;" aria-label="Sowjetunion (25 Einträge)">Sowjetunion</a></li>
	<li><a href="https://opablog.net/tag/springer/" class="tag-cloud-link tag-link-185204 tag-link-position-59" style="font-size: 8.5957446808511pt;" aria-label="Springer (24 Einträge)">Springer</a></li>
	<li><a href="https://opablog.net/tag/stalin/" class="tag-cloud-link tag-link-162507 tag-link-position-60" style="font-size: 11.971631205674pt;" aria-label="Stalin (54 Einträge)">Stalin</a></li>
	<li><a href="https://opablog.net/tag/stalinismus/" class="tag-cloud-link tag-link-1710833 tag-link-position-61" style="font-size: 9.6879432624113pt;" aria-label="Stalinismus (31 Einträge)">Stalinismus</a></li>
	<li><a href="https://opablog.net/tag/steinmeier/" class="tag-cloud-link tag-link-742502 tag-link-position-62" style="font-size: 11.375886524823pt;" aria-label="Steinmeier (47 Einträge)">Steinmeier</a></li>
	<li><a href="https://opablog.net/tag/strate/" class="tag-cloud-link tag-link-2450094 tag-link-position-63" style="font-size: 11.872340425532pt;" aria-label="Strate (53 Einträge)">Strate</a></li>
	<li><a href="https://opablog.net/tag/superreiche/" class="tag-cloud-link tag-link-10305895 tag-link-position-64" style="font-size: 9.6879432624113pt;" aria-label="Superreiche (31 Einträge)">Superreiche</a></li>
	<li><a href="https://opablog.net/tag/superreichtum/" class="tag-cloud-link tag-link-20115072 tag-link-position-65" style="font-size: 8.3971631205674pt;" aria-label="Superreichtum (23 Einträge)">Superreichtum</a></li>
	<li><a href="https://opablog.net/tag/syrien/" class="tag-cloud-link tag-link-266734 tag-link-position-66" style="font-size: 17.035460992908pt;" aria-label="Syrien (175 Einträge)">Syrien</a></li>
	<li><a href="https://opablog.net/tag/terror/" class="tag-cloud-link tag-link-8812 tag-link-position-67" style="font-size: 13.063829787234pt;" aria-label="Terror (69 Einträge)">Terror</a></li>
	<li><a href="https://opablog.net/tag/transparenz/" class="tag-cloud-link tag-link-221683 tag-link-position-68" style="font-size: 8.6950354609929pt;" aria-label="Transparenz (25 Einträge)">Transparenz</a></li>
	<li><a href="https://opablog.net/tag/trump/" class="tag-cloud-link tag-link-467532 tag-link-position-69" style="font-size: 14.652482269504pt;" aria-label="trump (101 Einträge)">trump</a></li>
	<li><a href="https://opablog.net/tag/turkei/" class="tag-cloud-link tag-link-155968 tag-link-position-70" style="font-size: 10.68085106383pt;" aria-label="Türkei (40 Einträge)">Türkei</a></li>
	<li><a href="https://opablog.net/tag/ukraine/" class="tag-cloud-link tag-link-22735 tag-link-position-71" style="font-size: 18.127659574468pt;" aria-label="ukraine (226 Einträge)">ukraine</a></li>
	<li><a href="https://opablog.net/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-72" style="font-size: 21.304964539007pt;" aria-label="USA (479 Einträge)">USA</a></li>
	<li><a href="https://opablog.net/tag/wagenknecht/" class="tag-cloud-link tag-link-5031774 tag-link-position-73" style="font-size: 8.8936170212766pt;" aria-label="Wagenknecht (26 Einträge)">Wagenknecht</a></li>
	<li><a href="https://opablog.net/tag/zionismus/" class="tag-cloud-link tag-link-449494 tag-link-position-74" style="font-size: 13.560283687943pt;" aria-label="Zionismus (79 Einträge)">Zionismus</a></li>
	<li><a href="https://opablog.net/tag/zivilgesellschaft/" class="tag-cloud-link tag-link-1197141 tag-link-position-75" style="font-size: 8.3971631205674pt;" aria-label="Zivilgesellschaft (23 Einträge)">Zivilgesellschaft</a></li>
</ul>
</div></li><li id="linkcat-1356" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://shantycrew.wordpress.com/" title="ham se schon jehört?">DIE CREW</a></li>
<li><a href="http://gebattmer.twoday.net/" title="Schätze entdecken">G-Blog</a></li>
<li><a href="https://gblogkopfdenk.blogspot.de/" title="Schätze entdecken. Immer noch und immer wieder.">G-Blog neu</a></li>
<li><a href="https://www.youtube.com/user/gartengemuesekiosk">Gartenfreude</a></li>
<li><a href="http://geomatiko.eu/forum/index.php" title="verschwörerisch">Geomatiko</a></li>
<li><a href="http://www.goldseiten.de/" title="Infos zu Gold und Silber">Goldseiten</a></li>
<li><a href="http://www.guenther-sandleben.de/index.html" title="Kluge Leute I">Guenther Sandleben</a></li>
<li><a href="http://www.imi-online.de/" title="gegen Militarisierung">IMI</a></li>
<li><a href="http://geomatiko.eu/forum/index.php" title="schimpfen mit Verstand">Kyrillows</a></li>
<li><a href="http://www.lawblog.de/" title="Alles was Recht ist">law blog</a></li>
<li><a href="http://nocheinparteibuch.wordpress.com/" title="richtig gut">Mein Parteibuch</a></li>
<li><a href="http://www.net-news-global.net/" title="Neuigkeiten im Überblick">Net News Global</a></li>
<li><a href="http://www.nrhz.de/flyer/index.php" title="Aufklärung offensiv">NRhZeitung</a></li>
<li><a href="https://peds-ansichten.de/">Peds Ansichten</a></li>
<li><a href="http://www.querschuesse.de/" title="Die besten deutschsprachigen Wirtschaftsanalysen">Querschüsse</a></li>
<li><a href="http://www.rottmeyer.de/" title="Banker, die erhellen">Rott &amp; Meyer</a></li>
<li><a href="http://www.voltairenet.org/de">voltairenet</a></li>

	</ul>
</li>
<li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://opablog.net/2018/10/'> Oktober 2018 &nbsp;(2)</option>
	<option value='https://opablog.net/2018/09/'> September 2018 &nbsp;(51)</option>
	<option value='https://opablog.net/2018/08/'> August 2018 &nbsp;(34)</option>
	<option value='https://opablog.net/2018/07/'> Juli 2018 &nbsp;(19)</option>
	<option value='https://opablog.net/2018/06/'> Juni 2018 &nbsp;(16)</option>
	<option value='https://opablog.net/2018/05/'> Mai 2018 &nbsp;(27)</option>
	<option value='https://opablog.net/2018/04/'> April 2018 &nbsp;(25)</option>
	<option value='https://opablog.net/2018/03/'> März 2018 &nbsp;(22)</option>
	<option value='https://opablog.net/2018/02/'> Februar 2018 &nbsp;(31)</option>
	<option value='https://opablog.net/2018/01/'> Januar 2018 &nbsp;(42)</option>
	<option value='https://opablog.net/2017/12/'> Dezember 2017 &nbsp;(34)</option>
	<option value='https://opablog.net/2017/11/'> November 2017 &nbsp;(34)</option>
	<option value='https://opablog.net/2017/10/'> Oktober 2017 &nbsp;(20)</option>
	<option value='https://opablog.net/2017/09/'> September 2017 &nbsp;(20)</option>
	<option value='https://opablog.net/2017/08/'> August 2017 &nbsp;(17)</option>
	<option value='https://opablog.net/2017/07/'> Juli 2017 &nbsp;(21)</option>
	<option value='https://opablog.net/2017/06/'> Juni 2017 &nbsp;(15)</option>
	<option value='https://opablog.net/2017/05/'> Mai 2017 &nbsp;(19)</option>
	<option value='https://opablog.net/2017/04/'> April 2017 &nbsp;(31)</option>
	<option value='https://opablog.net/2017/03/'> März 2017 &nbsp;(30)</option>
	<option value='https://opablog.net/2017/02/'> Februar 2017 &nbsp;(31)</option>
	<option value='https://opablog.net/2017/01/'> Januar 2017 &nbsp;(29)</option>
	<option value='https://opablog.net/2016/12/'> Dezember 2016 &nbsp;(30)</option>
	<option value='https://opablog.net/2016/11/'> November 2016 &nbsp;(25)</option>
	<option value='https://opablog.net/2016/10/'> Oktober 2016 &nbsp;(24)</option>
	<option value='https://opablog.net/2016/09/'> September 2016 &nbsp;(15)</option>
	<option value='https://opablog.net/2016/08/'> August 2016 &nbsp;(27)</option>
	<option value='https://opablog.net/2016/07/'> Juli 2016 &nbsp;(23)</option>
	<option value='https://opablog.net/2016/06/'> Juni 2016 &nbsp;(14)</option>
	<option value='https://opablog.net/2016/05/'> Mai 2016 &nbsp;(14)</option>
	<option value='https://opablog.net/2016/04/'> April 2016 &nbsp;(30)</option>
	<option value='https://opablog.net/2016/03/'> März 2016 &nbsp;(22)</option>
	<option value='https://opablog.net/2016/02/'> Februar 2016 &nbsp;(35)</option>
	<option value='https://opablog.net/2016/01/'> Januar 2016 &nbsp;(36)</option>
	<option value='https://opablog.net/2015/12/'> Dezember 2015 &nbsp;(40)</option>
	<option value='https://opablog.net/2015/11/'> November 2015 &nbsp;(32)</option>
	<option value='https://opablog.net/2015/10/'> Oktober 2015 &nbsp;(30)</option>
	<option value='https://opablog.net/2015/09/'> September 2015 &nbsp;(15)</option>
	<option value='https://opablog.net/2015/08/'> August 2015 &nbsp;(16)</option>
	<option value='https://opablog.net/2015/07/'> Juli 2015 &nbsp;(30)</option>
	<option value='https://opablog.net/2015/06/'> Juni 2015 &nbsp;(23)</option>
	<option value='https://opablog.net/2015/05/'> Mai 2015 &nbsp;(20)</option>
	<option value='https://opablog.net/2015/04/'> April 2015 &nbsp;(39)</option>
	<option value='https://opablog.net/2015/03/'> März 2015 &nbsp;(43)</option>
	<option value='https://opablog.net/2015/02/'> Februar 2015 &nbsp;(38)</option>
	<option value='https://opablog.net/2015/01/'> Januar 2015 &nbsp;(40)</option>
	<option value='https://opablog.net/2014/12/'> Dezember 2014 &nbsp;(38)</option>
	<option value='https://opablog.net/2014/11/'> November 2014 &nbsp;(49)</option>
	<option value='https://opablog.net/2014/10/'> Oktober 2014 &nbsp;(27)</option>
	<option value='https://opablog.net/2014/09/'> September 2014 &nbsp;(29)</option>
	<option value='https://opablog.net/2014/08/'> August 2014 &nbsp;(33)</option>
	<option value='https://opablog.net/2014/07/'> Juli 2014 &nbsp;(26)</option>
	<option value='https://opablog.net/2014/06/'> Juni 2014 &nbsp;(20)</option>
	<option value='https://opablog.net/2014/05/'> Mai 2014 &nbsp;(41)</option>
	<option value='https://opablog.net/2014/04/'> April 2014 &nbsp;(57)</option>
	<option value='https://opablog.net/2014/03/'> März 2014 &nbsp;(47)</option>
	<option value='https://opablog.net/2014/02/'> Februar 2014 &nbsp;(37)</option>
	<option value='https://opablog.net/2014/01/'> Januar 2014 &nbsp;(41)</option>
	<option value='https://opablog.net/2013/12/'> Dezember 2013 &nbsp;(55)</option>
	<option value='https://opablog.net/2013/11/'> November 2013 &nbsp;(36)</option>
	<option value='https://opablog.net/2013/10/'> Oktober 2013 &nbsp;(39)</option>
	<option value='https://opablog.net/2013/09/'> September 2013 &nbsp;(23)</option>
	<option value='https://opablog.net/2013/08/'> August 2013 &nbsp;(55)</option>
	<option value='https://opablog.net/2013/07/'> Juli 2013 &nbsp;(68)</option>
	<option value='https://opablog.net/2013/06/'> Juni 2013 &nbsp;(68)</option>
	<option value='https://opablog.net/2013/05/'> Mai 2013 &nbsp;(56)</option>
	<option value='https://opablog.net/2013/04/'> April 2013 &nbsp;(46)</option>
	<option value='https://opablog.net/2013/03/'> März 2013 &nbsp;(42)</option>
	<option value='https://opablog.net/2013/02/'> Februar 2013 &nbsp;(45)</option>
	<option value='https://opablog.net/2013/01/'> Januar 2013 &nbsp;(34)</option>
	<option value='https://opablog.net/2012/12/'> Dezember 2012 &nbsp;(38)</option>
	<option value='https://opablog.net/2012/11/'> November 2012 &nbsp;(33)</option>
	<option value='https://opablog.net/2012/10/'> Oktober 2012 &nbsp;(19)</option>
	<option value='https://opablog.net/2012/09/'> September 2012 &nbsp;(16)</option>
	<option value='https://opablog.net/2012/08/'> August 2012 &nbsp;(29)</option>
	<option value='https://opablog.net/2012/07/'> Juli 2012 &nbsp;(28)</option>
	<option value='https://opablog.net/2012/06/'> Juni 2012 &nbsp;(35)</option>
	<option value='https://opablog.net/2012/05/'> Mai 2012 &nbsp;(41)</option>
	<option value='https://opablog.net/2012/04/'> April 2012 &nbsp;(29)</option>
	<option value='https://opablog.net/2012/03/'> März 2012 &nbsp;(40)</option>
	<option value='https://opablog.net/2012/02/'> Februar 2012 &nbsp;(40)</option>
	<option value='https://opablog.net/2012/01/'> Januar 2012 &nbsp;(42)</option>
	<option value='https://opablog.net/2011/12/'> Dezember 2011 &nbsp;(41)</option>
	<option value='https://opablog.net/2011/11/'> November 2011 &nbsp;(48)</option>
	<option value='https://opablog.net/2011/10/'> Oktober 2011 &nbsp;(19)</option>
	<option value='https://opablog.net/2011/09/'> September 2011 &nbsp;(1)</option>
	<option value='https://opablog.net/2011/02/'> Februar 2011 &nbsp;(1)</option>
	<option value='https://opablog.net/2009/05/'> Mai 2009 &nbsp;(4)</option>

		</select>
		</li><li id="media_image-3" class="widget-container widget_media_image"><h3 class="widget-title">Nein zur NATO</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 269px" class="wp-caption alignnone"><a href="http://www.neinzurnato.de/"><img class="image alignnone" src="http://www.freidenker.org/cms/dfv/images/stories/bilder/banner_antinato2009-260px.jpg" alt="" width="259" height="41" /></a><p class="wp-caption-text">Unterstützen Sie den Aufruf!</p></div></li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://opablogdotnet.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://opablog.net/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://opablog.net/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://opablog.net/" title="opablog" rel="home">
					opablog				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/opablogdotnet.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?action=logout&_wpnonce=10360c9b2a","homeURL":"https:\/\/opablog.net\/","postID":"22151","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/opablog.net\/2018\/10\/01\/lieber-lutz-lippke\/":22151};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"28673090","siteName":"opablog","siteURL":"https:\/\/opablog.net","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fopablog.net%2F2018%2F10%2F01%2Flieber-lutz-lippke%2F","themeURL":"","xhrURL":"https:\/\/opablog.net\/wp-admin\/admin-ajax.php","nonce":"69c3c3294c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"259af213ca\" \/>","referer":"https:\/\/opablog.net\/2018\/10\/01\/lieber-lutz-lippke\/","canFollow":"1","feedID":"1457043","statusMessage":"","customizeLink":"https:\/\/opablogdotnet.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fopablogdotnet.wordpress.com%2F2018%2F10%2F01%2Flieber-lutz-lippke%2F","postID":"22151","shortlink":"https:\/\/wp.me\/p1Wjbc-5Lh","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/opablog.net\/22151","statsLink":"https:\/\/wordpress.com\/stats\/post\/22151\/opablog.net","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Ten","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 182 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fopablog.net%2F2018%2F10%2F01%2Flieber-lutz-lippke%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkEkOwjAMRS9EaqBi2CCOgkJqwG0m7ITh9qRCRbCJxMqW/d//luEelQk+oU/QC3R4I4Px0fQyg6+VyyrafCYvYGlAgWvGjBftO4s8ickbm7uyLEYmOFdAxRjts3HkK46T9u3cjxFHkDtF/Af6GVRA3ZVr1FEzOC0JuXQq3JCZxtM/sz8dEmszVGNNouBH6NPV1AOJw6TaZg6H8lc4BXYVfQyS1MlqYpCLZvLnqRZo73aL1XK5Xs/b7aZ/Ae00uZY='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'28673090','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'28673090','v':'wpcom','tz':'1','user_id':'0','post':'22151','subd':'opablogdotnet'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm85c2VHem5dNm5HenJWLGNJM1d6emJ4RkFOZTQwV3lDQUdwcWJlSGpDZmdMLG55RlkxPXMyXUxkNFgxS013ZGFkQ1pWdnpTeTh2eUJmP1l1Yi9ZSXMuZ1BkczNMJW13bk44QUVOZEZDVlpxUT18NFVILlhhaDZFQ2szSzdoZ0ZhSjZrc2NnJks4JVtFXWV5NiZyVEhQJXRIfFtzJTRvNDIvUy89JSZuQnJ5cXVSRVRhfnlWXUIuP3lnS345QTdbJnQ9VEpzeSwycS1DWVlhMH58Xw=='}]);
_stq.push([ 'clickTrackerInit', '28673090', '22151' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.231 seconds
	96399 bytes batcached for 300 seconds
-->
