<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Nach den großen Umbrüchen&#8230; | opablog</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://opablog.net/xmlrpc.php" />
<meta name="google-site-verification" content="2gRGbDhcTuAibyrs3jYkFTqszu9GB-eKINJHA_GO2Uo" />
<meta name="msvalidate.01" content="A75D042F08217A60A60B352DF1CEC4D7" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=opablog.net&amp;id=28673090&amp;t=1530689620&amp;back=https%3A%2F%2Fopablog.net%2F2018%2F07%2F03%2Fnach-den-grossen-umbruechen%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//opablogdotnet.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Feed" href="https://opablog.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Kommentar-Feed" href="https://opablog.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Nach den großen Umbrüchen&#8230; Kommentar-Feed" href="https://opablog.net/2018/07/03/nach-den-grossen-umbruechen/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43372"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFUtFSwyAQ/CHxptrok+O3EHIS2iMwHJlM/r5HqNZUxRe4vdll9wBYojJhyjhl8LOKNFs3MSzRBK/YO8L1Dj0a5gf4XUbujAwnzFGbs9pQi56QdMZBxcD5DrVkJiSUvo86F4bHwWkk9EJryXx8+VSVcpSITZs6dd/HhMxKVu9mr/IoRv/E8yVKHR+EuO9UqYMpZCdq/ip+nFmtIM495EUaq3SB80qotmzN8G6wKJfKwThNqjp9By2xxaAoGJ1dmHZAfZB2qf2kPQUrpd0mv8GWSJtyeK/TrWrRywepSYBHnYrXdW+prsNLnLAHf937eARLoddUCO/+7dA9da+H7nh4Pl0A68Y16g==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opablogdotnet.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Schöne Lieder &amp; Tänze 44 &#8211;&nbsp;Heimat' href='https://opablog.net/2018/07/01/schoene-lieder-taenze-44-heimat/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://opablog.net/2018/07/03/nach-den-grossen-umbruechen/" />
<link rel='shortlink' href='https://wp.me/p1Wjbc-5Ai' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fopablog.net%2F2018%2F07%2F03%2Fnach-den-grossen-umbruechen%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fopablog.net%2F2018%2F07%2F03%2Fnach-den-grossen-umbruechen%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nach den großen Umbrüchen&#8230;" />
<meta property="og:url" content="https://opablog.net/2018/07/03/nach-den-grossen-umbruechen/" />
<meta property="og:description" content="Wer so alt ist wie ich, d. h. fast sieben Jahrzehnte politisch bewusst erlebt hat, kennt gesellschaftliche Umbrüche nicht nur aus Geschichtsbüchern, sondern hat selbst mehrere mitgemacht. Ich kann …" />
<meta property="article:published_time" content="2018-07-03T20:54:56+00:00" />
<meta property="article:modified_time" content="2018-07-03T22:38:42+00:00" />
<meta property="og:site_name" content="opablog" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Nach den großen Umbrüchen&#8230;" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://opablogdotnet.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://opablogdotnet.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://opablog.net/osd.xml" title="opablog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="opablog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Kein Gott, kein Kaiser, noch Tribun!" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://opablog.net/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Wer so alt ist wie ich, d. h. fast sieben Jahrzehnte politisch bewusst erlebt hat, kennt gesellschaftliche Umbrüche nicht nur aus Geschichtsbüchern, sondern hat selbst mehrere mitgemacht. Ich kann das von den Umbrüchen im Gefolge des zweiten Weltkriegs und beim Untergang des sowjetischen Realsozialismus behaupten. Man spricht in diesen Tagen häufig davon, dass wir gerade&hellip;" />
<link rel="amphtml" href="https://opablog.net/2018/07/03/nach-den-grossen-umbruechen/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-21470 single-format-standard mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://opablog.net/" title="opablog" rel="home">opablog</a>
					</span>
				</div>
				<div id="site-description">Kein Gott, kein Kaiser, noch Tribun!</div>

										<a class="home-link" href="https://opablog.net/" title="opablog" rel="home">
							<img src="https://opablogdotnet.files.wordpress.com/2011/10/cropped-fc3bcrn-header-blog.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu"><ul>
<li ><a href="https://opablog.net/">Startseite</a></li><li class="page_item page-item-20809"><a href="https://opablog.net/dokumente/">Dokumente</a></li>
<li class="page_item page-item-110"><a href="https://opablog.net/mein-altes-opablog/">Mein altes opablog</a></li>
<li class="page_item page-item-2"><a href="https://opablog.net/eine-seite/">Über bzw. Impressum</a></li>
<li class="page_item page-item-20584"><a href="https://opablog.net/zensur-im-opablog/">Zensur im opablog</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://opablog.net/2018/07/01/schoene-lieder-taenze-44-heimat/" rel="prev"><span class="meta-nav">&larr;</span> Schöne Lieder &amp; Tänze 44 &#8211;&nbsp;Heimat</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-21470" class="post-21470 post type-post status-publish format-standard hentry category-bewustheit category-krise category-leben category-materialismus category-realkapitalismus category-realsozialismus category-revolution tag-aufklarung tag-emanzipation tag-kommunismus tag-sozialismus">
											<h2 class="entry-title"><a href="https://opablog.net/2018/07/03/nach-den-grossen-umbruechen/" rel="bookmark">Nach den großen Umbrüchen&#8230;</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Veröffentlicht am</span> <a href="https://opablog.net/2018/07/03/nach-den-grossen-umbruechen/" title="21:54" rel="bookmark"><span class="entry-date">3. Juli 2018</span></a> 						<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://opablog.net/author/kranich05/" title="Zeige alle Beiträge von kranich05" rel="author">kranich05</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>Wer so alt ist wie ich, d. h. fast sieben Jahrzehnte politisch bewusst erlebt hat, kennt gesellschaftliche Umbrüche nicht nur aus Geschichtsbüchern, sondern hat selbst mehrere mitgemacht. Ich kann das von den Umbrüchen im Gefolge des zweiten Weltkriegs und beim Untergang des sowjetischen Realsozialismus behaupten. Man spricht in diesen Tagen häufig davon, dass wir gerade einen weiteren Umbruch erleben.</p>
<p>Mein Fazit der Umbrüche 1945-1949 und 1989-1991 :</p>
<h2>Die menschliche Befreiung ist ausgeblieben. Die Welt des Friedens ist ausgeblieben. Die Welt ohne Hunger gibt es nicht.</h2>
<p>Viele, viele Menschen haben sich wahrhaft angestrengt, jedoch das Ergebnis ist Null oder weniger als Null. Und der Blick in die Geschichte, über mein persönlich Erlebtes hinaus, scheint meine skeptische Einschätzung zu bestätigen.</p>
<p>So kommt mir der Gedanke, dass die Menschen etwas völlig anders machen müssen, völlig andere Wege finden müssen, um aus dem Teufelskreis herauszukommen.</p>
<p>Vielleicht geht es nicht ohne die großen Umbrüche. Aber vielleicht sind diese nicht die Lösung, sondern eher das Vorspiel, der Anlauf zur Lösung.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Sharen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-21470" class="share-twitter sd-button share-icon" href="https://opablog.net/2018/07/03/nach-den-grossen-umbruechen/?share=twitter" rel="noopener noreferrer" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-21470" class="share-facebook sd-button share-icon" href="https://opablog.net/2018/07/03/nach-den-grossen-umbruechen/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-28673090-21470-5b3c7854e1734' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=28673090&amp;post_id=21470&amp;origin=opablogdotnet.wordpress.com&amp;obj_id=28673090-21470-5b3c7854e1734' data-name='like-post-frame-28673090-21470-5b3c7854e1734'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Dieser Beitrag wurde unter <a href="https://opablog.net/category/bewustheit/" rel="category tag">Bewußtheit</a>, <a href="https://opablog.net/category/krise/" rel="category tag">Krise</a>, <a href="https://opablog.net/category/leben/" rel="category tag">Leben</a>, <a href="https://opablog.net/category/materialismus/" rel="category tag">Materialismus</a>, <a href="https://opablog.net/category/realkapitalismus/" rel="category tag">Realkapitalismus</a>, <a href="https://opablog.net/category/realsozialismus/" rel="category tag">Realsozialismus</a>, <a href="https://opablog.net/category/revolution/" rel="category tag">Revolution</a> abgelegt und mit <a href="https://opablog.net/tag/aufklarung/" rel="tag">Aufklärung</a>, <a href="https://opablog.net/tag/emanzipation/" rel="tag">Emanzipation</a>, <a href="https://opablog.net/tag/kommunismus/" rel="tag">Kommunismus</a>, <a href="https://opablog.net/tag/sozialismus/" rel="tag">Sozialismus</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://opablog.net/2018/07/03/nach-den-grossen-umbruechen/" title="Permalink zu Nach den großen Umbrüchen&#8230;" rel="bookmark">Permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://opablog.net/2018/07/01/schoene-lieder-taenze-44-heimat/" rel="prev"><span class="meta-nav">&larr;</span> Schöne Lieder &amp; Tänze 44 &#8211;&nbsp;Heimat</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">Eine Antwort zu <em>Nach den großen Umbrüchen&#8230;</em></h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-128255">
		<div id="comment-128255">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/e9f1bfc762658e789d5118f9c88dc940?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">willi uebelherr</cite> <span class="says">schreibt:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://opablog.net/2018/07/03/nach-den-grossen-umbruechen/#comment-128255">
				4. Juli 2018 um 02:05</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>&#8222;So kommt mir der Gedanke, dass die Menschen etwas völlig anders machen müssen, völlig andere Wege finden müssen, um aus dem Teufelskreis herauszukommen.<br />
Vielleicht geht es nicht ohne die großen Umbrüche. Aber vielleicht sind diese nicht die Lösung, sondern eher das Vorspiel, der Anlauf zur Lösung.&#8220;</p>
<p>Lieber Klaus-Peter, da stimme ich dir sehr zu. Allerdings: Die &#8222;umbrueche&#8220;, hervor getrieben aus dem realen, wurden ins irreale projeziert, in den kuenstlichen politischen ueberbau. Seine treibenden kraefte sind zurueck geblieben, abgetrennt.</p>
<p>insofern spreche ich auch nicht vom &#8222;Vorspiel&#8220;, sondern von der theater inszenierung drum herum. Das Affentheater, wildes getuemmel um nichts.</p>
<p>Und Affentheater? Ein wildes getose in den baeumen, lautes groelen, kalauer ohne ende. Es geht zu wie auf dem volksfest. Und dann hat einE etwas zum essen. Dann geht der streit los bis auf die knochen. Das ist das kennzeichen des politischen ueberbaus.</p>
<p>mit lieben gruessen, willi</p>
<p id="comment-like-128255" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://opablog.net/2018/07/03/nach-den-grossen-umbruechen/?like_comment=128255&#038;_wpnonce=981eceba7e" class="comment-like-link needs-login" rel="nofollow" data-blog="28673090"><span>Gefällt mir</span></a><span id="comment-like-count-128255" class="comment-like-feedback">Gefällt mir</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://opablog.net/2018/07/03/nach-den-grossen-umbruechen/?replytocom=128255#respond' onclick='return addComment.moveForm( "comment-128255", "128255", "respond", "21470" )' aria-label='Antworte auf willi uebelherr'>Antwort</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/03/nach-den-grossen-umbruechen/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://opablog.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="835417851f" /><input type="hidden" name="_wp_http_referer" value="/2018/07/03/nach-den-grossen-umbruechen/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='21470' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d616f6f45c" /></p>
<input type="hidden" name="genseq" value="1530689620" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="175"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="media_image-4" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://humanconnection.org/features/" class="" rel="" target=""><img width="200" height="178" src="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=200" class="image wp-image-19102 aligncenter attachment-200x180 size-200x180" alt="" style="max-width: 100%; height: auto;" srcset="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=200 200w, https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=400 400w, https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=150 150w, https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=300 300w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="19102" data-permalink="https://opablog.net/?attachment_id=19102" data-orig-file="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg" data-orig-size="595,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HC logo-vertical" data-image-description="" data-medium-file="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=300" data-large-file="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=595" /></a></li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://opablog.net/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://opablog.net/2018/07/03/nach-den-grossen-umbruechen/">Nach den großen Umbrüchen&#8230;</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/07/01/schoene-lieder-taenze-44-heimat/">Schöne Lieder &amp; Tänze 44 &#8211;&nbsp;Heimat</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/06/30/fundstueck-30-6-2018-durch-den-fussball-gesprochen/">Fundstück &#8211; 30.6.2018 &#8211; Durch den Fußball&nbsp;gesprochen</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/06/29/fundstueck-29-6-2018-umgestuelpter-rassismus-ist-auch-rassismus/">Fundstück &#8211; 29.6.2018 &#8211; Umgestülpter Rassismus ist auch&nbsp;Rassismus</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/06/27/schoene-lieder-taenze-43-heimatliches/">Schöne Lieder &amp; Tänze 43 &#8211;&nbsp;Heimatliches</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/06/27/fundstueck-27-6-2018-food-for-throught/">Fundstück &#8211; 27.6.2018 &#8211; &#8222;Food for throught!&#8220;</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/06/27/eine-fleissarbeit-der-neoliberalen-linken-um-die-hochverraeterin-merkel-an-der-macht-zu-halten/">Eine Fleißarbeit der neoliberalen &#8222;Linken&#8220;, um Merkel an der Macht zu&nbsp;halten</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/06/26/fundstueck-24-6-2018-alan-dershowitz-ueber-juedische-macht/">Fundstück &#8211; 24.6.2018 &#8211; Alan Dershowitz über jüdische Macht &#8211; mit Update&nbsp;26.6.</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/06/22/22-juni/">22. Juni</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/06/22/gioconda-belli-nicaragua/">Gioconda Belli. Nicaragua.</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/06/20/anstoss-am-linksmuell/">Anstoß am &#8222;Linksmüll&#8220;</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/06/19/fundstueck-19-6-2018-linksmuell/">Fundstück &#8211; 19.6.2018 &#8211;&nbsp;Linksmüll</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/06/17/21384/">(kein Titel)</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/06/14/fundstueck-14-6-2018-85-jahre-belomorkanal/">Fundstück &#8211; 14.6.2018 &#8211; 85 Jahre&nbsp;Belomorkanal</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/06/12/der-moment/">Der Moment</a>
									</li>
					</ul>
		</li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="willi uebelherr" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e9f1bfc762658e789d5118f9c88dc940?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">willi uebelherr zu <a href="https://opablog.net/2018/07/03/nach-den-grossen-umbruechen/#comment-128255">Nach den großen Umbrüchen&hellip;</a></td></tr><tr><td title="Jens" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/eb3c519428e8ae79bf31ef83dfe824a5?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Jens zu <a href="https://opablog.net/2018/07/01/schoene-lieder-taenze-44-heimat/#comment-128250">Schöne Lieder &amp; Tänze 44&hellip;</a></td></tr><tr><td title="Beat Wick" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f8c6d2eb32803a468138ea29985dcf7b?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Beat Wick zu <a href="https://opablog.net/2018/07/01/schoene-lieder-taenze-44-heimat/#comment-128242">Schöne Lieder &amp; Tänze 44&hellip;</a></td></tr><tr><td title="kranich05" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://opablogdotnet.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ad93fc8edf81026b9e3bd1392c012899?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://opablogdotnet.wordpress.com" rel="nofollow">kranich05</a> zu <a href="https://opablog.net/2018/07/01/schoene-lieder-taenze-44-heimat/#comment-128232">Schöne Lieder &amp; Tänze 44&hellip;</a></td></tr><tr><td title="Jens" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/eb3c519428e8ae79bf31ef83dfe824a5?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Jens zu <a href="https://opablog.net/2018/07/01/schoene-lieder-taenze-44-heimat/#comment-128226">Schöne Lieder &amp; Tänze 44&hellip;</a></td></tr><tr><td title="Jens" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/eb3c519428e8ae79bf31ef83dfe824a5?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Jens zu <a href="https://opablog.net/2018/07/01/schoene-lieder-taenze-44-heimat/#comment-128225">Schöne Lieder &amp; Tänze 44&hellip;</a></td></tr><tr><td title="Jens" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/eb3c519428e8ae79bf31ef83dfe824a5?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Jens zu <a href="https://opablog.net/2018/07/01/schoene-lieder-taenze-44-heimat/#comment-128224">Schöne Lieder &amp; Tänze 44&hellip;</a></td></tr><tr><td title="Jens" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/eb3c519428e8ae79bf31ef83dfe824a5?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Jens zu <a href="https://opablog.net/2018/06/17/21384/#comment-128210">&hellip;</a></td></tr><tr><td title="Jens" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/eb3c519428e8ae79bf31ef83dfe824a5?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Jens zu <a href="https://opablog.net/2018/06/17/21384/#comment-128209">&hellip;</a></td></tr><tr><td title="Jens" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/eb3c519428e8ae79bf31ef83dfe824a5?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Jens zu <a href="https://opablog.net/2018/06/29/fundstueck-29-6-2018-umgestuelpter-rassismus-ist-auch-rassismus/#comment-128208">Fundstück &#8211; 29.6.2018&hellip;</a></td></tr>				</table>
				</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://opablog.net/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-2448521"><a href="https://opablog.net/category/okologisch/" >ökologisch</a>
</li>
	<li class="cat-item cat-item-5675965"><a href="https://opablog.net/category/bewustheit/" >Bewußtheit</a>
</li>
	<li class="cat-item cat-item-68404513"><a href="https://opablog.net/category/blodmaschine/" >Blödmaschine</a>
</li>
	<li class="cat-item cat-item-2635"><a href="https://opablog.net/category/bloggen/" >bloggen</a>
</li>
	<li class="cat-item cat-item-114280"><a href="https://opablog.net/category/demokratie/" >Demokratie</a>
</li>
	<li class="cat-item cat-item-69725472"><a href="https://opablog.net/category/faschismus-alt-neu/" >Faschismus alt neu</a>
</li>
	<li class="cat-item cat-item-68569750"><a href="https://opablog.net/category/garten-haus-hund/" >Garten Haus Hund</a>
</li>
	<li class="cat-item cat-item-68569520"><a href="https://opablog.net/category/gesundheit-alter-tod/" >Gesundheit Alter Tod</a>
</li>
	<li class="cat-item cat-item-23523108"><a href="https://opablog.net/category/kein-witz/" >kein Witz</a>
</li>
	<li class="cat-item cat-item-43575"><a href="https://opablog.net/category/kirche/" >Kirche</a>
</li>
	<li class="cat-item cat-item-255928"><a href="https://opablog.net/category/krieg/" >Krieg</a>
</li>
	<li class="cat-item cat-item-314893"><a href="https://opablog.net/category/krise/" >Krise</a>
</li>
	<li class="cat-item cat-item-3983"><a href="https://opablog.net/category/kunst/" >Kunst</a>
</li>
	<li class="cat-item cat-item-3123"><a href="https://opablog.net/category/leben/" >Leben</a>
</li>
	<li class="cat-item cat-item-321920"><a href="https://opablog.net/category/lenin/" >Lenin</a>
</li>
	<li class="cat-item cat-item-927664"><a href="https://opablog.net/category/liebe-sex/" >Liebe Sex</a>
</li>
	<li class="cat-item cat-item-17605"><a href="https://opablog.net/category/literatur/" >Literatur</a>
</li>
	<li class="cat-item cat-item-67296848"><a href="https://opablog.net/category/machtmedien/" >Machtmedien</a>
</li>
	<li class="cat-item cat-item-1808596"><a href="https://opablog.net/category/materialismus/" >Materialismus</a>
</li>
	<li class="cat-item cat-item-231974"><a href="https://opablog.net/category/mensch/" >Mensch</a>
</li>
	<li class="cat-item cat-item-3122"><a href="https://opablog.net/category/musik/" >Musik</a>
</li>
	<li class="cat-item cat-item-67162606"><a href="https://opablog.net/category/realkapitalismus/" >Realkapitalismus</a>
</li>
	<li class="cat-item cat-item-1815295"><a href="https://opablog.net/category/realsozialismus/" >Realsozialismus</a>
</li>
	<li class="cat-item cat-item-3731"><a href="https://opablog.net/category/revolution/" >Revolution</a>
</li>
	<li class="cat-item cat-item-65820"><a href="https://opablog.net/category/widerstand/" >Widerstand</a>
</li>
		</ul>
</li><li id="wp_tag_cloud-2" class="widget-container wp_widget_tag_cloud"><h3 class="widget-title"></h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://opablog.net/tag/antisemitismus/" class="tag-cloud-link tag-link-160709 tag-link-position-1" style="font-size: 9.6879432624113pt;" aria-label="Antisemitismus (30 Einträge)">Antisemitismus</a></li>
	<li><a href="https://opablog.net/tag/beckstein/" class="tag-cloud-link tag-link-1736845 tag-link-position-2" style="font-size: 8.1985815602837pt;" aria-label="Beckstein (21 Einträge)">Beckstein</a></li>
	<li><a href="https://opablog.net/tag/brd/" class="tag-cloud-link tag-link-218379 tag-link-position-3" style="font-size: 22pt;" aria-label="BRD (535 Einträge)">BRD</a></li>
	<li><a href="https://opablog.net/tag/brecht/" class="tag-cloud-link tag-link-132656 tag-link-position-4" style="font-size: 8.8936170212766pt;" aria-label="Brecht (25 Einträge)">Brecht</a></li>
	<li><a href="https://opablog.net/tag/brixner/" class="tag-cloud-link tag-link-5352905 tag-link-position-5" style="font-size: 8.5957446808511pt;" aria-label="Brixner (23 Einträge)">Brixner</a></li>
	<li><a href="https://opablog.net/tag/bundeswehr/" class="tag-cloud-link tag-link-157047 tag-link-position-6" style="font-size: 12.666666666667pt;" aria-label="Bundeswehr (60 Einträge)">Bundeswehr</a></li>
	<li><a href="https://opablog.net/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-7" style="font-size: 12.86524822695pt;" aria-label="China (64 Einträge)">China</a></li>
	<li><a href="https://opablog.net/tag/ddr/" class="tag-cloud-link tag-link-42960 tag-link-position-8" style="font-size: 11.872340425532pt;" aria-label="DDR (50 Einträge)">DDR</a></li>
	<li><a href="https://opablog.net/tag/deutscher-imperialismus/" class="tag-cloud-link tag-link-10092632 tag-link-position-9" style="font-size: 9.3900709219858pt;" aria-label="deutscher Imperialismus (28 Einträge)">deutscher Imperialismus</a></li>
	<li><a href="https://opablog.net/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-10" style="font-size: 12.368794326241pt;" aria-label="Deutschland (56 Einträge)">Deutschland</a></li>
	<li><a href="https://opablog.net/tag/die-linke/" class="tag-cloud-link tag-link-1291224 tag-link-position-11" style="font-size: 11.078014184397pt;" aria-label="die Linke (42 Einträge)">die Linke</a></li>
	<li><a href="https://opablog.net/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-12" style="font-size: 12.368794326241pt;" aria-label="EU (56 Einträge)">EU</a></li>
	<li><a href="https://opablog.net/tag/eurasier/" class="tag-cloud-link tag-link-7255676 tag-link-position-13" style="font-size: 8pt;" aria-label="Eurasier (20 Einträge)">Eurasier</a></li>
	<li><a href="https://opablog.net/tag/faschismus/" class="tag-cloud-link tag-link-430735 tag-link-position-14" style="font-size: 8.7943262411348pt;" aria-label="Faschismus (24 Einträge)">Faschismus</a></li>
	<li><a href="https://opablog.net/tag/forensik/" class="tag-cloud-link tag-link-856883 tag-link-position-15" style="font-size: 12.964539007092pt;" aria-label="Forensik (65 Einträge)">Forensik</a></li>
	<li><a href="https://opablog.net/tag/freidenker/" class="tag-cloud-link tag-link-1938616 tag-link-position-16" style="font-size: 14.751773049645pt;" aria-label="Freidenker (98 Einträge)">Freidenker</a></li>
	<li><a href="https://opablog.net/tag/friedensbewegung/" class="tag-cloud-link tag-link-1325153 tag-link-position-17" style="font-size: 16.340425531915pt;" aria-label="Friedensbewegung (143 Einträge)">Friedensbewegung</a></li>
	<li><a href="https://opablog.net/tag/friedensfahrt/" class="tag-cloud-link tag-link-19123156 tag-link-position-18" style="font-size: 8.7943262411348pt;" aria-label="Friedensfahrt (24 Einträge)">Friedensfahrt</a></li>
	<li><a href="https://opablog.net/tag/friedenswinter/" class="tag-cloud-link tag-link-294630062 tag-link-position-19" style="font-size: 12.765957446809pt;" aria-label="Friedenswinter (62 Einträge)">Friedenswinter</a></li>
	<li><a href="https://opablog.net/tag/gauck/" class="tag-cloud-link tag-link-4508195 tag-link-position-20" style="font-size: 14.851063829787pt;" aria-label="Gauck (101 Einträge)">Gauck</a></li>
	<li><a href="https://opablog.net/tag/gilad-atzmon/" class="tag-cloud-link tag-link-749748 tag-link-position-21" style="font-size: 8.5957446808511pt;" aria-label="Gilad Atzmon (23 Einträge)">Gilad Atzmon</a></li>
	<li><a href="https://opablog.net/tag/griechenland/" class="tag-cloud-link tag-link-244260 tag-link-position-22" style="font-size: 9.6879432624113pt;" aria-label="Griechenland (30 Einträge)">Griechenland</a></li>
	<li><a href="https://opablog.net/tag/gysi/" class="tag-cloud-link tag-link-2019119 tag-link-position-23" style="font-size: 8.8936170212766pt;" aria-label="Gysi (25 Einträge)">Gysi</a></li>
	<li><a href="https://opablog.net/tag/imperialismus/" class="tag-cloud-link tag-link-1535059 tag-link-position-24" style="font-size: 16.340425531915pt;" aria-label="Imperialismus (143 Einträge)">Imperialismus</a></li>
	<li><a href="https://opablog.net/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-25" style="font-size: 13.063829787234pt;" aria-label="Iran (66 Einträge)">Iran</a></li>
	<li><a href="https://opablog.net/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-26" style="font-size: 15.744680851064pt;" aria-label="Israel (126 Einträge)">Israel</a></li>
	<li><a href="https://opablog.net/tag/junge-welt/" class="tag-cloud-link tag-link-349653 tag-link-position-27" style="font-size: 10.879432624113pt;" aria-label="junge Welt (40 Einträge)">junge Welt</a></li>
	<li><a href="https://opablog.net/tag/justizskandal/" class="tag-cloud-link tag-link-1493184 tag-link-position-28" style="font-size: 8.5957446808511pt;" aria-label="Justizskandal (23 Einträge)">Justizskandal</a></li>
	<li><a href="https://opablog.net/tag/kenfm/" class="tag-cloud-link tag-link-5586146 tag-link-position-29" style="font-size: 9.290780141844pt;" aria-label="KenFM (27 Einträge)">KenFM</a></li>
	<li><a href="https://opablog.net/tag/ken-jebsen/" class="tag-cloud-link tag-link-8744905 tag-link-position-30" style="font-size: 13.36170212766pt;" aria-label="Ken Jebsen (71 Einträge)">Ken Jebsen</a></li>
	<li><a href="https://opablog.net/tag/kommunismus/" class="tag-cloud-link tag-link-1528933 tag-link-position-31" style="font-size: 8.1985815602837pt;" aria-label="Kommunismus (21 Einträge)">Kommunismus</a></li>
	<li><a href="https://opablog.net/tag/lenin/" class="tag-cloud-link tag-link-321920 tag-link-position-32" style="font-size: 12.368794326241pt;" aria-label="Lenin (57 Einträge)">Lenin</a></li>
	<li><a href="https://opablog.net/tag/linke/" class="tag-cloud-link tag-link-966071 tag-link-position-33" style="font-size: 14.056737588652pt;" aria-label="Linke (84 Einträge)">Linke</a></li>
	<li><a href="https://opablog.net/tag/linkspartei/" class="tag-cloud-link tag-link-1143862 tag-link-position-34" style="font-size: 8.5957446808511pt;" aria-label="Linkspartei (23 Einträge)">Linkspartei</a></li>
	<li><a href="https://opablog.net/tag/marx/" class="tag-cloud-link tag-link-150475 tag-link-position-35" style="font-size: 9.886524822695pt;" aria-label="Marx (31 Einträge)">Marx</a></li>
	<li><a href="https://opablog.net/tag/merk/" class="tag-cloud-link tag-link-431610 tag-link-position-36" style="font-size: 10.780141843972pt;" aria-label="Merk (39 Einträge)">Merk</a></li>
	<li><a href="https://opablog.net/tag/merkel/" class="tag-cloud-link tag-link-246307 tag-link-position-37" style="font-size: 18.326241134752pt;" aria-label="Merkel (226 Einträge)">Merkel</a></li>
	<li><a href="https://opablog.net/tag/mollath/" class="tag-cloud-link tag-link-72080073 tag-link-position-38" style="font-size: 20.609929078014pt;" aria-label="Mollath (387 Einträge)">Mollath</a></li>
	<li><a href="https://opablog.net/tag/mollathskandal/" class="tag-cloud-link tag-link-172205899 tag-link-position-39" style="font-size: 8.1985815602837pt;" aria-label="Mollathskandal (21 Einträge)">Mollathskandal</a></li>
	<li><a href="https://opablog.net/tag/montagsmahnwachen/" class="tag-cloud-link tag-link-225343603 tag-link-position-40" style="font-size: 9.3900709219858pt;" aria-label="Montagsmahnwachen (28 Einträge)">Montagsmahnwachen</a></li>
	<li><a href="https://opablog.net/tag/multipolare-welt/" class="tag-cloud-link tag-link-14127836 tag-link-position-41" style="font-size: 12.368794326241pt;" aria-label="multipolare welt (56 Einträge)">multipolare welt</a></li>
	<li><a href="https://opablog.net/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-42" style="font-size: 13.758865248227pt;" aria-label="NATO (78 Einträge)">NATO</a></li>
	<li><a href="https://opablog.net/tag/nina-hagen/" class="tag-cloud-link tag-link-191427 tag-link-position-43" style="font-size: 8.1985815602837pt;" aria-label="nina hagen (21 Einträge)">nina hagen</a></li>
	<li><a href="https://opablog.net/tag/nwo/" class="tag-cloud-link tag-link-63970 tag-link-position-44" style="font-size: 21.205673758865pt;" aria-label="NWO (444 Einträge)">NWO</a></li>
	<li><a href="https://opablog.net/tag/obama/" class="tag-cloud-link tag-link-376320 tag-link-position-45" style="font-size: 10.978723404255pt;" aria-label="Obama (41 Einträge)">Obama</a></li>
	<li><a href="https://opablog.net/tag/oktoberrevolution/" class="tag-cloud-link tag-link-3058647 tag-link-position-46" style="font-size: 9.5886524822695pt;" aria-label="Oktoberrevolution (29 Einträge)">Oktoberrevolution</a></li>
	<li><a href="https://opablog.net/tag/opablog/" class="tag-cloud-link tag-link-79574834 tag-link-position-47" style="font-size: 8.7943262411348pt;" aria-label="opablog (24 Einträge)">opablog</a></li>
	<li><a href="https://opablog.net/tag/palastina/" class="tag-cloud-link tag-link-178907 tag-link-position-48" style="font-size: 8.1985815602837pt;" aria-label="Palästina (21 Einträge)">Palästina</a></li>
	<li><a href="https://opablog.net/tag/psychiatrie/" class="tag-cloud-link tag-link-68738 tag-link-position-49" style="font-size: 10.581560283688pt;" aria-label="Psychiatrie (37 Einträge)">Psychiatrie</a></li>
	<li><a href="https://opablog.net/tag/putin/" class="tag-cloud-link tag-link-139543 tag-link-position-50" style="font-size: 14.553191489362pt;" aria-label="Putin (95 Einträge)">Putin</a></li>
	<li><a href="https://opablog.net/tag/rechtsstaat/" class="tag-cloud-link tag-link-643915 tag-link-position-51" style="font-size: 17.333333333333pt;" aria-label="Rechtsstaat (183 Einträge)">Rechtsstaat</a></li>
	<li><a href="https://opablog.net/tag/reiner-braun/" class="tag-cloud-link tag-link-18726032 tag-link-position-52" style="font-size: 8.1985815602837pt;" aria-label="Reiner Braun (21 Einträge)">Reiner Braun</a></li>
	<li><a href="https://opablog.net/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-53" style="font-size: 19.120567375887pt;" aria-label="Russland (276 Einträge)">Russland</a></li>
	<li><a href="https://opablog.net/tag/rusland/" class="tag-cloud-link tag-link-230376 tag-link-position-54" style="font-size: 10.184397163121pt;" aria-label="Rußland (34 Einträge)">Rußland</a></li>
	<li><a href="https://opablog.net/tag/saker/" class="tag-cloud-link tag-link-1095650 tag-link-position-55" style="font-size: 8.8936170212766pt;" aria-label="Saker (25 Einträge)">Saker</a></li>
	<li><a href="https://opablog.net/tag/saudi-arabien/" class="tag-cloud-link tag-link-430265 tag-link-position-56" style="font-size: 10.184397163121pt;" aria-label="Saudi Arabien (34 Einträge)">Saudi Arabien</a></li>
	<li><a href="https://opablog.net/tag/solidaritat/" class="tag-cloud-link tag-link-516875 tag-link-position-57" style="font-size: 8.3971631205674pt;" aria-label="Solidarität (22 Einträge)">Solidarität</a></li>
	<li><a href="https://opablog.net/tag/sowjetunion/" class="tag-cloud-link tag-link-1938870 tag-link-position-58" style="font-size: 8.7943262411348pt;" aria-label="Sowjetunion (24 Einträge)">Sowjetunion</a></li>
	<li><a href="https://opablog.net/tag/spon/" class="tag-cloud-link tag-link-77494 tag-link-position-59" style="font-size: 8pt;" aria-label="SPON (20 Einträge)">SPON</a></li>
	<li><a href="https://opablog.net/tag/springer/" class="tag-cloud-link tag-link-185204 tag-link-position-60" style="font-size: 8.5957446808511pt;" aria-label="Springer (23 Einträge)">Springer</a></li>
	<li><a href="https://opablog.net/tag/stalin/" class="tag-cloud-link tag-link-162507 tag-link-position-61" style="font-size: 11.872340425532pt;" aria-label="Stalin (50 Einträge)">Stalin</a></li>
	<li><a href="https://opablog.net/tag/stalinismus/" class="tag-cloud-link tag-link-1710833 tag-link-position-62" style="font-size: 9.3900709219858pt;" aria-label="Stalinismus (28 Einträge)">Stalinismus</a></li>
	<li><a href="https://opablog.net/tag/steinmeier/" class="tag-cloud-link tag-link-742502 tag-link-position-63" style="font-size: 11.375886524823pt;" aria-label="Steinmeier (45 Einträge)">Steinmeier</a></li>
	<li><a href="https://opablog.net/tag/strate/" class="tag-cloud-link tag-link-2450094 tag-link-position-64" style="font-size: 12.070921985816pt;" aria-label="Strate (53 Einträge)">Strate</a></li>
	<li><a href="https://opablog.net/tag/superreiche/" class="tag-cloud-link tag-link-10305895 tag-link-position-65" style="font-size: 9.6879432624113pt;" aria-label="Superreiche (30 Einträge)">Superreiche</a></li>
	<li><a href="https://opablog.net/tag/superreichtum/" class="tag-cloud-link tag-link-20115072 tag-link-position-66" style="font-size: 8.5957446808511pt;" aria-label="Superreichtum (23 Einträge)">Superreichtum</a></li>
	<li><a href="https://opablog.net/tag/syrien/" class="tag-cloud-link tag-link-266734 tag-link-position-67" style="font-size: 16.936170212766pt;" aria-label="Syrien (165 Einträge)">Syrien</a></li>
	<li><a href="https://opablog.net/tag/terror/" class="tag-cloud-link tag-link-8812 tag-link-position-68" style="font-size: 13.063829787234pt;" aria-label="Terror (66 Einträge)">Terror</a></li>
	<li><a href="https://opablog.net/tag/transparenz/" class="tag-cloud-link tag-link-221683 tag-link-position-69" style="font-size: 8.8936170212766pt;" aria-label="Transparenz (25 Einträge)">Transparenz</a></li>
	<li><a href="https://opablog.net/tag/trump/" class="tag-cloud-link tag-link-467532 tag-link-position-70" style="font-size: 14.652482269504pt;" aria-label="trump (97 Einträge)">trump</a></li>
	<li><a href="https://opablog.net/tag/turkei/" class="tag-cloud-link tag-link-155968 tag-link-position-71" style="font-size: 10.780141843972pt;" aria-label="Türkei (39 Einträge)">Türkei</a></li>
	<li><a href="https://opablog.net/tag/ukraine/" class="tag-cloud-link tag-link-22735 tag-link-position-72" style="font-size: 18.326241134752pt;" aria-label="ukraine (226 Einträge)">ukraine</a></li>
	<li><a href="https://opablog.net/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-73" style="font-size: 21.404255319149pt;" aria-label="USA (463 Einträge)">USA</a></li>
	<li><a href="https://opablog.net/tag/zionismus/" class="tag-cloud-link tag-link-449494 tag-link-position-74" style="font-size: 13.560283687943pt;" aria-label="Zionismus (75 Einträge)">Zionismus</a></li>
	<li><a href="https://opablog.net/tag/zivilgesellschaft/" class="tag-cloud-link tag-link-1197141 tag-link-position-75" style="font-size: 8.5957446808511pt;" aria-label="Zivilgesellschaft (23 Einträge)">Zivilgesellschaft</a></li>
</ul>
</div></li><li id="linkcat-1356" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://shantycrew.wordpress.com/" title="ham se schon jehört?">DIE CREW</a></li>
<li><a href="http://gebattmer.twoday.net/" title="Schätze entdecken">G-Blog</a></li>
<li><a href="https://gblogkopfdenk.blogspot.de/" title="Schätze entdecken. Immer noch und immer wieder.">G-Blog neu</a></li>
<li><a href="https://www.youtube.com/user/gartengemuesekiosk">Gartenfreude</a></li>
<li><a href="http://geomatiko.eu/forum/index.php" title="verschwörerisch">Geomatiko</a></li>
<li><a href="http://www.goldseiten.de/" title="Infos zu Gold und Silber">Goldseiten</a></li>
<li><a href="http://www.guenther-sandleben.de/index.html" title="Kluge Leute I">Guenther Sandleben</a></li>
<li><a href="http://www.imi-online.de/" title="gegen Militarisierung">IMI</a></li>
<li><a href="http://geomatiko.eu/forum/index.php" title="schimpfen mit Verstand">Kyrillows</a></li>
<li><a href="http://www.lawblog.de/" title="Alles was Recht ist">law blog</a></li>
<li><a href="http://nocheinparteibuch.wordpress.com/" title="richtig gut">Mein Parteibuch</a></li>
<li><a href="http://www.net-news-global.net/" title="Neuigkeiten im Überblick">Net News Global</a></li>
<li><a href="http://www.nrhz.de/flyer/index.php" title="Aufklärung offensiv">NRhZeitung</a></li>
<li><a href="https://peds-ansichten.de/">Peds Ansichten</a></li>
<li><a href="http://www.querschuesse.de/" title="Die besten deutschsprachigen Wirtschaftsanalysen">Querschüsse</a></li>
<li><a href="http://www.rottmeyer.de/" title="Banker, die erhellen">Rott &amp; Meyer</a></li>
<li><a href="http://www.voltairenet.org/de">voltairenet</a></li>

	</ul>
</li>
<li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://opablog.net/2018/07/'> Juli 2018 &nbsp;(2)</option>
	<option value='https://opablog.net/2018/06/'> Juni 2018 &nbsp;(16)</option>
	<option value='https://opablog.net/2018/05/'> Mai 2018 &nbsp;(27)</option>
	<option value='https://opablog.net/2018/04/'> April 2018 &nbsp;(25)</option>
	<option value='https://opablog.net/2018/03/'> März 2018 &nbsp;(22)</option>
	<option value='https://opablog.net/2018/02/'> Februar 2018 &nbsp;(31)</option>
	<option value='https://opablog.net/2018/01/'> Januar 2018 &nbsp;(42)</option>
	<option value='https://opablog.net/2017/12/'> Dezember 2017 &nbsp;(34)</option>
	<option value='https://opablog.net/2017/11/'> November 2017 &nbsp;(34)</option>
	<option value='https://opablog.net/2017/10/'> Oktober 2017 &nbsp;(20)</option>
	<option value='https://opablog.net/2017/09/'> September 2017 &nbsp;(20)</option>
	<option value='https://opablog.net/2017/08/'> August 2017 &nbsp;(17)</option>
	<option value='https://opablog.net/2017/07/'> Juli 2017 &nbsp;(21)</option>
	<option value='https://opablog.net/2017/06/'> Juni 2017 &nbsp;(15)</option>
	<option value='https://opablog.net/2017/05/'> Mai 2017 &nbsp;(19)</option>
	<option value='https://opablog.net/2017/04/'> April 2017 &nbsp;(31)</option>
	<option value='https://opablog.net/2017/03/'> März 2017 &nbsp;(30)</option>
	<option value='https://opablog.net/2017/02/'> Februar 2017 &nbsp;(31)</option>
	<option value='https://opablog.net/2017/01/'> Januar 2017 &nbsp;(29)</option>
	<option value='https://opablog.net/2016/12/'> Dezember 2016 &nbsp;(30)</option>
	<option value='https://opablog.net/2016/11/'> November 2016 &nbsp;(25)</option>
	<option value='https://opablog.net/2016/10/'> Oktober 2016 &nbsp;(24)</option>
	<option value='https://opablog.net/2016/09/'> September 2016 &nbsp;(15)</option>
	<option value='https://opablog.net/2016/08/'> August 2016 &nbsp;(27)</option>
	<option value='https://opablog.net/2016/07/'> Juli 2016 &nbsp;(23)</option>
	<option value='https://opablog.net/2016/06/'> Juni 2016 &nbsp;(14)</option>
	<option value='https://opablog.net/2016/05/'> Mai 2016 &nbsp;(14)</option>
	<option value='https://opablog.net/2016/04/'> April 2016 &nbsp;(30)</option>
	<option value='https://opablog.net/2016/03/'> März 2016 &nbsp;(22)</option>
	<option value='https://opablog.net/2016/02/'> Februar 2016 &nbsp;(35)</option>
	<option value='https://opablog.net/2016/01/'> Januar 2016 &nbsp;(36)</option>
	<option value='https://opablog.net/2015/12/'> Dezember 2015 &nbsp;(40)</option>
	<option value='https://opablog.net/2015/11/'> November 2015 &nbsp;(32)</option>
	<option value='https://opablog.net/2015/10/'> Oktober 2015 &nbsp;(30)</option>
	<option value='https://opablog.net/2015/09/'> September 2015 &nbsp;(15)</option>
	<option value='https://opablog.net/2015/08/'> August 2015 &nbsp;(16)</option>
	<option value='https://opablog.net/2015/07/'> Juli 2015 &nbsp;(30)</option>
	<option value='https://opablog.net/2015/06/'> Juni 2015 &nbsp;(23)</option>
	<option value='https://opablog.net/2015/05/'> Mai 2015 &nbsp;(20)</option>
	<option value='https://opablog.net/2015/04/'> April 2015 &nbsp;(39)</option>
	<option value='https://opablog.net/2015/03/'> März 2015 &nbsp;(43)</option>
	<option value='https://opablog.net/2015/02/'> Februar 2015 &nbsp;(38)</option>
	<option value='https://opablog.net/2015/01/'> Januar 2015 &nbsp;(40)</option>
	<option value='https://opablog.net/2014/12/'> Dezember 2014 &nbsp;(38)</option>
	<option value='https://opablog.net/2014/11/'> November 2014 &nbsp;(49)</option>
	<option value='https://opablog.net/2014/10/'> Oktober 2014 &nbsp;(27)</option>
	<option value='https://opablog.net/2014/09/'> September 2014 &nbsp;(29)</option>
	<option value='https://opablog.net/2014/08/'> August 2014 &nbsp;(33)</option>
	<option value='https://opablog.net/2014/07/'> Juli 2014 &nbsp;(26)</option>
	<option value='https://opablog.net/2014/06/'> Juni 2014 &nbsp;(20)</option>
	<option value='https://opablog.net/2014/05/'> Mai 2014 &nbsp;(41)</option>
	<option value='https://opablog.net/2014/04/'> April 2014 &nbsp;(57)</option>
	<option value='https://opablog.net/2014/03/'> März 2014 &nbsp;(47)</option>
	<option value='https://opablog.net/2014/02/'> Februar 2014 &nbsp;(37)</option>
	<option value='https://opablog.net/2014/01/'> Januar 2014 &nbsp;(41)</option>
	<option value='https://opablog.net/2013/12/'> Dezember 2013 &nbsp;(55)</option>
	<option value='https://opablog.net/2013/11/'> November 2013 &nbsp;(36)</option>
	<option value='https://opablog.net/2013/10/'> Oktober 2013 &nbsp;(39)</option>
	<option value='https://opablog.net/2013/09/'> September 2013 &nbsp;(23)</option>
	<option value='https://opablog.net/2013/08/'> August 2013 &nbsp;(55)</option>
	<option value='https://opablog.net/2013/07/'> Juli 2013 &nbsp;(68)</option>
	<option value='https://opablog.net/2013/06/'> Juni 2013 &nbsp;(68)</option>
	<option value='https://opablog.net/2013/05/'> Mai 2013 &nbsp;(56)</option>
	<option value='https://opablog.net/2013/04/'> April 2013 &nbsp;(46)</option>
	<option value='https://opablog.net/2013/03/'> März 2013 &nbsp;(42)</option>
	<option value='https://opablog.net/2013/02/'> Februar 2013 &nbsp;(45)</option>
	<option value='https://opablog.net/2013/01/'> Januar 2013 &nbsp;(34)</option>
	<option value='https://opablog.net/2012/12/'> Dezember 2012 &nbsp;(38)</option>
	<option value='https://opablog.net/2012/11/'> November 2012 &nbsp;(33)</option>
	<option value='https://opablog.net/2012/10/'> Oktober 2012 &nbsp;(19)</option>
	<option value='https://opablog.net/2012/09/'> September 2012 &nbsp;(16)</option>
	<option value='https://opablog.net/2012/08/'> August 2012 &nbsp;(29)</option>
	<option value='https://opablog.net/2012/07/'> Juli 2012 &nbsp;(28)</option>
	<option value='https://opablog.net/2012/06/'> Juni 2012 &nbsp;(35)</option>
	<option value='https://opablog.net/2012/05/'> Mai 2012 &nbsp;(41)</option>
	<option value='https://opablog.net/2012/04/'> April 2012 &nbsp;(29)</option>
	<option value='https://opablog.net/2012/03/'> März 2012 &nbsp;(40)</option>
	<option value='https://opablog.net/2012/02/'> Februar 2012 &nbsp;(40)</option>
	<option value='https://opablog.net/2012/01/'> Januar 2012 &nbsp;(42)</option>
	<option value='https://opablog.net/2011/12/'> Dezember 2011 &nbsp;(41)</option>
	<option value='https://opablog.net/2011/11/'> November 2011 &nbsp;(48)</option>
	<option value='https://opablog.net/2011/10/'> Oktober 2011 &nbsp;(19)</option>
	<option value='https://opablog.net/2011/09/'> September 2011 &nbsp;(1)</option>
	<option value='https://opablog.net/2011/02/'> Februar 2011 &nbsp;(1)</option>
	<option value='https://opablog.net/2009/05/'> Mai 2009 &nbsp;(4)</option>

		</select>
		</li><li id="media_image-3" class="widget-container widget_media_image"><h3 class="widget-title">Nein zur NATO</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 269px" class="wp-caption alignnone"><a href="http://www.neinzurnato.de/" class="" rel="" target=""><img class="image alignnone" src="http://www.freidenker.org/cms/dfv/images/stories/bilder/banner_antinato2009-260px.jpg" alt="" width="259" height="41" /></a><p class="wp-caption-text">Unterstützen Sie den Aufruf!</p></div></li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://opablogdotnet.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://opablog.net/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://opablog.net/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://opablog.net/" title="opablog" rel="home">
					opablog				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201827y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e9f1bfc762658e789d5118f9c88dc940">
	</div>
	<div class="grofile-hash-map-eb3c519428e8ae79bf31ef83dfe824a5">
	</div>
	<div class="grofile-hash-map-f8c6d2eb32803a468138ea29985dcf7b">
	</div>
	<div class="grofile-hash-map-ad93fc8edf81026b9e3bd1392c012899">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/opablogdotnet.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?action=logout&_wpnonce=1f28ad5e72","homeURL":"https:\/\/opablog.net\/","postID":"21470","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/opablog.net\/2018\/07\/03\/nach-den-grossen-umbruechen\/":21470};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"28673090","siteName":"opablog","siteURL":"https:\/\/opablog.net","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fopablog.net%2F2018%2F07%2F03%2Fnach-den-grossen-umbruechen%2F","themeURL":"","xhrURL":"https:\/\/opablog.net\/wp-admin\/admin-ajax.php","nonce":"7b897c1428","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c0d165e39d\" \/>","referer":"https:\/\/opablog.net\/2018\/07\/03\/nach-den-grossen-umbruechen\/","canFollow":"1","feedID":"1457043","statusMessage":"","customizeLink":"https:\/\/opablogdotnet.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fopablogdotnet.wordpress.com%2F2018%2F07%2F03%2Fnach-den-grossen-umbruechen%2F","postID":"21470","shortlink":"https:\/\/wp.me\/p1Wjbc-5Ai","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/opablog.net\/21470","statsLink":"https:\/\/wordpress.com\/stats\/post\/21470\/opablog.net","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Ten","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 182 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fopablog.net%2F2018%2F07%2F03%2Fnach-den-grossen-umbruechen%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkEkOwjAMRS9EaqBi2CCOgkJqwG0m7ITh9qRCRbCJxMqW/d//luEelQk+oU/QC3R4I4Px0fQyg6+VyyrafCYvYGlAgWvGjBftO4s8ickbm7uyLEYmOFdAxRjts3HkK46T9u3cjxFHkDtF/Af6GVRA3ZVr1FEzOC0JuXQq3JCZxtM/sz8dEmszVGNNouBH6NPV1AOJw6TaZg6H8lc4BXYVfQyS1MlqYpCLZvLnqRZo73aL1XK5Xs/b7aZ/Ae00uZY='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'28673090','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'28673090','v':'wpcom','tz':'1','user_id':'0','post':'21470','subd':'opablogdotnet'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm85c2VHem5dNm5HenJWLGNJM1d6emJ4RkFOZTQwV3lDQUdwcWJlSGpDZjlzV0ViZ3V5Wzl4L2hVW0lSekIzQ25LYnZUNzFpS1tEejksfEZXSW90cS10bkpiUTYzMC1yZzE9W0ZJX3B8XV1fU2tJW3FQRUdKMjNXYnJ+MWksT0VQbj1mN0V0fE4lMmZ1Ky58NDEsRGpuQUphVThvMn5TTDZCLXM0MHpXbz1VZGE/ak1PPWR2L1Q1Jl9Zemt2Wzl4P24lLXRUS3drSXNkTzVwdDBDVw=='}]);
_stq.push([ 'clickTrackerInit', '28673090', '21470' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
