<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>John Donne und vorsätzliche Ignoranz | opablog</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://opablog.net/xmlrpc.php" />
<meta name="google-site-verification" content="2gRGbDhcTuAibyrs3jYkFTqszu9GB-eKINJHA_GO2Uo" />
<meta name="msvalidate.01" content="A75D042F08217A60A60B352DF1CEC4D7" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=opablog.net&amp;id=28673090&amp;t=1521966831&amp;back=https%3A%2F%2Fopablog.net%2F2018%2F03%2F24%2Fjohn-donne-und-vorsaetzliche-ignoranz%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//opablogdotnet.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Feed" href="https://opablog.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Kommentar-Feed" href="https://opablog.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; John Donne und vorsätzliche&nbsp;Ignoranz Kommentar-Feed" href="https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5-beta1-42868"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFUtFuwyAM/KExK1JbdQ/TvoUQj9CagDBRlL+fCd26dBt7AZ91x50BWKIyYco4ZfCzijRbNzEs0QSv2DvC9QE9G+Yn+F1G7ooMF8xRm6vaUIuekHTGQcXA+QG1ZCYklL6POheGx8FpJPRCa8l8PH2qSjlKxKZNnbrvY0JmJat3s1d5FKN/4vkSpY4PQtx3qtTBFLITNX8VP86sVhDnHvIijVW6wHklVFu2Zng3WJRL5WCcJlWdvoOW2GJQFIzOLkw7oN5Ju9R+0p6CldJuk99hS6RNObzX6V616OWD1CTAo07F67a3VLfhJU7Yg7/ufTyApdBrKoQ3/9odu9PL+dgdzpcP7AQ1+A==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opablogdotnet.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vorsätzliche Ignoranz?' href='https://opablog.net/2018/03/20/vorsaetzliche-ignoranz/' />
<link rel='next' title='Noch ein Blogtelegramm' href='https://opablog.net/2018/03/24/noch-ein-blogtelegramm/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/" />
<link rel='shortlink' href='https://wp.me/p1Wjbc-5rN' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fopablog.net%2F2018%2F03%2F24%2Fjohn-donne-und-vorsaetzliche-ignoranz%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fopablog.net%2F2018%2F03%2F24%2Fjohn-donne-und-vorsaetzliche-ignoranz%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="John Donne und vorsätzliche Ignoranz" />
<meta property="og:url" content="https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/" />
<meta property="og:description" content="Das Folgende ist eigentlich ein Kommentar zu Ulrike Simons Posting „Vorsätzliche Ignoranz? Über das Krimilesen, John Donne, den Saker und die Suche nach der Wahrheit“. Weil aber dort schon sehr vie…" />
<meta property="article:published_time" content="2018-03-24T13:11:03+00:00" />
<meta property="article:modified_time" content="2018-03-24T13:11:03+00:00" />
<meta property="og:site_name" content="opablog" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="John Donne und vorsätzliche&nbsp;Ignoranz" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://opablogdotnet.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://opablogdotnet.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://opablog.net/osd.xml" title="opablog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="opablog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Kein Gott, kein Kaiser, noch Tribun!" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://opablog.net/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="John Donne und vorsätzliche&nbsp;Ignoranz | opablog auf WordPress.com" />
<meta name="description" content="Das Folgende ist eigentlich ein Kommentar zu Ulrike Simons Posting „Vorsätzliche Ignoranz? Über das Krimilesen, John Donne, den Saker und die Suche nach der Wahrheit“. Weil aber dort schon sehr viele Kommentare eingegangen sind und die Übersichtlichkeit leidet, hier also ein neues Posting. Auch bitte ich alle KommentatorInnen ihre Kommentare möglichst kurz zu halten und&hellip;" />
<link rel="amphtml" href="https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-20943 single-format-standard mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://opablog.net/" title="opablog" rel="home">opablog</a>
					</span>
				</div>
				<div id="site-description">Kein Gott, kein Kaiser, noch Tribun!</div>

										<a class="home-link" href="https://opablog.net/" title="opablog" rel="home">
							<img src="https://opablogdotnet.files.wordpress.com/2011/10/cropped-fc3bcrn-header-blog.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu"><ul>
<li ><a href="https://opablog.net/">Startseite</a></li><li class="page_item page-item-20809"><a href="https://opablog.net/dokumente/">Dokumente</a></li>
<li class="page_item page-item-110"><a href="https://opablog.net/mein-altes-opablog/">Mein altes opablog</a></li>
<li class="page_item page-item-2"><a href="https://opablog.net/eine-seite/">Über bzw. Impressum</a></li>
<li class="page_item page-item-20584"><a href="https://opablog.net/zensur-im-opablog/">Zensur im opablog</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://opablog.net/2018/03/20/vorsaetzliche-ignoranz/" rel="prev"><span class="meta-nav">&larr;</span> Vorsätzliche Ignoranz?</a></div>
					<div class="nav-next"><a href="https://opablog.net/2018/03/24/noch-ein-blogtelegramm/" rel="next">Noch ein Blogtelegramm <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-20943" class="post-20943 post type-post status-publish format-standard hentry category-bewustheit category-blodmaschine category-bloggen category-demokratie category-faschismus-alt-neu category-krieg category-krise category-machtmedien category-mensch category-realkapitalismus category-widerstand tag-aufklarung tag-emanzipation tag-john-donne tag-manipulation">
											<h2 class="entry-title"><a href="https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/" rel="bookmark">John Donne und vorsätzliche&nbsp;Ignoranz</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Veröffentlicht am</span> <a href="https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/" title="14:11" rel="bookmark"><span class="entry-date">24. März 2018</span></a> 						<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://opablog.net/author/kranich05/" title="Zeige alle Beiträge von kranich05" rel="author">kranich05</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p align="left"><i>Das Folgende ist eigentlich ein Kommentar zu Ulrike Simons Posting </i></p>
<p align="left"><a href="https://opablog.net/2018/03/20/vorsaetzliche-ignoranz/" target="_blank" rel="noopener"><i>„<b>Vorsätzliche Ignoranz?</b><br />
<b>Über das Krimilesen, John Donne, den Saker und die Suche nach der Wahrheit“. </b></i></a></p>
<p style="text-align:center;" align="left"><i>Weil aber dort schon sehr viele Kommentare eingegangen sind und die Übersichtlichkeit leidet, hier also ein neues Posting. </i></p>
<p style="text-align:center;" align="left"><i>Auch bitte ich alle KommentatorInnen ihre Kommentare möglichst kurz zu halten und inhaltlich möglichst deutlich auf das auslösende Posting zu beziehen. Überquellendes, was dann nicht zur Sprache kommt aber gerne zur Sprache kommen möchte, kann jederzeit an mich als eigener Gastbeitrag eingereicht und auf diese Weise veröffentlicht werden. </i></p>
<p align="left"><b>John Donne: </b></p>
<p align="left">Ich möchte John Donnes Verfahrensweise bei der Wahrheitssuche etwas problematisieren. Er sieht die Wahrheit von fern auf einem unzugänglichen Hügel. Sein Sich-ihr-Nähern besteht darin, sie zu umrunden, sie einerseits in immer neuer Perspektive in den Blick zu nehmen und zugleich andererseits ihre Unerreichbarkeit fest zu stellen.</p>
<p align="left">Sein Streben ist auf die Wahrheit gerichtet, zugleich „heiligt“ er ihre Unberührtheit. Ob es eine Unberührbarkeit ist, wird nicht klar. Jedenfalls prüft er das nicht.</p>
<p align="left">Ob diese Haltung damit zusammenhängt, dass Donne vor dem Zeitalter der Naturwissenschaft und der empirischen Forschung lebte?</p>
<p align="left">Der unternehmende Bürger aber auch der zupackende Proletarier ersteigen, unter welchen Mühen auch immer, den unzugänglichen Hügel. Diese Schranke wird niedergerissen. Sie fassen das an, was dort als Wahrheit leuchtet. Der Bürger bringt es (das, was ihm greifbar ist, den Rest schmeißt er weg) ins Geschäft ein.</p>
<p align="left">Der Proletarier (als Idealtypus) betreibt kein Geschäft. Er kann sich der Wahrheit unbefangen nähern. Wenn er tapsig ist, wird er sie betatschen. Wenn er menschlich gebildet ist, wird er sie neugierig aber mit Scheu betrachten. Er wird, wenn er bei Marx theoretischen Sinn ausgebildet hat, über sie reflektieren. Unter dem Druck praktischer Bedürfnisse wird er sie mehr oder weniger vorsichtig versuchen. Ist er stalinistisch gesteuert, wird er sie in irgendeinen Kasten pressen.</p>
<p align="left">Der zum „universellen Menschen“ (wie Atzmon sagt aber nicht nur er) gewordene Proletarier (der P-Begriff soll hier ALLE Ausgebeuteten und Unterdrückten umfassen) könnte zu der Einsicht kommen, dem innersten Kern der Wahrheit, ihn umkreisend, noch besser: ihn umspielend, sein Geheimnis zu lassen. Zumindest rate ich ihm dazu.</p>
<p align="left"><b>Vorsätzliche Ignoranz:</b></p>
<p align="left">Der Saker, wie wir alle, schlägt sich mit der Tatsache herum, dass die Leute gegenüber seinen Warnungen und seiner Aufklärung ziemlich taub sind. Es werden drei Aspekte benannt:</p>
<p align="left">1. Das vorsätzliche Nicht-Wissen-Wollen. 2. die Arroganz, sowieso alles am Besten zu wissen und 3. der Hysterismus, der diese eigentlich völlig realitätsuntauglichen Verhaltensweisen fortwährend stabilisiert.</p>
<p align="left">Wenn ich die deutsche Volksszene betrachte, scheint mir Punkt 1 ganz gut (zumindest oberflächlich betrachtet) zuzutreffen, Punkt 2 aber nicht, zumindest nur in geringem Maße und Punkt 3 höchstens zum Teil.</p>
<p align="left">Zu Punkt 2:</p>
<p align="left">Ja, auch der/die Deutsche hat nolens volens sein Überlegenheitsgefühl des Wertewestlers. Wenn man ihn aber beim Wort nimmt, meine ich, ist da doch eher wenig Sendungsbewußtsein zu spüren. Mit deutscher „Exzeptionalität“ hat er in jüngerer Geschichte sehr ausgiebig böse Erfahrungen gemacht, so dass er recht vorsichtig geworden ist (der Ossi gleich doppelt vorsichtig). Für „Exzeptionalität“ sind eher die US-Amerikaner und die Israeli zuständig.</p>
<p align="left">Zu Punkt 3:</p>
<p align="left">Ergibt sich teilweise aus Punkt 2. Da der/die Deutsche nicht in derselben aktivistischen Hochspannung lebt, wie seine/ihre us-amerikanischen oder israelischen Vorbildmenschen, erreicht die allgemeine Hysterisierung in Deutschland nicht den us-amerikanischen Spitzenwert. Für Deutschland sind eher dumpfe Angst- und Ohnmachtsgefühle typisch, Gefühle der Verwirrung und Überforderung. Letztlich behindern sie genauso wie die Hysterisierung jede Offenheit und offensive Problembearbeitung.</p>
<p align="left">Zu Punkt 1:</p>
<p align="left">Das vorsätzliche Nicht-Wissen-Wollen.</p>
<p align="left">Grundsätzlich meine ich, dass wir an dieses Problem nicht intellektualistisch herangehen sollten. Es ist KEINE Selbstverständlichkeit und KEINE menschliche „Natureigenschaft“, komplizierte gesellschaftliche Zusammenhänge tief durchdenken und begreifen zu wollen und zu können.</p>
<p align="left">Wozu brauche ich gesellschaftliches Wissen? Für gesellschaftliches Denken. Was aber, wenn ich nicht gesellschaftlich denken kann? Meine These ist: Im Realkapitalismus ist es der gesellschaftliche Normalfall, dass der Mensch im Durchschnitt nicht gesellschaftlich denken kann. Dieser beklagenswerte Zustand ist das Ergebnis eines systematischen, totalen, lückenlos und aufwendig gesteuerten, lebenslangen Konditionierungsprozesses. An irgendeinem Punkt versuchen wir irgendwie mit unserer alternativen Aufklärung in diesen Prozess einzudringen. Der Erfolg ist meistens gering.</p>
<p align="left">Ich meine, dass wir den erwähnten Konditionierungsprozess viel gründlicher analysieren müssten.</p>
<p align="left">Unsere besten „Pferde im Stall“, Prof. Mausfeld und Co, gebrauchen die Aufklärungsinstrumente so meisterhaft, dass jeder/jede Aufgeklärte oder Aufklärungswillige ins Schwärmen gerät. Jedoch gegenüber den dicken Burgmauern der frommen Volksseele sind diese Instrumente völlig wirkungslos.</p>
<p align="left">Noch ein anderer Aspekt ist zu beachten: Auch viele Intellektuelle sind von „vorsätzlicher Ignoranz“. Sie sind es deshalb, weil sie überzeugt sind, alle Antworten zu kennen. Sie überschütten jeden Diskussionsteilnehmer mit ihren Weisheiten (=Heilsorientierungen). Das geschieht wieder und wieder, oftmals mit identischen Worten, oftmals mit beachtlichem rhetorischen Aufwand. Typisch ist die Resistenz gegenüber Fakten oder Gegenargumenten. Solche ideologische Ignoranz kann Züge des Religiösen annehmen.</p>
<p align="left">Zum guten Schluss frage ich mich, ob und wie ich, vielleicht ohne es zu ahnen, ebenfalls die Sünde der „vorsätzlichen Ignoranz“ begehe – schließlich bin auch ich ein „ideologischer Überzeugungstäter“.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Sharen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-20943" class="share-twitter sd-button share-icon" href="https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-20943" class="share-facebook sd-button share-icon" href="https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-28673090-20943-5ab75eef37bdf' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=28673090&amp;post_id=20943&amp;origin=opablogdotnet.wordpress.com&amp;obj_id=28673090-20943-5ab75eef37bdf' data-name='like-post-frame-28673090-20943-5ab75eef37bdf'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Dieser Beitrag wurde unter <a href="https://opablog.net/category/bewustheit/" rel="category tag">Bewußtheit</a>, <a href="https://opablog.net/category/blodmaschine/" rel="category tag">Blödmaschine</a>, <a href="https://opablog.net/category/bloggen/" rel="category tag">bloggen</a>, <a href="https://opablog.net/category/demokratie/" rel="category tag">Demokratie</a>, <a href="https://opablog.net/category/faschismus-alt-neu/" rel="category tag">Faschismus alt neu</a>, <a href="https://opablog.net/category/krieg/" rel="category tag">Krieg</a>, <a href="https://opablog.net/category/krise/" rel="category tag">Krise</a>, <a href="https://opablog.net/category/machtmedien/" rel="category tag">Machtmedien</a>, <a href="https://opablog.net/category/mensch/" rel="category tag">Mensch</a>, <a href="https://opablog.net/category/realkapitalismus/" rel="category tag">Realkapitalismus</a>, <a href="https://opablog.net/category/widerstand/" rel="category tag">Widerstand</a> abgelegt und mit <a href="https://opablog.net/tag/aufklarung/" rel="tag">Aufklärung</a>, <a href="https://opablog.net/tag/emanzipation/" rel="tag">Emanzipation</a>, <a href="https://opablog.net/tag/john-donne/" rel="tag">John Donne</a>, <a href="https://opablog.net/tag/manipulation/" rel="tag">Manipulation</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/" title="Permalink zu John Donne und vorsätzliche&nbsp;Ignoranz" rel="bookmark">Permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://opablog.net/2018/03/20/vorsaetzliche-ignoranz/" rel="prev"><span class="meta-nav">&larr;</span> Vorsätzliche Ignoranz?</a></div>
					<div class="nav-next"><a href="https://opablog.net/2018/03/24/noch-ein-blogtelegramm/" rel="next">Noch ein Blogtelegramm <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title"> 5 Antworten zu <em>John Donne und vorsätzliche&nbsp;Ignoranz</em> </h3>


			<ol class="commentlist">
					<li class="comment byuser comment-author-klotzchrist even thread-even depth-1 highlander-comment" id="li-comment-126066">
		<div id="comment-126066">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/19d20fa544515487b07ae2921d8636a7?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://schattenboxer.wordpress.com' rel='external nofollow' class='url'>klotzchrist</a></cite> <span class="says">schreibt:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/#comment-126066">
				24. März 2018 um 16:58</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Baut einen auf.<br />
Wegen der &#8222;ideologischen Überzeugungstäterschaft&#8220; würde ich mir keine Sorgen machen.<br />
Sollen halt unsere &#8222;Opfer&#8220; ihrerseits sagen, wie es richtig ist.<br />
Steht aber wegen § 1 nicht zu befürchten.</p>
<p id="comment-like-126066" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/?like_comment=126066&#038;_wpnonce=2b7d7eacc2" class="comment-like-link needs-login" rel="nofollow" data-blog="28673090"><span>Gefällt mir</span></a><span id="comment-like-count-126066" class="comment-like-feedback">Gefällt mir</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/?replytocom=126066#respond' onclick='return addComment.moveForm( "comment-126066", "126066", "respond", "20943" )' aria-label='Antworte auf klotzchrist'>Antwort</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-fidelpoludo odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-126068">
		<div id="comment-126068">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/acb92c2675ebb1e598de88f6993caf16?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://teddiefidel.wordpress.com' rel='external nofollow' class='url'>fidelpoludo</a></cite> <span class="says">schreibt:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/#comment-126068">
				24. März 2018 um 17:51</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p><b>Nur drei &#8211; leider keine sieben &#8211; Fliegen mit einer Klatsche:</b><br />
Richard D. <b>Wolff</b> im Interview, gefolgt von einer Dokumentation wie <b>Trump</b> dumpf seine Gesetze per paste &amp; copy von den Konzernen übernimmt, und für die, die bis dahin durchgehalten haben: eine Tirade auf einige mögliche <b>Formen der Ignoranz</b> wie ihre Folgen. <b>So`n Schreihals fehlt uns hier in Deutschland!</b>:<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/ozt5uGbTBm0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=42&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p id="comment-like-126068" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/?like_comment=126068&#038;_wpnonce=5bebf26632" class="comment-like-link needs-login" rel="nofollow" data-blog="28673090"><span>Gefällt mir</span></a><span id="comment-like-count-126068" class="comment-like-feedback">Gefällt mir</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/?replytocom=126068#respond' onclick='return addComment.moveForm( "comment-126068", "126068", "respond", "20943" )' aria-label='Antworte auf fidelpoludo'>Antwort</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-fidelpoludo even thread-even depth-1 highlander-comment" id="li-comment-126087">
		<div id="comment-126087">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/acb92c2675ebb1e598de88f6993caf16?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://gravatar.com/fidelpoludo' rel='external nofollow' class='url'>fidelpoludo</a></cite> <span class="says">schreibt:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/#comment-126087">
				25. März 2018 um 07:03</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Zwischendurch, während wir über die Erscheinungsweisen der uns und unsere Umgebung bestimmenden Ignoranzen diskutieren, ein Hinweis auf etwas von <b>Paul Craig Roberts</b>, den und das wir keineswegs ignorieren sollten:<br />
<a href="https://www.paulcraigroberts.org/2018/03/24/washington-declared-hegemony-war/" rel="nofollow">https://www.paulcraigroberts.org/2018/03/24/washington-declared-hegemony-war/</a></p>
<p id="comment-like-126087" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/?like_comment=126087&#038;_wpnonce=76957c63d0" class="comment-like-link needs-login" rel="nofollow" data-blog="28673090"><span>Gefällt mir</span></a><span id="comment-like-count-126087" class="comment-like-feedback">Gefällt mir</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/?replytocom=126087#respond' onclick='return addComment.moveForm( "comment-126087", "126087", "respond", "20943" )' aria-label='Antworte auf fidelpoludo'>Antwort</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2 highlander-comment" id="li-comment-126090">
		<div id="comment-126090">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/e9f1bfc762658e789d5118f9c88dc940?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">willi uebelherr</cite> <span class="says">schreibt:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/#comment-126090">
				25. März 2018 um 08:12</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Ja, Fidelpoludo, ich sehe es aehnlich wie P.C.Roberts und Stephen Lendman. Das US establishment hat keine wahl, wenn sie ihr ziel der hegemonie erreichen will. Die &#8222;Vasallen&#8220; der EU, wie P.C.Roberts sie bezeichnet, bleiben am rockzipfel haengen, weil sie sich so die besten moeglichkeiten erhoffen. Und Latein Amerika ist in der aehnlichen situation. So wie Ozeanien.</p>
<p>Nur, der spielraum wird immer enger. Der jetzt oeffentlich verkuendete technoogische ausbau des russischen militaers treibt eine panik sondergleichen hervor. Obwohl doch vieles zuvor schon bekannt war. Das theater in London, hinter dem sich so viele verstecken, wird nun als front positionierung von GB interpretiert, was ja voellig laecherlich ist. Insgesamt zeigt sich der hohlraum, der unter der theaterbuehne ist.</p>
<p id="comment-like-126090" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/?like_comment=126090&#038;_wpnonce=ba09191691" class="comment-like-link needs-login" rel="nofollow" data-blog="28673090"><span>Gefällt mir</span></a><span id="comment-like-count-126090" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/?replytocom=126090#respond' onclick='return addComment.moveForm( "comment-126090", "126090", "respond", "20943" )' aria-label='Antworte auf willi uebelherr'>Antwort</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-126091">
		<div id="comment-126091">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/bb848be6615f329b34044acdc0aacade?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Theresa Bruckmann</cite> <span class="says">schreibt:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/#comment-126091">
				25. März 2018 um 09:29</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Noch etwas zur &#8218;Rahmenhandlung&#8216;:<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/h-QRzX2_nrM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span><br />
Wenn man das BIP aufschlüsselt, kann man über einen Zeitraum hinweg<br />
sehen, wie sich die Lohn-, die Kapitaleinkommen und der Anteil des Staates<br />
entwickelt hat.<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/PIOsphIvkE8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p id="comment-like-126091" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/?like_comment=126091&#038;_wpnonce=1145b9ad96" class="comment-like-link needs-login" rel="nofollow" data-blog="28673090"><span>Gefällt mir</span></a><span id="comment-like-count-126091" class="comment-like-feedback">Gefällt mir</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/?replytocom=126091#respond' onclick='return addComment.moveForm( "comment-126091", "126091", "respond", "20943" )' aria-label='Antworte auf Theresa Bruckmann'>Antwort</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://opablog.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="bcbfe88b00" /><input type="hidden" name="_wp_http_referer" value="/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='20943' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c2284b9c39" /></p>
<input type="hidden" name="genseq" value="1521966831" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="220"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="media_image-4" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://humanconnection.org/features/" class="" rel="" target=""><img width="200" height="178" src="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=200" class="image wp-image-19102 aligncenter attachment-200x180 size-200x180" alt="" style="max-width: 100%; height: auto;" srcset="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=200 200w, https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=400 400w, https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=150 150w, https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=300 300w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="19102" data-permalink="https://opablog.net/?attachment_id=19102" data-orig-file="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg" data-orig-size="595,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HC logo-vertical" data-image-description="" data-medium-file="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=300" data-large-file="https://opablogdotnet.files.wordpress.com/2017/07/hc-logo-vertical.jpg?w=595" /></a></li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://opablog.net/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
											<li>
					<a href="https://opablog.net/2018/03/24/noch-ein-blogtelegramm/">Noch ein Blogtelegramm</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/">John Donne und vorsätzliche&nbsp;Ignoranz</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/03/20/vorsaetzliche-ignoranz/">Vorsätzliche Ignoranz?</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/03/20/nachricht-von-den-armen-troepfen/">Nachricht von den armen&nbsp;Tröpfen</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/03/17/keine-lust-auf-dieses-fundstueck-17-3-2018/">Keine Lust auf dieses Fundstück &#8211; 17. 3.&nbsp;2018</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/03/17/britische-sau-im-dorf/">Britische Sau im&nbsp;Dorf</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/03/15/nachricht-von-der-trauminsel/">Nachricht von der&nbsp;Trauminsel</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/03/14/recht-und-demokratie-was-anfangen/">Recht und Demokratie &#8211; was&nbsp;anfangen?!</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/03/13/nachricht-aus-sklavenland/">Nachricht aus Sklavenland</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/03/11/moderne-medizin/">Moderne Medizin</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/03/10/blogtelegramm/">Blogtelegramm</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/03/03/glatteis/">Glatteis</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/03/01/gesundheit/">Gesundheit</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/03/01/fundstueck-1-3-2018-orakel-thierry-meyssan/">Fundstück &#8211; 1.3.2018 &#8211; Orakel Thierry&nbsp;Meyssan</a>
									</li>
											<li>
					<a href="https://opablog.net/2018/03/01/elias-davidsson-der-gelbe-bus/">Elias Davidsson: Der gelbe&nbsp;Bus</a>
									</li>
					</ul>
		</li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Theresa Bruckmann" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/bb848be6615f329b34044acdc0aacade?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Theresa Bruckmann zu <a href="https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/#comment-126091">John Donne und vorsätzliche&hellip;</a></td></tr><tr><td title="willi uebelherr" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e9f1bfc762658e789d5118f9c88dc940?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">willi uebelherr zu <a href="https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/#comment-126090">John Donne und vorsätzliche&hellip;</a></td></tr><tr><td title="fidelpoludo" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://gravatar.com/fidelpoludo" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/acb92c2675ebb1e598de88f6993caf16?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/fidelpoludo" rel="nofollow">fidelpoludo</a> zu <a href="https://opablog.net/2018/03/24/john-donne-und-vorsaetzliche-ignoranz/#comment-126087">John Donne und vorsätzliche&hellip;</a></td></tr><tr><td title="willi uebelherr" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e9f1bfc762658e789d5118f9c88dc940?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">willi uebelherr zu <a href="https://opablog.net/2018/03/20/vorsaetzliche-ignoranz/#comment-126083">Vorsätzliche Ignoranz?</a></td></tr><tr><td title="Theresa Bruckmann" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/bb848be6615f329b34044acdc0aacade?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Theresa Bruckmann zu <a href="https://opablog.net/2018/03/20/vorsaetzliche-ignoranz/#comment-126082">Vorsätzliche Ignoranz?</a></td></tr><tr><td title="Theresa Bruckmann" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/bb848be6615f329b34044acdc0aacade?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Theresa Bruckmann zu <a href="https://opablog.net/2018/03/20/vorsaetzliche-ignoranz/#comment-126081">Vorsätzliche Ignoranz?</a></td></tr><tr><td title="Theresa Bruckmann" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/bb848be6615f329b34044acdc0aacade?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Theresa Bruckmann zu <a href="https://opablog.net/2018/03/20/vorsaetzliche-ignoranz/#comment-126080">Vorsätzliche Ignoranz?</a></td></tr><tr><td title="willi uebelherr" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e9f1bfc762658e789d5118f9c88dc940?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">willi uebelherr zu <a href="https://opablog.net/2018/03/20/vorsaetzliche-ignoranz/#comment-126075">Vorsätzliche Ignoranz?</a></td></tr><tr><td title="Theresa Bruckmann" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/bb848be6615f329b34044acdc0aacade?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Theresa Bruckmann zu <a href="https://opablog.net/2018/03/20/vorsaetzliche-ignoranz/#comment-126074">Vorsätzliche Ignoranz?</a></td></tr><tr><td title="willi uebelherr" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e9f1bfc762658e789d5118f9c88dc940?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">willi uebelherr zu <a href="https://opablog.net/2018/03/20/vorsaetzliche-ignoranz/#comment-126073">Vorsätzliche Ignoranz?</a></td></tr>				</table>
				</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://opablog.net/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-2448521"><a href="https://opablog.net/category/okologisch/" >ökologisch</a>
</li>
	<li class="cat-item cat-item-5675965"><a href="https://opablog.net/category/bewustheit/" >Bewußtheit</a>
</li>
	<li class="cat-item cat-item-68404513"><a href="https://opablog.net/category/blodmaschine/" >Blödmaschine</a>
</li>
	<li class="cat-item cat-item-2635"><a href="https://opablog.net/category/bloggen/" >bloggen</a>
</li>
	<li class="cat-item cat-item-114280"><a href="https://opablog.net/category/demokratie/" >Demokratie</a>
</li>
	<li class="cat-item cat-item-69725472"><a href="https://opablog.net/category/faschismus-alt-neu/" >Faschismus alt neu</a>
</li>
	<li class="cat-item cat-item-68569750"><a href="https://opablog.net/category/garten-haus-hund/" >Garten Haus Hund</a>
</li>
	<li class="cat-item cat-item-68569520"><a href="https://opablog.net/category/gesundheit-alter-tod/" >Gesundheit Alter Tod</a>
</li>
	<li class="cat-item cat-item-23523108"><a href="https://opablog.net/category/kein-witz/" >kein Witz</a>
</li>
	<li class="cat-item cat-item-43575"><a href="https://opablog.net/category/kirche/" >Kirche</a>
</li>
	<li class="cat-item cat-item-255928"><a href="https://opablog.net/category/krieg/" >Krieg</a>
</li>
	<li class="cat-item cat-item-314893"><a href="https://opablog.net/category/krise/" >Krise</a>
</li>
	<li class="cat-item cat-item-3983"><a href="https://opablog.net/category/kunst/" >Kunst</a>
</li>
	<li class="cat-item cat-item-3123"><a href="https://opablog.net/category/leben/" >Leben</a>
</li>
	<li class="cat-item cat-item-321920"><a href="https://opablog.net/category/lenin/" >Lenin</a>
</li>
	<li class="cat-item cat-item-927664"><a href="https://opablog.net/category/liebe-sex/" >Liebe Sex</a>
</li>
	<li class="cat-item cat-item-17605"><a href="https://opablog.net/category/literatur/" >Literatur</a>
</li>
	<li class="cat-item cat-item-67296848"><a href="https://opablog.net/category/machtmedien/" >Machtmedien</a>
</li>
	<li class="cat-item cat-item-1808596"><a href="https://opablog.net/category/materialismus/" >Materialismus</a>
</li>
	<li class="cat-item cat-item-231974"><a href="https://opablog.net/category/mensch/" >Mensch</a>
</li>
	<li class="cat-item cat-item-3122"><a href="https://opablog.net/category/musik/" >Musik</a>
</li>
	<li class="cat-item cat-item-67162606"><a href="https://opablog.net/category/realkapitalismus/" >Realkapitalismus</a>
</li>
	<li class="cat-item cat-item-1815295"><a href="https://opablog.net/category/realsozialismus/" >Realsozialismus</a>
</li>
	<li class="cat-item cat-item-3731"><a href="https://opablog.net/category/revolution/" >Revolution</a>
</li>
	<li class="cat-item cat-item-65820"><a href="https://opablog.net/category/widerstand/" >Widerstand</a>
</li>
		</ul>
</li><li id="wp_tag_cloud-2" class="widget-container wp_widget_tag_cloud"><h3 class="widget-title"></h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://opablog.net/tag/antisemitismus/" class="tag-cloud-link tag-link-160709 tag-link-position-1" style="font-size: 9.6pt;" aria-label="Antisemitismus (29 Einträge)">Antisemitismus</a></li>
	<li><a href="https://opablog.net/tag/beckstein/" class="tag-cloud-link tag-link-1736845 tag-link-position-2" style="font-size: 8.2pt;" aria-label="Beckstein (21 Einträge)">Beckstein</a></li>
	<li><a href="https://opablog.net/tag/brd/" class="tag-cloud-link tag-link-218379 tag-link-position-3" style="font-size: 22pt;" aria-label="BRD (524 Einträge)">BRD</a></li>
	<li><a href="https://opablog.net/tag/brecht/" class="tag-cloud-link tag-link-132656 tag-link-position-4" style="font-size: 8.9pt;" aria-label="Brecht (25 Einträge)">Brecht</a></li>
	<li><a href="https://opablog.net/tag/brixner/" class="tag-cloud-link tag-link-5352905 tag-link-position-5" style="font-size: 8.6pt;" aria-label="Brixner (23 Einträge)">Brixner</a></li>
	<li><a href="https://opablog.net/tag/bundeswehr/" class="tag-cloud-link tag-link-157047 tag-link-position-6" style="font-size: 12.6pt;" aria-label="Bundeswehr (59 Einträge)">Bundeswehr</a></li>
	<li><a href="https://opablog.net/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-7" style="font-size: 12.9pt;" aria-label="China (63 Einträge)">China</a></li>
	<li><a href="https://opablog.net/tag/ddr/" class="tag-cloud-link tag-link-42960 tag-link-position-8" style="font-size: 11.7pt;" aria-label="DDR (48 Einträge)">DDR</a></li>
	<li><a href="https://opablog.net/tag/deutscher-imperialismus/" class="tag-cloud-link tag-link-10092632 tag-link-position-9" style="font-size: 9.3pt;" aria-label="deutscher Imperialismus (27 Einträge)">deutscher Imperialismus</a></li>
	<li><a href="https://opablog.net/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-10" style="font-size: 12.3pt;" aria-label="Deutschland (55 Einträge)">Deutschland</a></li>
	<li><a href="https://opablog.net/tag/diehl/" class="tag-cloud-link tag-link-3798301 tag-link-position-11" style="font-size: 8pt;" aria-label="Diehl (20 Einträge)">Diehl</a></li>
	<li><a href="https://opablog.net/tag/die-linke/" class="tag-cloud-link tag-link-1291224 tag-link-position-12" style="font-size: 11.1pt;" aria-label="die Linke (42 Einträge)">die Linke</a></li>
	<li><a href="https://opablog.net/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-13" style="font-size: 12.1pt;" aria-label="EU (53 Einträge)">EU</a></li>
	<li><a href="https://opablog.net/tag/eurasier/" class="tag-cloud-link tag-link-7255676 tag-link-position-14" style="font-size: 8pt;" aria-label="Eurasier (20 Einträge)">Eurasier</a></li>
	<li><a href="https://opablog.net/tag/faschismus/" class="tag-cloud-link tag-link-430735 tag-link-position-15" style="font-size: 8.6pt;" aria-label="Faschismus (23 Einträge)">Faschismus</a></li>
	<li><a href="https://opablog.net/tag/forensik/" class="tag-cloud-link tag-link-856883 tag-link-position-16" style="font-size: 13pt;" aria-label="Forensik (65 Einträge)">Forensik</a></li>
	<li><a href="https://opablog.net/tag/freidenker/" class="tag-cloud-link tag-link-1938616 tag-link-position-17" style="font-size: 14.7pt;" aria-label="Freidenker (97 Einträge)">Freidenker</a></li>
	<li><a href="https://opablog.net/tag/friedensbewegung/" class="tag-cloud-link tag-link-1325153 tag-link-position-18" style="font-size: 16.4pt;" aria-label="Friedensbewegung (142 Einträge)">Friedensbewegung</a></li>
	<li><a href="https://opablog.net/tag/friedensfahrt/" class="tag-cloud-link tag-link-19123156 tag-link-position-19" style="font-size: 8.8pt;" aria-label="Friedensfahrt (24 Einträge)">Friedensfahrt</a></li>
	<li><a href="https://opablog.net/tag/friedenswinter/" class="tag-cloud-link tag-link-294630062 tag-link-position-20" style="font-size: 12.8pt;" aria-label="Friedenswinter (62 Einträge)">Friedenswinter</a></li>
	<li><a href="https://opablog.net/tag/gauck/" class="tag-cloud-link tag-link-4508195 tag-link-position-21" style="font-size: 14.9pt;" aria-label="Gauck (101 Einträge)">Gauck</a></li>
	<li><a href="https://opablog.net/tag/gilad-atzmon/" class="tag-cloud-link tag-link-749748 tag-link-position-22" style="font-size: 8.4pt;" aria-label="Gilad Atzmon (22 Einträge)">Gilad Atzmon</a></li>
	<li><a href="https://opablog.net/tag/griechenland/" class="tag-cloud-link tag-link-244260 tag-link-position-23" style="font-size: 9.7pt;" aria-label="Griechenland (30 Einträge)">Griechenland</a></li>
	<li><a href="https://opablog.net/tag/gysi/" class="tag-cloud-link tag-link-2019119 tag-link-position-24" style="font-size: 8.8pt;" aria-label="Gysi (24 Einträge)">Gysi</a></li>
	<li><a href="https://opablog.net/tag/imperialismus/" class="tag-cloud-link tag-link-1535059 tag-link-position-25" style="font-size: 16.1pt;" aria-label="Imperialismus (134 Einträge)">Imperialismus</a></li>
	<li><a href="https://opablog.net/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-26" style="font-size: 12.7pt;" aria-label="Iran (60 Einträge)">Iran</a></li>
	<li><a href="https://opablog.net/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-27" style="font-size: 15.3pt;" aria-label="Israel (111 Einträge)">Israel</a></li>
	<li><a href="https://opablog.net/tag/junge-welt/" class="tag-cloud-link tag-link-349653 tag-link-position-28" style="font-size: 10.9pt;" aria-label="junge Welt (40 Einträge)">junge Welt</a></li>
	<li><a href="https://opablog.net/tag/justizskandal/" class="tag-cloud-link tag-link-1493184 tag-link-position-29" style="font-size: 8.6pt;" aria-label="Justizskandal (23 Einträge)">Justizskandal</a></li>
	<li><a href="https://opablog.net/tag/katar/" class="tag-cloud-link tag-link-221805 tag-link-position-30" style="font-size: 8pt;" aria-label="Katar (20 Einträge)">Katar</a></li>
	<li><a href="https://opablog.net/tag/kenfm/" class="tag-cloud-link tag-link-5586146 tag-link-position-31" style="font-size: 9.3pt;" aria-label="KenFM (27 Einträge)">KenFM</a></li>
	<li><a href="https://opablog.net/tag/ken-jebsen/" class="tag-cloud-link tag-link-8744905 tag-link-position-32" style="font-size: 13.4pt;" aria-label="Ken Jebsen (71 Einträge)">Ken Jebsen</a></li>
	<li><a href="https://opablog.net/tag/lenin/" class="tag-cloud-link tag-link-321920 tag-link-position-33" style="font-size: 12pt;" aria-label="Lenin (52 Einträge)">Lenin</a></li>
	<li><a href="https://opablog.net/tag/linke/" class="tag-cloud-link tag-link-966071 tag-link-position-34" style="font-size: 13.7pt;" aria-label="Linke (77 Einträge)">Linke</a></li>
	<li><a href="https://opablog.net/tag/linkspartei/" class="tag-cloud-link tag-link-1143862 tag-link-position-35" style="font-size: 8.2pt;" aria-label="Linkspartei (21 Einträge)">Linkspartei</a></li>
	<li><a href="https://opablog.net/tag/marx/" class="tag-cloud-link tag-link-150475 tag-link-position-36" style="font-size: 9.7pt;" aria-label="Marx (30 Einträge)">Marx</a></li>
	<li><a href="https://opablog.net/tag/merk/" class="tag-cloud-link tag-link-431610 tag-link-position-37" style="font-size: 10.8pt;" aria-label="Merk (39 Einträge)">Merk</a></li>
	<li><a href="https://opablog.net/tag/merkel/" class="tag-cloud-link tag-link-246307 tag-link-position-38" style="font-size: 18.2pt;" aria-label="Merkel (220 Einträge)">Merkel</a></li>
	<li><a href="https://opablog.net/tag/mollath/" class="tag-cloud-link tag-link-72080073 tag-link-position-39" style="font-size: 20.7pt;" aria-label="Mollath (387 Einträge)">Mollath</a></li>
	<li><a href="https://opablog.net/tag/mollathskandal/" class="tag-cloud-link tag-link-172205899 tag-link-position-40" style="font-size: 8.2pt;" aria-label="Mollathskandal (21 Einträge)">Mollathskandal</a></li>
	<li><a href="https://opablog.net/tag/montagsmahnwachen/" class="tag-cloud-link tag-link-225343603 tag-link-position-41" style="font-size: 9.4pt;" aria-label="Montagsmahnwachen (28 Einträge)">Montagsmahnwachen</a></li>
	<li><a href="https://opablog.net/tag/multipolare-welt/" class="tag-cloud-link tag-link-14127836 tag-link-position-42" style="font-size: 11.8pt;" aria-label="multipolare welt (49 Einträge)">multipolare welt</a></li>
	<li><a href="https://opablog.net/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-43" style="font-size: 13.8pt;" aria-label="NATO (78 Einträge)">NATO</a></li>
	<li><a href="https://opablog.net/tag/nina-hagen/" class="tag-cloud-link tag-link-191427 tag-link-position-44" style="font-size: 8.2pt;" aria-label="nina hagen (21 Einträge)">nina hagen</a></li>
	<li><a href="https://opablog.net/tag/nwo/" class="tag-cloud-link tag-link-63970 tag-link-position-45" style="font-size: 21.2pt;" aria-label="NWO (434 Einträge)">NWO</a></li>
	<li><a href="https://opablog.net/tag/obama/" class="tag-cloud-link tag-link-376320 tag-link-position-46" style="font-size: 11pt;" aria-label="Obama (41 Einträge)">Obama</a></li>
	<li><a href="https://opablog.net/tag/oktoberrevolution/" class="tag-cloud-link tag-link-3058647 tag-link-position-47" style="font-size: 9.1pt;" aria-label="Oktoberrevolution (26 Einträge)">Oktoberrevolution</a></li>
	<li><a href="https://opablog.net/tag/opablog/" class="tag-cloud-link tag-link-79574834 tag-link-position-48" style="font-size: 8.6pt;" aria-label="opablog (23 Einträge)">opablog</a></li>
	<li><a href="https://opablog.net/tag/psychiatrie/" class="tag-cloud-link tag-link-68738 tag-link-position-49" style="font-size: 10.6pt;" aria-label="Psychiatrie (37 Einträge)">Psychiatrie</a></li>
	<li><a href="https://opablog.net/tag/putin/" class="tag-cloud-link tag-link-139543 tag-link-position-50" style="font-size: 14.5pt;" aria-label="Putin (92 Einträge)">Putin</a></li>
	<li><a href="https://opablog.net/tag/rechtsstaat/" class="tag-cloud-link tag-link-643915 tag-link-position-51" style="font-size: 17.4pt;" aria-label="Rechtsstaat (182 Einträge)">Rechtsstaat</a></li>
	<li><a href="https://opablog.net/tag/reiner-braun/" class="tag-cloud-link tag-link-18726032 tag-link-position-52" style="font-size: 8.2pt;" aria-label="Reiner Braun (21 Einträge)">Reiner Braun</a></li>
	<li><a href="https://opablog.net/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-53" style="font-size: 19pt;" aria-label="Russland (262 Einträge)">Russland</a></li>
	<li><a href="https://opablog.net/tag/rusland/" class="tag-cloud-link tag-link-230376 tag-link-position-54" style="font-size: 10.2pt;" aria-label="Rußland (34 Einträge)">Rußland</a></li>
	<li><a href="https://opablog.net/tag/saker/" class="tag-cloud-link tag-link-1095650 tag-link-position-55" style="font-size: 8.9pt;" aria-label="Saker (25 Einträge)">Saker</a></li>
	<li><a href="https://opablog.net/tag/saudi-arabien/" class="tag-cloud-link tag-link-430265 tag-link-position-56" style="font-size: 10.2pt;" aria-label="Saudi Arabien (34 Einträge)">Saudi Arabien</a></li>
	<li><a href="https://opablog.net/tag/solidaritat/" class="tag-cloud-link tag-link-516875 tag-link-position-57" style="font-size: 8.2pt;" aria-label="Solidarität (21 Einträge)">Solidarität</a></li>
	<li><a href="https://opablog.net/tag/sowjetunion/" class="tag-cloud-link tag-link-1938870 tag-link-position-58" style="font-size: 8pt;" aria-label="Sowjetunion (20 Einträge)">Sowjetunion</a></li>
	<li><a href="https://opablog.net/tag/spon/" class="tag-cloud-link tag-link-77494 tag-link-position-59" style="font-size: 8pt;" aria-label="SPON (20 Einträge)">SPON</a></li>
	<li><a href="https://opablog.net/tag/springer/" class="tag-cloud-link tag-link-185204 tag-link-position-60" style="font-size: 8.4pt;" aria-label="Springer (22 Einträge)">Springer</a></li>
	<li><a href="https://opablog.net/tag/stalin/" class="tag-cloud-link tag-link-162507 tag-link-position-61" style="font-size: 11.3pt;" aria-label="Stalin (44 Einträge)">Stalin</a></li>
	<li><a href="https://opablog.net/tag/stalinismus/" class="tag-cloud-link tag-link-1710833 tag-link-position-62" style="font-size: 8.6pt;" aria-label="Stalinismus (23 Einträge)">Stalinismus</a></li>
	<li><a href="https://opablog.net/tag/steinmeier/" class="tag-cloud-link tag-link-742502 tag-link-position-63" style="font-size: 11.4pt;" aria-label="Steinmeier (45 Einträge)">Steinmeier</a></li>
	<li><a href="https://opablog.net/tag/strate/" class="tag-cloud-link tag-link-2450094 tag-link-position-64" style="font-size: 12.1pt;" aria-label="Strate (53 Einträge)">Strate</a></li>
	<li><a href="https://opablog.net/tag/superreiche/" class="tag-cloud-link tag-link-10305895 tag-link-position-65" style="font-size: 9.7pt;" aria-label="Superreiche (30 Einträge)">Superreiche</a></li>
	<li><a href="https://opablog.net/tag/superreichtum/" class="tag-cloud-link tag-link-20115072 tag-link-position-66" style="font-size: 8.6pt;" aria-label="Superreichtum (23 Einträge)">Superreichtum</a></li>
	<li><a href="https://opablog.net/tag/syrien/" class="tag-cloud-link tag-link-266734 tag-link-position-67" style="font-size: 16.7pt;" aria-label="Syrien (153 Einträge)">Syrien</a></li>
	<li><a href="https://opablog.net/tag/terror/" class="tag-cloud-link tag-link-8812 tag-link-position-68" style="font-size: 12.9pt;" aria-label="Terror (63 Einträge)">Terror</a></li>
	<li><a href="https://opablog.net/tag/transparenz/" class="tag-cloud-link tag-link-221683 tag-link-position-69" style="font-size: 8.9pt;" aria-label="Transparenz (25 Einträge)">Transparenz</a></li>
	<li><a href="https://opablog.net/tag/trump/" class="tag-cloud-link tag-link-467532 tag-link-position-70" style="font-size: 14.5pt;" aria-label="trump (92 Einträge)">trump</a></li>
	<li><a href="https://opablog.net/tag/turkei/" class="tag-cloud-link tag-link-155968 tag-link-position-71" style="font-size: 10.8pt;" aria-label="Türkei (39 Einträge)">Türkei</a></li>
	<li><a href="https://opablog.net/tag/ukraine/" class="tag-cloud-link tag-link-22735 tag-link-position-72" style="font-size: 18.4pt;" aria-label="ukraine (226 Einträge)">ukraine</a></li>
	<li><a href="https://opablog.net/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-73" style="font-size: 21.2pt;" aria-label="USA (438 Einträge)">USA</a></li>
	<li><a href="https://opablog.net/tag/zionismus/" class="tag-cloud-link tag-link-449494 tag-link-position-74" style="font-size: 13pt;" aria-label="Zionismus (65 Einträge)">Zionismus</a></li>
	<li><a href="https://opablog.net/tag/zivilgesellschaft/" class="tag-cloud-link tag-link-1197141 tag-link-position-75" style="font-size: 8.6pt;" aria-label="Zivilgesellschaft (23 Einträge)">Zivilgesellschaft</a></li>
</ul>
</div></li><li id="linkcat-1356" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://shantycrew.wordpress.com/" title="ham se schon jehört?">DIE CREW</a></li>
<li><a href="http://gebattmer.twoday.net/" title="Schätze entdecken">G-Blog</a></li>
<li><a href="https://www.youtube.com/user/gartengemuesekiosk">Gartenfreude</a></li>
<li><a href="http://geomatiko.eu/forum/index.php" title="verschwörerisch">Geomatiko</a></li>
<li><a href="http://www.goldseiten.de/" title="Infos zu Gold und Silber">Goldseiten</a></li>
<li><a href="http://www.guenther-sandleben.de/index.html" title="Kluge Leute I">Guenther Sandleben</a></li>
<li><a href="http://www.imi-online.de/" title="gegen Militarisierung">IMI</a></li>
<li><a href="http://geomatiko.eu/forum/index.php" title="schimpfen mit Verstand">Kyrillows</a></li>
<li><a href="http://www.lawblog.de/" title="Alles was Recht ist">law blog</a></li>
<li><a href="http://nocheinparteibuch.wordpress.com/" title="richtig gut">Mein Parteibuch</a></li>
<li><a href="http://www.net-news-global.net/" title="Neuigkeiten im Überblick">Net News Global</a></li>
<li><a href="http://www.nrhz.de/flyer/index.php" title="Aufklärung offensiv">NRhZeitung</a></li>
<li><a href="https://peds-ansichten.de/">Peds Ansichten</a></li>
<li><a href="http://www.querschuesse.de/" title="Die besten deutschsprachigen Wirtschaftsanalysen">Querschüsse</a></li>
<li><a href="http://www.rottmeyer.de/" title="Banker, die erhellen">Rott &amp; Meyer</a></li>
<li><a href="http://www.voltairenet.org/de">voltairenet</a></li>

	</ul>
</li>
<li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://opablog.net/2018/03/'> März 2018 &nbsp;(15)</option>
	<option value='https://opablog.net/2018/02/'> Februar 2018 &nbsp;(31)</option>
	<option value='https://opablog.net/2018/01/'> Januar 2018 &nbsp;(42)</option>
	<option value='https://opablog.net/2017/12/'> Dezember 2017 &nbsp;(34)</option>
	<option value='https://opablog.net/2017/11/'> November 2017 &nbsp;(34)</option>
	<option value='https://opablog.net/2017/10/'> Oktober 2017 &nbsp;(20)</option>
	<option value='https://opablog.net/2017/09/'> September 2017 &nbsp;(20)</option>
	<option value='https://opablog.net/2017/08/'> August 2017 &nbsp;(17)</option>
	<option value='https://opablog.net/2017/07/'> Juli 2017 &nbsp;(21)</option>
	<option value='https://opablog.net/2017/06/'> Juni 2017 &nbsp;(15)</option>
	<option value='https://opablog.net/2017/05/'> Mai 2017 &nbsp;(19)</option>
	<option value='https://opablog.net/2017/04/'> April 2017 &nbsp;(31)</option>
	<option value='https://opablog.net/2017/03/'> März 2017 &nbsp;(30)</option>
	<option value='https://opablog.net/2017/02/'> Februar 2017 &nbsp;(31)</option>
	<option value='https://opablog.net/2017/01/'> Januar 2017 &nbsp;(29)</option>
	<option value='https://opablog.net/2016/12/'> Dezember 2016 &nbsp;(30)</option>
	<option value='https://opablog.net/2016/11/'> November 2016 &nbsp;(25)</option>
	<option value='https://opablog.net/2016/10/'> Oktober 2016 &nbsp;(24)</option>
	<option value='https://opablog.net/2016/09/'> September 2016 &nbsp;(15)</option>
	<option value='https://opablog.net/2016/08/'> August 2016 &nbsp;(27)</option>
	<option value='https://opablog.net/2016/07/'> Juli 2016 &nbsp;(23)</option>
	<option value='https://opablog.net/2016/06/'> Juni 2016 &nbsp;(14)</option>
	<option value='https://opablog.net/2016/05/'> Mai 2016 &nbsp;(14)</option>
	<option value='https://opablog.net/2016/04/'> April 2016 &nbsp;(30)</option>
	<option value='https://opablog.net/2016/03/'> März 2016 &nbsp;(22)</option>
	<option value='https://opablog.net/2016/02/'> Februar 2016 &nbsp;(35)</option>
	<option value='https://opablog.net/2016/01/'> Januar 2016 &nbsp;(36)</option>
	<option value='https://opablog.net/2015/12/'> Dezember 2015 &nbsp;(40)</option>
	<option value='https://opablog.net/2015/11/'> November 2015 &nbsp;(32)</option>
	<option value='https://opablog.net/2015/10/'> Oktober 2015 &nbsp;(30)</option>
	<option value='https://opablog.net/2015/09/'> September 2015 &nbsp;(15)</option>
	<option value='https://opablog.net/2015/08/'> August 2015 &nbsp;(16)</option>
	<option value='https://opablog.net/2015/07/'> Juli 2015 &nbsp;(30)</option>
	<option value='https://opablog.net/2015/06/'> Juni 2015 &nbsp;(23)</option>
	<option value='https://opablog.net/2015/05/'> Mai 2015 &nbsp;(20)</option>
	<option value='https://opablog.net/2015/04/'> April 2015 &nbsp;(39)</option>
	<option value='https://opablog.net/2015/03/'> März 2015 &nbsp;(43)</option>
	<option value='https://opablog.net/2015/02/'> Februar 2015 &nbsp;(38)</option>
	<option value='https://opablog.net/2015/01/'> Januar 2015 &nbsp;(40)</option>
	<option value='https://opablog.net/2014/12/'> Dezember 2014 &nbsp;(38)</option>
	<option value='https://opablog.net/2014/11/'> November 2014 &nbsp;(49)</option>
	<option value='https://opablog.net/2014/10/'> Oktober 2014 &nbsp;(27)</option>
	<option value='https://opablog.net/2014/09/'> September 2014 &nbsp;(29)</option>
	<option value='https://opablog.net/2014/08/'> August 2014 &nbsp;(33)</option>
	<option value='https://opablog.net/2014/07/'> Juli 2014 &nbsp;(26)</option>
	<option value='https://opablog.net/2014/06/'> Juni 2014 &nbsp;(20)</option>
	<option value='https://opablog.net/2014/05/'> Mai 2014 &nbsp;(41)</option>
	<option value='https://opablog.net/2014/04/'> April 2014 &nbsp;(57)</option>
	<option value='https://opablog.net/2014/03/'> März 2014 &nbsp;(47)</option>
	<option value='https://opablog.net/2014/02/'> Februar 2014 &nbsp;(37)</option>
	<option value='https://opablog.net/2014/01/'> Januar 2014 &nbsp;(41)</option>
	<option value='https://opablog.net/2013/12/'> Dezember 2013 &nbsp;(55)</option>
	<option value='https://opablog.net/2013/11/'> November 2013 &nbsp;(36)</option>
	<option value='https://opablog.net/2013/10/'> Oktober 2013 &nbsp;(39)</option>
	<option value='https://opablog.net/2013/09/'> September 2013 &nbsp;(23)</option>
	<option value='https://opablog.net/2013/08/'> August 2013 &nbsp;(55)</option>
	<option value='https://opablog.net/2013/07/'> Juli 2013 &nbsp;(68)</option>
	<option value='https://opablog.net/2013/06/'> Juni 2013 &nbsp;(68)</option>
	<option value='https://opablog.net/2013/05/'> Mai 2013 &nbsp;(56)</option>
	<option value='https://opablog.net/2013/04/'> April 2013 &nbsp;(46)</option>
	<option value='https://opablog.net/2013/03/'> März 2013 &nbsp;(42)</option>
	<option value='https://opablog.net/2013/02/'> Februar 2013 &nbsp;(45)</option>
	<option value='https://opablog.net/2013/01/'> Januar 2013 &nbsp;(34)</option>
	<option value='https://opablog.net/2012/12/'> Dezember 2012 &nbsp;(38)</option>
	<option value='https://opablog.net/2012/11/'> November 2012 &nbsp;(33)</option>
	<option value='https://opablog.net/2012/10/'> Oktober 2012 &nbsp;(19)</option>
	<option value='https://opablog.net/2012/09/'> September 2012 &nbsp;(16)</option>
	<option value='https://opablog.net/2012/08/'> August 2012 &nbsp;(29)</option>
	<option value='https://opablog.net/2012/07/'> Juli 2012 &nbsp;(28)</option>
	<option value='https://opablog.net/2012/06/'> Juni 2012 &nbsp;(35)</option>
	<option value='https://opablog.net/2012/05/'> Mai 2012 &nbsp;(41)</option>
	<option value='https://opablog.net/2012/04/'> April 2012 &nbsp;(29)</option>
	<option value='https://opablog.net/2012/03/'> März 2012 &nbsp;(40)</option>
	<option value='https://opablog.net/2012/02/'> Februar 2012 &nbsp;(40)</option>
	<option value='https://opablog.net/2012/01/'> Januar 2012 &nbsp;(42)</option>
	<option value='https://opablog.net/2011/12/'> Dezember 2011 &nbsp;(41)</option>
	<option value='https://opablog.net/2011/11/'> November 2011 &nbsp;(48)</option>
	<option value='https://opablog.net/2011/10/'> Oktober 2011 &nbsp;(19)</option>
	<option value='https://opablog.net/2011/09/'> September 2011 &nbsp;(1)</option>
	<option value='https://opablog.net/2011/02/'> Februar 2011 &nbsp;(1)</option>
	<option value='https://opablog.net/2009/05/'> Mai 2009 &nbsp;(4)</option>

		</select>
		</li><li id="media_image-3" class="widget-container widget_media_image"><h3 class="widget-title">Nein zur NATO</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 269px" class="wp-caption alignnone"><a href="http://www.neinzurnato.de/" class="" rel="" target=""><img class="image alignnone" src="http://www.freidenker.org/cms/dfv/images/stories/bilder/banner_antinato2009-260px.jpg" alt="" width="259" height="41" /></a><p class="wp-caption-text">Unterstützen Sie den Aufruf!</p></div></li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://opablogdotnet.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://opablog.net/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://opablog.net/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://opablog.net/" title="opablog" rel="home">
					opablog				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201812y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-19d20fa544515487b07ae2921d8636a7">
	</div>
	<div class="grofile-hash-map-acb92c2675ebb1e598de88f6993caf16">
	</div>
	<div class="grofile-hash-map-e9f1bfc762658e789d5118f9c88dc940">
	</div>
	<div class="grofile-hash-map-bb848be6615f329b34044acdc0aacade">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/opablogdotnet.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?action=logout&_wpnonce=b318577852","homeURL":"https:\/\/opablog.net\/","postID":"20943","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/opablog.net\/2018\/03\/24\/john-donne-und-vorsaetzliche-ignoranz\/":20943};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"28673090","siteName":"opablog","siteURL":"https:\/\/opablog.net","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fopablog.net%2F2018%2F03%2F24%2Fjohn-donne-und-vorsaetzliche-ignoranz%2F","themeURL":"","xhrURL":"https:\/\/opablog.net\/wp-admin\/admin-ajax.php","nonce":"48f8f2bf12","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"baa0244e06\" \/>","referer":"https:\/\/opablog.net\/2018\/03\/24\/john-donne-und-vorsaetzliche-ignoranz\/","canFollow":"1","feedID":"1457043","statusMessage":"","customizeLink":"https:\/\/opablogdotnet.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fopablogdotnet.wordpress.com%2F2018%2F03%2F24%2Fjohn-donne-und-vorsaetzliche-ignoranz%2F","postID":"20943","shortlink":"https:\/\/wp.me\/p1Wjbc-5rN","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/opablog.net\/20943","statsLink":"https:\/\/wordpress.com\/stats\/post\/20943\/opablog.net","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Ten","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 178 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fopablog.net%2F2018%2F03%2F24%2Fjohn-donne-und-vorsaetzliche-ignoranz%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkEkOwjAMRS9Easq4QhwFhdSA20zYCcPtSYWKYBOJlS37v/8twz0qE3xCn6AX6PBGBuOj6WUGXyuXVbT5TF7A0oAC14wZL9p3FnkSkzc2d2VZjExwroCKMdpn48hXHCft27kfI44gd4r4D/QzqIC6K9eoo2ZwWhJy6VS4ITONp39mfzok1maoxppEwY/Qp6upBxKHSS2bORzKX+EU2FX0MUhSJ6uJQS6ayZ+nWqC927XrRbtZb1fttn8B7Ti5lQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'28673090','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'28673090','v':'wpcom','tz':'1','user_id':'0','post':'20943','subd':'opablogdotnet'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm85c2VHem5dNm5HenJWLGNJM1d6emJ4RkFOZTQwV3lDQUdwcWJlSGpDZmcwWlhHWUpJa1YlTThHaFJHTis2ek9YVVM5XUdUXzRTSS8wS3RGTlZXeVRKai4xXTA0M284RUlrTHUmfFBkbW9JL0FYaE5KTzFXaywuVVtrP1p+dWpqUFszL3BwSVI2dzZwRGp6PWRbOWFlNEh1MWhpdzBdJWttRFp+M0twbTMmVS55Y1FjLENpTVNFWFVQTjZdTE1yX2czaUZCXzZyS2lhMlFpLGsldQ=='}]);
_stq.push([ 'clickTrackerInit', '28673090', '20943' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.253 seconds
	93863 bytes batcached for 300 seconds
-->
