<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>&#8222;Gesellschaftliche Pathologie&#8220; &#8211; modisches Wort oder notwendiger Begriff? Wenn ein solcher Begriff gebraucht wird, wie könnte ein erster Definitionsversuch aussehen? Ist die gründliche Erforschung der (vorläufig definierten) gesellschaftlichen Pathologie notwendig? Kann ihre Überwindung gedacht werden? Gibt es Chancen, dass aus dem Denkbaren Wirklichkeit wird? Wie realistisch sind sie? | opablog</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://opablog.net/xmlrpc.php" />
<meta name="google-site-verification" content="2gRGbDhcTuAibyrs3jYkFTqszu9GB-eKINJHA_GO2Uo" />
<meta name="msvalidate.01" content="A75D042F08217A60A60B352DF1CEC4D7" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=opablog.net&amp;id=28673090&amp;t=1498429456&amp;back=https%3A%2F%2Fopablog.net%2F2017%2F06%2F24%2Fgesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gruendliche-erforschung%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//opablogdotnet.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Feed" href="https://opablog.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; Kommentar-Feed" href="https://opablog.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="opablog &raquo; &#8222;Gesellschaftliche Pathologie&#8220; &#8211; modisches Wort oder notwendiger Begriff? Wenn ein solcher Begriff gebraucht wird, wie könnte ein erster Definitionsversuch aussehen? Ist die gründliche Erforschung der (vorläufig definierten) gesellschaftlichen Pathologie notwendig? Kann ihre Überwindung gedacht werden? Gibt es Chancen, dass aus dem Denkbaren Wirklichkeit wird? Wie realistisch sind&nbsp;sie? Kommentar-Feed" href="https://opablog.net/2017/06/24/gesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gruendliche-erforschung/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kd1SAyEMhV9IjM60tV44PgvQyNKGDUOys7NvL3RbtVW5gZzM+fIDMGfjeVQcFdJkMk0hjgJz9pyMpEi43KlHL/IAf2MUTyhwRM3Wn8xZ9ewFySoeTGbRO9XDPBes+ZStNkfCQ7RImKqth6W8u1ItHOqI3Tbr1s7lgiKmnilOyehQG/3m1jTkyYHONbHULIguhOZcZwUijKyxMvIV9CYIyIbYW4083gjzQTaW/tM64lDDANX1Q/Yg61txZ8t31LO3j1onARlsab0ud48S9tFSXSXwrfjvTYcNBGJnqRne09vz5vXpZb/b7rfHTzFVCGk=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opablogdotnet.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='22. Juni 1941 in&nbsp;Moskau' href='https://opablog.net/2017/06/22/22-juni-1941-in-moskau/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://opablog.net/2017/06/24/gesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gruendliche-erforschung/" />
<link rel='shortlink' href='http://wp.me/p1Wjbc-4W2' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fopablog.net%2F2017%2F06%2F24%2Fgesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gruendliche-erforschung%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fopablog.net%2F2017%2F06%2F24%2Fgesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gruendliche-erforschung%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8222;Gesellschaftliche Pathologie&#8220; &#8211; modisches Wort oder notwendiger Begriff? Wenn ein solcher Begriff gebraucht wird, wie könnte ein erster Definitionsversuch aussehen? Ist die gründliche Erforschung der (vorläufig definierten) gesellschaftlichen Pathologie notwendig? Kann ihre Überwindung gedacht werden? Gibt es Chancen, dass aus dem Denkbaren Wirklichkeit wird? Wie realistisch sind sie?" />
<meta property="og:url" content="https://opablog.net/2017/06/24/gesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gruendliche-erforschung/" />
<meta property="og:description" content="Ein Narr stellt mehr Fragen, als hundert Weise beantworten können. In Ansehung der Kommentare zu diesem Posting, und in Ansehung eines Briefwechsels von Elias Davidsson mit einer Journalistin (dess…" />
<meta property="article:published_time" content="2017-06-24T21:49:50+00:00" />
<meta property="article:modified_time" content="2017-06-24T21:56:45+00:00" />
<meta property="og:site_name" content="opablog" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="&#8222;Gesellschaftliche Pathologie&#8220; &#8211; modisches Wort oder notwendiger Begriff? Wenn ein solcher Begriff gebraucht wird, wie könnte ein erster Definitionsversuch aussehen? Ist die gründliche Erforschung der (vorläufig definierten) gesellschaftlichen Pathologie notwendig? Kann ihre Überwindung gedacht werden? Gibt es Chancen, dass aus dem Denkbaren Wirklichkeit wird? Wie realistisch sind&nbsp;sie?" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://opablogdotnet.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://opablogdotnet.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://opablog.net/osd.xml" title="opablog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="opablog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Kein Gott, kein Kaiser, noch Tribun!" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://opablog.net/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="&#8222;Gesellschaftliche Pathologie&#8220; &#8211; modisches Wort oder notwendiger Begriff? Wenn ein solcher Begriff gebraucht wird, wie könnte ein erster Definitionsversuch aussehen? Ist die gründliche Erforschung der (vorläufig definierten) gesellschaftlichen Pathologie notwendig? Kann ihre Überwindung gedacht werden? Gibt es Chancen, dass aus dem Denkbaren Wirklichkeit wird? Wie realistisch sind&nbsp;sie? | opablog auf WordPress.com" />
<meta name="description" content="Ein Narr stellt mehr Fragen, als hundert Weise beantworten können. In Ansehung der Kommentare zu diesem Posting, und in Ansehung eines Briefwechsels von Elias Davidsson mit einer Journalistin (dessen Veröffentlichung bevorsteht), sowie in Vergegenwärtigung von Erfahrungen aus der Teilnahme am ptm-Festival (deren Schilderung hiermit ebenfalls angekündigt sei)." />
<link rel="amphtml" href="https://opablog.net/2017/06/24/gesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gruendliche-erforschung/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-18974 single-format-standard mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://opablog.net/" title="opablog" rel="home">opablog</a>
					</span>
				</div>
				<div id="site-description">Kein Gott, kein Kaiser, noch Tribun!</div>

										<a class="home-link" href="https://opablog.net/" title="opablog" rel="home">
							<img src="https://opablogdotnet.files.wordpress.com/2011/10/cropped-fc3bcrn-header-blog.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu"><ul>
<li ><a href="https://opablog.net/">Startseite</a></li><li class="page_item page-item-110"><a href="https://opablog.net/mein-altes-opablog/">Mein altes opablog</a></li>
<li class="page_item page-item-2"><a href="https://opablog.net/eine-seite/">Über bzw. Impressum</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://opablog.net/2017/06/22/22-juni-1941-in-moskau/" rel="prev"><span class="meta-nav">&larr;</span> 22. Juni 1941 in&nbsp;Moskau</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-18974" class="post-18974 post type-post status-publish format-standard hentry category-bewustheit category-blodmaschine category-bloggen category-demokratie category-faschismus-alt-neu category-krieg category-krise category-leben category-materialismus category-mensch category-realkapitalismus category-revolution category-widerstand tag-aufklarung tag-elias-davidsson tag-geschichte tag-ptm-festival tag-verschworungstheorie">
											<h2 class="entry-title"><a href="https://opablog.net/2017/06/24/gesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gruendliche-erforschung/" rel="bookmark">&#8222;Gesellschaftliche Pathologie&#8220; &#8211; modisches Wort oder notwendiger Begriff? Wenn ein solcher Begriff gebraucht wird, wie könnte ein erster Definitionsversuch aussehen? Ist die gründliche Erforschung der (vorläufig definierten) gesellschaftlichen Pathologie notwendig? Kann ihre Überwindung gedacht werden? Gibt es Chancen, dass aus dem Denkbaren Wirklichkeit wird? Wie realistisch sind&nbsp;sie?</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Veröffentlicht am</span> <a href="https://opablog.net/2017/06/24/gesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gruendliche-erforschung/" title="22:49" rel="bookmark"><span class="entry-date">24. Juni 2017</span></a> 						<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://opablog.net/author/kranich05/" title="Zeige alle Beiträge von kranich05" rel="author">kranich05</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>Ein Narr stellt mehr Fragen, als hundert Weise beantworten können.</p>
<p>In Ansehung der Kommentare zu <a href="https://opablog.net/2017/06/13/ein-mehr-als-fragwuerdiges-urteil-und-ein-fragwuerdiger-bericht-darueber/" target="_blank" rel="noopener">diesem</a> Posting, und in Ansehung eines Briefwechsels von Elias Davidsson mit einer Journalistin (dessen Veröffentlichung bevorsteht), sowie in Vergegenwärtigung von Erfahrungen aus der Teilnahme am <a href="http://www.pax-terra-musica.de/" target="_blank" rel="noopener">ptm-Festival</a> (deren Schilderung hiermit ebenfalls angekündigt sei).</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Sharen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18974" class="share-twitter sd-button share-icon" href="https://opablog.net/2017/06/24/gesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gruendliche-erforschung/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18974" class="share-facebook sd-button share-icon" href="https://opablog.net/2017/06/24/gesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gruendliche-erforschung/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-28673090-18974-595038103713a' data-src='//widgets.wp.com/likes/#blog_id=28673090&amp;post_id=18974&amp;origin=opablogdotnet.wordpress.com&amp;obj_id=28673090-18974-595038103713a' data-name='like-post-frame-28673090-18974-595038103713a'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Dieser Beitrag wurde unter <a href="https://opablog.net/category/bewustheit/" rel="category tag">Bewußtheit</a>, <a href="https://opablog.net/category/blodmaschine/" rel="category tag">Blödmaschine</a>, <a href="https://opablog.net/category/bloggen/" rel="category tag">bloggen</a>, <a href="https://opablog.net/category/demokratie/" rel="category tag">Demokratie</a>, <a href="https://opablog.net/category/faschismus-alt-neu/" rel="category tag">Faschismus alt neu</a>, <a href="https://opablog.net/category/krieg/" rel="category tag">Krieg</a>, <a href="https://opablog.net/category/krise/" rel="category tag">Krise</a>, <a href="https://opablog.net/category/leben/" rel="category tag">Leben</a>, <a href="https://opablog.net/category/materialismus/" rel="category tag">Materialismus</a>, <a href="https://opablog.net/category/mensch/" rel="category tag">Mensch</a>, <a href="https://opablog.net/category/realkapitalismus/" rel="category tag">Realkapitalismus</a>, <a href="https://opablog.net/category/revolution/" rel="category tag">Revolution</a>, <a href="https://opablog.net/category/widerstand/" rel="category tag">Widerstand</a> abgelegt und mit <a href="https://opablog.net/tag/aufklarung/" rel="tag">Aufklärung</a>, <a href="https://opablog.net/tag/elias-davidsson/" rel="tag">Elias Davidsson</a>, <a href="https://opablog.net/tag/geschichte/" rel="tag">Geschichte</a>, <a href="https://opablog.net/tag/ptm-festival/" rel="tag">ptm-Festival</a>, <a href="https://opablog.net/tag/verschworungstheorie/" rel="tag">Verschwörungstheorie</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://opablog.net/2017/06/24/gesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gruendliche-erforschung/" title="Permalink zu &#8222;Gesellschaftliche Pathologie&#8220; &#8211; modisches Wort oder notwendiger Begriff? Wenn ein solcher Begriff gebraucht wird, wie könnte ein erster Definitionsversuch aussehen? Ist die gründliche Erforschung der (vorläufig definierten) gesellschaftlichen Pathologie notwendig? Kann ihre Überwindung gedacht werden? Gibt es Chancen, dass aus dem Denkbaren Wirklichkeit wird? Wie realistisch sind&nbsp;sie?" rel="bookmark">Permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://opablog.net/2017/06/22/22-juni-1941-in-moskau/" rel="prev"><span class="meta-nav">&larr;</span> 22. Juni 1941 in&nbsp;Moskau</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">Eine Antwort zu <em>&#8222;Gesellschaftliche Pathologie&#8220; &#8211; modisches Wort oder notwendiger Begriff? Wenn ein solcher Begriff gebraucht wird, wie könnte ein erster Definitionsversuch aussehen? Ist die gründliche Erforschung der (vorläufig definierten) gesellschaftlichen Pathologie notwendig? Kann ihre Überwindung gedacht werden? Gibt es Chancen, dass aus dem Denkbaren Wirklichkeit wird? Wie realistisch sind&nbsp;sie?</em></h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-113997">
		<div id="comment-113997">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/bb848be6615f329b34044acdc0aacade?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Theresa Bruckmann</cite> <span class="says">schreibt:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://opablog.net/2017/06/24/gesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gruendliche-erforschung/#comment-113997">
				25. Juni 2017 um 07:05</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Dazu passt dieser bemerkenswerte VIDEO-Beitrag:<br />
<a href="https://deutsch.rt.com/programme/der-fehlende-part/51623-bazon-brock-uber-kritikunwurdige-gesellschaft/" rel="nofollow">https://deutsch.rt.com/programme/der-fehlende-part/51623-bazon-brock-uber-kritikunwurdige-gesellschaft/</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://opablog.net/2017/06/24/gesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gruendliche-erforschung/?replytocom=113997#respond' onclick='return addComment.moveForm( "comment-113997", "113997", "respond", "18974" )' aria-label='Antworte auf Theresa Bruckmann'>Antwort</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/24/gesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gruendliche-erforschung/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://opablog.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d25b3de90a" /><input type="hidden" name="_wp_http_referer" value="/2017/06/24/gesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gruendliche-erforschung/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='18974' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2b089bfa7f" /></p>
<input type="hidden" name="genseq" value="1498429456" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://opablog.net/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li><li id="image-3" class="widget-container widget_image"><h3 class="widget-title">Nein zur NATO</h3><div style="overflow:hidden;"><div style="width: 269px" class="wp-caption alignnone"><a href="http://www.neinzurnato.de/"><img src="http://www.freidenker.org/cms/dfv/images/stories/bilder/banner_antinato2009-260px.jpg" width="259" height="41" /></a><p class="wp-caption-text">Unterstützen Sie den Aufruf!</p></div></div>
</li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://opablog.net/2017/06/24/gesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gruendliche-erforschung/">&#8222;Gesellschaftliche Pathologie&#8220; &#8211; modisches Wort oder notwendiger Begriff? Wenn ein solcher Begriff gebraucht wird, wie könnte ein erster Definitionsversuch aussehen? Ist die gründliche Erforschung der (vorläufig definierten) gesellschaftlichen Pathologie notwendig? Kann ihre Überwindung gedacht werden? Gibt es Chancen, dass aus dem Denkbaren Wirklichkeit wird? Wie realistisch sind&nbsp;sie?</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/06/22/22-juni-1941-in-moskau/">22. Juni 1941 in&nbsp;Moskau</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/06/13/ein-mehr-als-fragwuerdiges-urteil-und-ein-fragwuerdiger-bericht-darueber/">Ein mehr als fragwürdiges Urteil und ein fragwürdiger Bericht&nbsp;darüber</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/06/13/video/">Video</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/06/10/es-wird-frieden-sein-in-syrien-und-der-welt/">Es wird Frieden sein in Syrien und der&nbsp;Welt!</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/06/08/sollen-die-linken-sich-mit-stalinismus-beschaeftigen/">Sollen die Linken sich mit Stalinismus beschäftigen? &#8211; Update vom&nbsp;8.6.2016</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/06/08/fundstueck-8-6-2017-baumeister-trump/">Fundstück &#8211; 8.6.2017 &#8211; Baumeister&nbsp;Trump</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/06/05/fundstueck-5-6-2017/">Fundstück &#8211; 5.6.2017 &#8211;&nbsp;!!!</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/06/04/das-offizielle-und-offizioese-narrativ-der-berliner-anschlaege-vom-19-dezember-2016/">Das offizielle und offiziöse Narrativ der „Berliner Anschläge&#8220; vom 19. Dezember&nbsp;2016</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/06/02/fundstueck-2-6-2017-putin-genial/">Fundstück &#8211; 2.6.2017 &#8211; Putin.&nbsp;(genial)</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/06/02/nochmal-gefragt/">Nochmal gefragt</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/06/01/fundstueck-1-6-2017-herz-der-finsternis/">Fundstück &#8211; 1.6.2017 &#8211; Herz der&nbsp;Finsternis</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/05/30/fundstueck-30-5-2017-grenzstadt-al-tanf/">Fundstück &#8211; 30.5.2017 &#8211; Grenzstadt&nbsp;Al-Tanf</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/05/27/das-eurasische-projekt-kommt-maechtig-in-fahrt-und-schachstratege-brzezinski-gibt-auf/">Das eurasische Projekt kommt mächtig in Fahrt. Schachstratege Brzezinski gibt seine Partie in aussichtsloser Stellung&nbsp;auf.</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/05/25/fundstueck-25-5-2017-trump-in-riad/">Fundstück &#8211; 25.5.2017 &#8211; Trump in&nbsp;Riad</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/05/25/mutti-merkel-landet-einen-brueller/">&#8222;Mutti Merkel&#8220; landet einen&nbsp;Brüller!</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/05/21/feuerlinien/">Feuerlinien</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/05/18/das-gute-gefuehl-des-gaertners/">Das gute Gefühl des&nbsp;Gärtners</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/05/18/frage-3/">Frage</a>
						</li>
					<li>
				<a href="https://opablog.net/2017/05/18/trump-3/">Trump</a>
						</li>
				</ul>
		</li>		<li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Theresa Bruckmann" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/bb848be6615f329b34044acdc0aacade?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Theresa Bruckmann zu <a href="https://opablog.net/2017/06/24/gesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gruendliche-erforschung/#comment-113997">&#8222;Gesellschaftliche Patho&hellip;</a></td></tr><tr><td title="&#8222;Gesellschaftliche Pathologie&#8220; &#8211; modisches Wort oder notwendiger Begriff? Wenn ein solcher Begriff gebraucht wird, wie könnte ein erster Definitionsversuch aussehen? Ist die gründliche Erforschung der (vorläufig definierten) gesellsch" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://opablog.net/2017/06/24/gesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gr" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://opablog.net/2017/06/24/gesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gr" rel="nofollow">&#8222;Gesellschaftl&hellip;</a> zu <a href="https://opablog.net/2017/06/13/ein-mehr-als-fragwuerdiges-urteil-und-ein-fragwuerdiger-bericht-darueber/#comment-113982">Ein mehr als fragwürdiges Urte&hellip;</a></td></tr><tr><td title="Joachim Bode" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a16bdaa9a352757101d93805129640cc?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Joachim Bode zu <a href="https://opablog.net/2017/06/13/ein-mehr-als-fragwuerdiges-urteil-und-ein-fragwuerdiger-bericht-darueber/#comment-113972">Ein mehr als fragwürdiges Urte&hellip;</a></td></tr><tr><td title="Joachim Bode" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a16bdaa9a352757101d93805129640cc?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Joachim Bode zu <a href="https://opablog.net/2017/06/13/ein-mehr-als-fragwuerdiges-urteil-und-ein-fragwuerdiger-bericht-darueber/#comment-113971">Ein mehr als fragwürdiges Urte&hellip;</a></td></tr><tr><td title="Lutz Lippke" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/ef764cb05f29ed58bd3d1f04794aefc0?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Lutz Lippke zu <a href="https://opablog.net/2017/06/13/ein-mehr-als-fragwuerdiges-urteil-und-ein-fragwuerdiger-bericht-darueber/#comment-113970">Ein mehr als fragwürdiges Urte&hellip;</a></td></tr><tr><td title="Lutz Lippke" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/ef764cb05f29ed58bd3d1f04794aefc0?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Lutz Lippke zu <a href="https://opablog.net/2017/06/13/ein-mehr-als-fragwuerdiges-urteil-und-ein-fragwuerdiger-bericht-darueber/#comment-113954">Ein mehr als fragwürdiges Urte&hellip;</a></td></tr><tr><td title="Joachim Bode" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a16bdaa9a352757101d93805129640cc?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Joachim Bode zu <a href="https://opablog.net/2017/06/13/ein-mehr-als-fragwuerdiges-urteil-und-ein-fragwuerdiger-bericht-darueber/#comment-113953">Ein mehr als fragwürdiges Urte&hellip;</a></td></tr><tr><td title="Theresa Bruckmann" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/bb848be6615f329b34044acdc0aacade?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Theresa Bruckmann zu <a href="https://opablog.net/2017/06/13/ein-mehr-als-fragwuerdiges-urteil-und-ein-fragwuerdiger-bericht-darueber/#comment-113943">Ein mehr als fragwürdiges Urte&hellip;</a></td></tr><tr><td title="Lutz Lippke" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/ef764cb05f29ed58bd3d1f04794aefc0?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Lutz Lippke zu <a href="https://opablog.net/2017/06/13/ein-mehr-als-fragwuerdiges-urteil-und-ein-fragwuerdiger-bericht-darueber/#comment-113930">Ein mehr als fragwürdiges Urte&hellip;</a></td></tr><tr><td title="Theresa Bruckmann" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/bb848be6615f329b34044acdc0aacade?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Theresa Bruckmann zu <a href="https://opablog.net/2017/06/22/22-juni-1941-in-moskau/#comment-113926">22. Juni 1941 in&nbsp;Moskau</a></td></tr>				</table>
				</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://opablog.net/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-2448521"><a href="https://opablog.net/category/okologisch/" >ökologisch</a>
</li>
	<li class="cat-item cat-item-5675965"><a href="https://opablog.net/category/bewustheit/" >Bewußtheit</a>
</li>
	<li class="cat-item cat-item-68404513"><a href="https://opablog.net/category/blodmaschine/" >Blödmaschine</a>
</li>
	<li class="cat-item cat-item-2635"><a href="https://opablog.net/category/bloggen/" >bloggen</a>
</li>
	<li class="cat-item cat-item-114280"><a href="https://opablog.net/category/demokratie/" >Demokratie</a>
</li>
	<li class="cat-item cat-item-69725472"><a href="https://opablog.net/category/faschismus-alt-neu/" >Faschismus alt neu</a>
</li>
	<li class="cat-item cat-item-68569750"><a href="https://opablog.net/category/garten-haus-hund/" >Garten Haus Hund</a>
</li>
	<li class="cat-item cat-item-68569520"><a href="https://opablog.net/category/gesundheit-alter-tod/" >Gesundheit Alter Tod</a>
</li>
	<li class="cat-item cat-item-23523108"><a href="https://opablog.net/category/kein-witz/" >kein Witz</a>
</li>
	<li class="cat-item cat-item-43575"><a href="https://opablog.net/category/kirche/" >Kirche</a>
</li>
	<li class="cat-item cat-item-255928"><a href="https://opablog.net/category/krieg/" >Krieg</a>
</li>
	<li class="cat-item cat-item-314893"><a href="https://opablog.net/category/krise/" >Krise</a>
</li>
	<li class="cat-item cat-item-3983"><a href="https://opablog.net/category/kunst/" >Kunst</a>
</li>
	<li class="cat-item cat-item-3123"><a href="https://opablog.net/category/leben/" >Leben</a>
</li>
	<li class="cat-item cat-item-321920"><a href="https://opablog.net/category/lenin/" >Lenin</a>
</li>
	<li class="cat-item cat-item-927664"><a href="https://opablog.net/category/liebe-sex/" >Liebe Sex</a>
</li>
	<li class="cat-item cat-item-17605"><a href="https://opablog.net/category/literatur/" >Literatur</a>
</li>
	<li class="cat-item cat-item-67296848"><a href="https://opablog.net/category/machtmedien/" >Machtmedien</a>
</li>
	<li class="cat-item cat-item-1808596"><a href="https://opablog.net/category/materialismus/" >Materialismus</a>
</li>
	<li class="cat-item cat-item-231974"><a href="https://opablog.net/category/mensch/" >Mensch</a>
</li>
	<li class="cat-item cat-item-3122"><a href="https://opablog.net/category/musik/" >Musik</a>
</li>
	<li class="cat-item cat-item-67162606"><a href="https://opablog.net/category/realkapitalismus/" >Realkapitalismus</a>
</li>
	<li class="cat-item cat-item-1815295"><a href="https://opablog.net/category/realsozialismus/" >Realsozialismus</a>
</li>
	<li class="cat-item cat-item-3731"><a href="https://opablog.net/category/revolution/" >Revolution</a>
</li>
	<li class="cat-item cat-item-65820"><a href="https://opablog.net/category/widerstand/" >Widerstand</a>
</li>
		</ul>
</li><li id="wp_tag_cloud-2" class="widget-container wp_widget_tag_cloud"><h3 class="widget-title"></h3><div style="overflow:hidden"><a href="https://opablog.net/tag/antisemitismus/" class="tag-cloud-link tag-link-160709 tag-link-position-1" style="font-size: 8.1971830985915pt;" aria-label="Antisemitismus (19 Einträge)">Antisemitismus</a>
<a href="https://opablog.net/tag/bayern/" class="tag-cloud-link tag-link-15343 tag-link-position-2" style="font-size: 8pt;" aria-label="Bayern (18 Einträge)">Bayern</a>
<a href="https://opablog.net/tag/beckstein/" class="tag-cloud-link tag-link-1736845 tag-link-position-3" style="font-size: 8.5915492957746pt;" aria-label="Beckstein (21 Einträge)">Beckstein</a>
<a href="https://opablog.net/tag/bkh-bayreuth/" class="tag-cloud-link tag-link-158359880 tag-link-position-4" style="font-size: 8.1971830985915pt;" aria-label="BKH Bayreuth (19 Einträge)">BKH Bayreuth</a>
<a href="https://opablog.net/tag/brd/" class="tag-cloud-link tag-link-218379 tag-link-position-5" style="font-size: 22pt;" aria-label="BRD (502 Einträge)">BRD</a>
<a href="https://opablog.net/tag/brecht/" class="tag-cloud-link tag-link-132656 tag-link-position-6" style="font-size: 8.7887323943662pt;" aria-label="Brecht (22 Einträge)">Brecht</a>
<a href="https://opablog.net/tag/brixner/" class="tag-cloud-link tag-link-5352905 tag-link-position-7" style="font-size: 8.9859154929577pt;" aria-label="Brixner (23 Einträge)">Brixner</a>
<a href="https://opablog.net/tag/bundeswehr/" class="tag-cloud-link tag-link-157047 tag-link-position-8" style="font-size: 12.830985915493pt;" aria-label="Bundeswehr (58 Einträge)">Bundeswehr</a>
<a href="https://opablog.net/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-9" style="font-size: 12.43661971831pt;" aria-label="China (53 Einträge)">China</a>
<a href="https://opablog.net/tag/ddr/" class="tag-cloud-link tag-link-42960 tag-link-position-10" style="font-size: 11.647887323944pt;" aria-label="DDR (44 Einträge)">DDR</a>
<a href="https://opablog.net/tag/deutscher-imperialismus/" class="tag-cloud-link tag-link-10092632 tag-link-position-11" style="font-size: 9.1830985915493pt;" aria-label="deutscher Imperialismus (24 Einträge)">deutscher Imperialismus</a>
<a href="https://opablog.net/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-12" style="font-size: 11.450704225352pt;" aria-label="Deutschland (42 Einträge)">Deutschland</a>
<a href="https://opablog.net/tag/diehl/" class="tag-cloud-link tag-link-3798301 tag-link-position-13" style="font-size: 8.3943661971831pt;" aria-label="Diehl (20 Einträge)">Diehl</a>
<a href="https://opablog.net/tag/die-linke/" class="tag-cloud-link tag-link-1291224 tag-link-position-14" style="font-size: 11.450704225352pt;" aria-label="die Linke (42 Einträge)">die Linke</a>
<a href="https://opablog.net/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-15" style="font-size: 12.140845070423pt;" aria-label="EU (49 Einträge)">EU</a>
<a href="https://opablog.net/tag/eurasier/" class="tag-cloud-link tag-link-7255676 tag-link-position-16" style="font-size: 8.1971830985915pt;" aria-label="Eurasier (19 Einträge)">Eurasier</a>
<a href="https://opablog.net/tag/faschismus/" class="tag-cloud-link tag-link-430735 tag-link-position-17" style="font-size: 8.1971830985915pt;" aria-label="Faschismus (19 Einträge)">Faschismus</a>
<a href="https://opablog.net/tag/fluchtlinge/" class="tag-cloud-link tag-link-480123 tag-link-position-18" style="font-size: 8.1971830985915pt;" aria-label="Flüchtlinge (19 Einträge)">Flüchtlinge</a>
<a href="https://opablog.net/tag/forensik/" class="tag-cloud-link tag-link-856883 tag-link-position-19" style="font-size: 13.323943661972pt;" aria-label="Forensik (65 Einträge)">Forensik</a>
<a href="https://opablog.net/tag/freidenker/" class="tag-cloud-link tag-link-1938616 tag-link-position-20" style="font-size: 13.915492957746pt;" aria-label="Freidenker (74 Einträge)">Freidenker</a>
<a href="https://opablog.net/tag/friedensbewegung/" class="tag-cloud-link tag-link-1325153 tag-link-position-21" style="font-size: 16.380281690141pt;" aria-label="Friedensbewegung (133 Einträge)">Friedensbewegung</a>
<a href="https://opablog.net/tag/friedensfahrt/" class="tag-cloud-link tag-link-19123156 tag-link-position-22" style="font-size: 9.1830985915493pt;" aria-label="Friedensfahrt (24 Einträge)">Friedensfahrt</a>
<a href="https://opablog.net/tag/friedenswinter/" class="tag-cloud-link tag-link-294630062 tag-link-position-23" style="font-size: 13.028169014085pt;" aria-label="Friedenswinter (61 Einträge)">Friedenswinter</a>
<a href="https://opablog.net/tag/gauck/" class="tag-cloud-link tag-link-4508195 tag-link-position-24" style="font-size: 15.197183098592pt;" aria-label="Gauck (101 Einträge)">Gauck</a>
<a href="https://opablog.net/tag/ggg/" class="tag-cloud-link tag-link-135645 tag-link-position-25" style="font-size: 8.1971830985915pt;" aria-label="GGG (19 Einträge)">GGG</a>
<a href="https://opablog.net/tag/griechenland/" class="tag-cloud-link tag-link-244260 tag-link-position-26" style="font-size: 9.9718309859155pt;" aria-label="Griechenland (29 Einträge)">Griechenland</a>
<a href="https://opablog.net/tag/gysi/" class="tag-cloud-link tag-link-2019119 tag-link-position-27" style="font-size: 8.9859154929577pt;" aria-label="Gysi (23 Einträge)">Gysi</a>
<a href="https://opablog.net/tag/imperialismus/" class="tag-cloud-link tag-link-1535059 tag-link-position-28" style="font-size: 15.394366197183pt;" aria-label="Imperialismus (107 Einträge)">Imperialismus</a>
<a href="https://opablog.net/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-29" style="font-size: 12.535211267606pt;" aria-label="Iran (54 Einträge)">Iran</a>
<a href="https://opablog.net/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-30" style="font-size: 14.408450704225pt;" aria-label="Israel (85 Einträge)">Israel</a>
<a href="https://opablog.net/tag/junge-welt/" class="tag-cloud-link tag-link-349653 tag-link-position-31" style="font-size: 11.154929577465pt;" aria-label="junge Welt (39 Einträge)">junge Welt</a>
<a href="https://opablog.net/tag/justizskandal/" class="tag-cloud-link tag-link-1493184 tag-link-position-32" style="font-size: 8.9859154929577pt;" aria-label="Justizskandal (23 Einträge)">Justizskandal</a>
<a href="https://opablog.net/tag/katar/" class="tag-cloud-link tag-link-221805 tag-link-position-33" style="font-size: 8pt;" aria-label="Katar (18 Einträge)">Katar</a>
<a href="https://opablog.net/tag/kenfm/" class="tag-cloud-link tag-link-5586146 tag-link-position-34" style="font-size: 8.7887323943662pt;" aria-label="KenFM (22 Einträge)">KenFM</a>
<a href="https://opablog.net/tag/ken-jebsen/" class="tag-cloud-link tag-link-8744905 tag-link-position-35" style="font-size: 12.535211267606pt;" aria-label="Ken Jebsen (54 Einträge)">Ken Jebsen</a>
<a href="https://opablog.net/tag/kommunismus/" class="tag-cloud-link tag-link-1528933 tag-link-position-36" style="font-size: 8.1971830985915pt;" aria-label="Kommunismus (19 Einträge)">Kommunismus</a>
<a href="https://opablog.net/tag/lenin/" class="tag-cloud-link tag-link-321920 tag-link-position-37" style="font-size: 11.154929577465pt;" aria-label="Lenin (39 Einträge)">Lenin</a>
<a href="https://opablog.net/tag/linke/" class="tag-cloud-link tag-link-966071 tag-link-position-38" style="font-size: 13.225352112676pt;" aria-label="Linke (63 Einträge)">Linke</a>
<a href="https://opablog.net/tag/mahnwache/" class="tag-cloud-link tag-link-1958529 tag-link-position-39" style="font-size: 8pt;" aria-label="Mahnwache (18 Einträge)">Mahnwache</a>
<a href="https://opablog.net/tag/marx/" class="tag-cloud-link tag-link-150475 tag-link-position-40" style="font-size: 9.1830985915493pt;" aria-label="Marx (24 Einträge)">Marx</a>
<a href="https://opablog.net/tag/merk/" class="tag-cloud-link tag-link-431610 tag-link-position-41" style="font-size: 11.154929577465pt;" aria-label="Merk (39 Einträge)">Merk</a>
<a href="https://opablog.net/tag/merkel/" class="tag-cloud-link tag-link-246307 tag-link-position-42" style="font-size: 18.352112676056pt;" aria-label="Merkel (211 Einträge)">Merkel</a>
<a href="https://opablog.net/tag/mollath/" class="tag-cloud-link tag-link-72080073 tag-link-position-43" style="font-size: 20.915492957746pt;" aria-label="Mollath (387 Einträge)">Mollath</a>
<a href="https://opablog.net/tag/mollathskandal/" class="tag-cloud-link tag-link-172205899 tag-link-position-44" style="font-size: 8.5915492957746pt;" aria-label="Mollathskandal (21 Einträge)">Mollathskandal</a>
<a href="https://opablog.net/tag/montagsmahnwachen/" class="tag-cloud-link tag-link-225343603 tag-link-position-45" style="font-size: 9.7746478873239pt;" aria-label="Montagsmahnwachen (28 Einträge)">Montagsmahnwachen</a>
<a href="https://opablog.net/tag/multipolare-welt/" class="tag-cloud-link tag-link-14127836 tag-link-position-46" style="font-size: 8.7887323943662pt;" aria-label="multipolare welt (22 Einträge)">multipolare welt</a>
<a href="https://opablog.net/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-47" style="font-size: 13.915492957746pt;" aria-label="NATO (74 Einträge)">NATO</a>
<a href="https://opablog.net/tag/nina-hagen/" class="tag-cloud-link tag-link-191427 tag-link-position-48" style="font-size: 8.5915492957746pt;" aria-label="nina hagen (21 Einträge)">nina hagen</a>
<a href="https://opablog.net/tag/nwo/" class="tag-cloud-link tag-link-63970 tag-link-position-49" style="font-size: 21.112676056338pt;" aria-label="NWO (408 Einträge)">NWO</a>
<a href="https://opablog.net/tag/obama/" class="tag-cloud-link tag-link-376320 tag-link-position-50" style="font-size: 11.253521126761pt;" aria-label="Obama (40 Einträge)">Obama</a>
<a href="https://opablog.net/tag/pegida/" class="tag-cloud-link tag-link-293039652 tag-link-position-51" style="font-size: 8pt;" aria-label="PEGIDA (18 Einträge)">PEGIDA</a>
<a href="https://opablog.net/tag/psychiatrie/" class="tag-cloud-link tag-link-68738 tag-link-position-52" style="font-size: 10.957746478873pt;" aria-label="Psychiatrie (37 Einträge)">Psychiatrie</a>
<a href="https://opablog.net/tag/putin/" class="tag-cloud-link tag-link-139543 tag-link-position-53" style="font-size: 14.211267605634pt;" aria-label="Putin (81 Einträge)">Putin</a>
<a href="https://opablog.net/tag/ralph-boes/" class="tag-cloud-link tag-link-42020067 tag-link-position-54" style="font-size: 8pt;" aria-label="Ralph Boes (18 Einträge)">Ralph Boes</a>
<a href="https://opablog.net/tag/rechtsstaat/" class="tag-cloud-link tag-link-643915 tag-link-position-55" style="font-size: 17.56338028169pt;" aria-label="Rechtsstaat (176 Einträge)">Rechtsstaat</a>
<a href="https://opablog.net/tag/reiner-braun/" class="tag-cloud-link tag-link-18726032 tag-link-position-56" style="font-size: 8.5915492957746pt;" aria-label="Reiner Braun (21 Einträge)">Reiner Braun</a>
<a href="https://opablog.net/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-57" style="font-size: 18.746478873239pt;" aria-label="Russland (236 Einträge)">Russland</a>
<a href="https://opablog.net/tag/rusland/" class="tag-cloud-link tag-link-230376 tag-link-position-58" style="font-size: 10.56338028169pt;" aria-label="Rußland (34 Einträge)">Rußland</a>
<a href="https://opablog.net/tag/saker/" class="tag-cloud-link tag-link-1095650 tag-link-position-59" style="font-size: 9.1830985915493pt;" aria-label="Saker (24 Einträge)">Saker</a>
<a href="https://opablog.net/tag/saudi-arabien/" class="tag-cloud-link tag-link-430265 tag-link-position-60" style="font-size: 10.070422535211pt;" aria-label="Saudi Arabien (30 Einträge)">Saudi Arabien</a>
<a href="https://opablog.net/tag/solidaritat/" class="tag-cloud-link tag-link-516875 tag-link-position-61" style="font-size: 8.5915492957746pt;" aria-label="Solidarität (21 Einträge)">Solidarität</a>
<a href="https://opablog.net/tag/spon/" class="tag-cloud-link tag-link-77494 tag-link-position-62" style="font-size: 8.3943661971831pt;" aria-label="SPON (20 Einträge)">SPON</a>
<a href="https://opablog.net/tag/springer/" class="tag-cloud-link tag-link-185204 tag-link-position-63" style="font-size: 8.7887323943662pt;" aria-label="Springer (22 Einträge)">Springer</a>
<a href="https://opablog.net/tag/stalin/" class="tag-cloud-link tag-link-162507 tag-link-position-64" style="font-size: 10.267605633803pt;" aria-label="Stalin (31 Einträge)">Stalin</a>
<a href="https://opablog.net/tag/steinmeier/" class="tag-cloud-link tag-link-742502 tag-link-position-65" style="font-size: 11.746478873239pt;" aria-label="Steinmeier (45 Einträge)">Steinmeier</a>
<a href="https://opablog.net/tag/strate/" class="tag-cloud-link tag-link-2450094 tag-link-position-66" style="font-size: 12.43661971831pt;" aria-label="Strate (53 Einträge)">Strate</a>
<a href="https://opablog.net/tag/superreiche/" class="tag-cloud-link tag-link-10305895 tag-link-position-67" style="font-size: 9.7746478873239pt;" aria-label="Superreiche (28 Einträge)">Superreiche</a>
<a href="https://opablog.net/tag/superreichtum/" class="tag-cloud-link tag-link-20115072 tag-link-position-68" style="font-size: 8.9859154929577pt;" aria-label="Superreichtum (23 Einträge)">Superreichtum</a>
<a href="https://opablog.net/tag/syrien/" class="tag-cloud-link tag-link-266734 tag-link-position-69" style="font-size: 16.478873239437pt;" aria-label="Syrien (137 Einträge)">Syrien</a>
<a href="https://opablog.net/tag/terror/" class="tag-cloud-link tag-link-8812 tag-link-position-70" style="font-size: 12.929577464789pt;" aria-label="Terror (59 Einträge)">Terror</a>
<a href="https://opablog.net/tag/trump/" class="tag-cloud-link tag-link-467532 tag-link-position-71" style="font-size: 13.915492957746pt;" aria-label="trump (74 Einträge)">trump</a>
<a href="https://opablog.net/tag/turkei/" class="tag-cloud-link tag-link-155968 tag-link-position-72" style="font-size: 11.154929577465pt;" aria-label="Türkei (39 Einträge)">Türkei</a>
<a href="https://opablog.net/tag/ukraine/" class="tag-cloud-link tag-link-22735 tag-link-position-73" style="font-size: 18.549295774648pt;" aria-label="ukraine (225 Einträge)">ukraine</a>
<a href="https://opablog.net/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-74" style="font-size: 21.112676056338pt;" aria-label="USA (407 Einträge)">USA</a>
<a href="https://opablog.net/tag/zionismus/" class="tag-cloud-link tag-link-449494 tag-link-position-75" style="font-size: 9.9718309859155pt;" aria-label="Zionismus (29 Einträge)">Zionismus</a></div></li><li id="linkcat-1356" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://alternativepresseschau.wordpress.com/" title="Ukraine">Alternative Presseschau</a></li>
<li><a href="http://www.duckhome.de/tb/index.php" title="Standpunkt in Entenhausen">Duckhome</a></li>
<li><a href="http://www.berlin.freidenker.org/" title="Berliner Freidenker">Freidenker</a></li>
<li><a href="http://gebattmer.twoday.net/" title="Schätze entdecken">G-Blog</a></li>
<li><a href="http://principiis-obsta.blogspot.se/">Gegenmeinung</a></li>
<li><a href="http://www.goldseiten.de/" title="Infos zu Gold und Silber">Goldseiten</a></li>
<li><a href="http://www.guenther-sandleben.de/index.html" title="Kluge Leute I">Guenther Sandleben</a></li>
<li><a href="http://hinter-der-fichte.blogspot.com/" title="polemisch UND informativ">Hinter der Fichte</a></li>
<li><a href="http://www.imi-online.de/" title="gegen Militarisierung">IMI</a></li>
<li><a href="http://www.lawblog.de/" title="Alles was Recht ist">law blog</a></li>
<li><a href="http://www.medienanalyse-international.de/index1.html" title="unersetzlich">MAI</a></li>
<li><a href="http://nocheinparteibuch.wordpress.com/">Mein Parteibuch</a></li>
<li><a href="http://www.net-news-global.net/" title="Neuigkeiten im Überblick">Net News Global</a></li>
<li><a href="http://www.neinzurnato.de/">No NATO</a></li>
<li><a href="http://www.nrhz.de/flyer/index.php" title="Aufklärung offensiv">NRhZeitung</a></li>
<li><a href="http://www.querschuesse.de/" title="Die besten deutschsprachigen Wirtschaftsanalysen">Querschüsse</a></li>
<li><a href="http://rhizom.blogsport.eu/" title="links und frei">Rhizom</a></li>
<li><a href="http://www.rottmeyer.de/" title="Banker, die erhellen">Rott &amp; Meyer</a></li>
<li><a href="http://www.schockwellenreiter.de/" title="Von allet wat">Schockwellenreiter</a></li>
<li><a href="http://tageundjahre.de/" title="mein zweites Blog">Tage &amp; Jahre</a></li>

	</ul>
</li>
<li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://opablog.net/2017/06/'> Juni 2017 &nbsp;(12)</option>
	<option value='https://opablog.net/2017/05/'> Mai 2017 &nbsp;(19)</option>
	<option value='https://opablog.net/2017/04/'> April 2017 &nbsp;(31)</option>
	<option value='https://opablog.net/2017/03/'> März 2017 &nbsp;(30)</option>
	<option value='https://opablog.net/2017/02/'> Februar 2017 &nbsp;(31)</option>
	<option value='https://opablog.net/2017/01/'> Januar 2017 &nbsp;(29)</option>
	<option value='https://opablog.net/2016/12/'> Dezember 2016 &nbsp;(30)</option>
	<option value='https://opablog.net/2016/11/'> November 2016 &nbsp;(25)</option>
	<option value='https://opablog.net/2016/10/'> Oktober 2016 &nbsp;(24)</option>
	<option value='https://opablog.net/2016/09/'> September 2016 &nbsp;(15)</option>
	<option value='https://opablog.net/2016/08/'> August 2016 &nbsp;(27)</option>
	<option value='https://opablog.net/2016/07/'> Juli 2016 &nbsp;(23)</option>
	<option value='https://opablog.net/2016/06/'> Juni 2016 &nbsp;(15)</option>
	<option value='https://opablog.net/2016/05/'> Mai 2016 &nbsp;(14)</option>
	<option value='https://opablog.net/2016/04/'> April 2016 &nbsp;(30)</option>
	<option value='https://opablog.net/2016/03/'> März 2016 &nbsp;(22)</option>
	<option value='https://opablog.net/2016/02/'> Februar 2016 &nbsp;(35)</option>
	<option value='https://opablog.net/2016/01/'> Januar 2016 &nbsp;(36)</option>
	<option value='https://opablog.net/2015/12/'> Dezember 2015 &nbsp;(40)</option>
	<option value='https://opablog.net/2015/11/'> November 2015 &nbsp;(32)</option>
	<option value='https://opablog.net/2015/10/'> Oktober 2015 &nbsp;(30)</option>
	<option value='https://opablog.net/2015/09/'> September 2015 &nbsp;(15)</option>
	<option value='https://opablog.net/2015/08/'> August 2015 &nbsp;(16)</option>
	<option value='https://opablog.net/2015/07/'> Juli 2015 &nbsp;(30)</option>
	<option value='https://opablog.net/2015/06/'> Juni 2015 &nbsp;(23)</option>
	<option value='https://opablog.net/2015/05/'> Mai 2015 &nbsp;(20)</option>
	<option value='https://opablog.net/2015/04/'> April 2015 &nbsp;(39)</option>
	<option value='https://opablog.net/2015/03/'> März 2015 &nbsp;(43)</option>
	<option value='https://opablog.net/2015/02/'> Februar 2015 &nbsp;(38)</option>
	<option value='https://opablog.net/2015/01/'> Januar 2015 &nbsp;(40)</option>
	<option value='https://opablog.net/2014/12/'> Dezember 2014 &nbsp;(38)</option>
	<option value='https://opablog.net/2014/11/'> November 2014 &nbsp;(49)</option>
	<option value='https://opablog.net/2014/10/'> Oktober 2014 &nbsp;(27)</option>
	<option value='https://opablog.net/2014/09/'> September 2014 &nbsp;(29)</option>
	<option value='https://opablog.net/2014/08/'> August 2014 &nbsp;(33)</option>
	<option value='https://opablog.net/2014/07/'> Juli 2014 &nbsp;(26)</option>
	<option value='https://opablog.net/2014/06/'> Juni 2014 &nbsp;(20)</option>
	<option value='https://opablog.net/2014/05/'> Mai 2014 &nbsp;(41)</option>
	<option value='https://opablog.net/2014/04/'> April 2014 &nbsp;(57)</option>
	<option value='https://opablog.net/2014/03/'> März 2014 &nbsp;(47)</option>
	<option value='https://opablog.net/2014/02/'> Februar 2014 &nbsp;(37)</option>
	<option value='https://opablog.net/2014/01/'> Januar 2014 &nbsp;(41)</option>
	<option value='https://opablog.net/2013/12/'> Dezember 2013 &nbsp;(55)</option>
	<option value='https://opablog.net/2013/11/'> November 2013 &nbsp;(36)</option>
	<option value='https://opablog.net/2013/10/'> Oktober 2013 &nbsp;(39)</option>
	<option value='https://opablog.net/2013/09/'> September 2013 &nbsp;(23)</option>
	<option value='https://opablog.net/2013/08/'> August 2013 &nbsp;(55)</option>
	<option value='https://opablog.net/2013/07/'> Juli 2013 &nbsp;(68)</option>
	<option value='https://opablog.net/2013/06/'> Juni 2013 &nbsp;(68)</option>
	<option value='https://opablog.net/2013/05/'> Mai 2013 &nbsp;(56)</option>
	<option value='https://opablog.net/2013/04/'> April 2013 &nbsp;(46)</option>
	<option value='https://opablog.net/2013/03/'> März 2013 &nbsp;(42)</option>
	<option value='https://opablog.net/2013/02/'> Februar 2013 &nbsp;(45)</option>
	<option value='https://opablog.net/2013/01/'> Januar 2013 &nbsp;(34)</option>
	<option value='https://opablog.net/2012/12/'> Dezember 2012 &nbsp;(38)</option>
	<option value='https://opablog.net/2012/11/'> November 2012 &nbsp;(33)</option>
	<option value='https://opablog.net/2012/10/'> Oktober 2012 &nbsp;(19)</option>
	<option value='https://opablog.net/2012/09/'> September 2012 &nbsp;(16)</option>
	<option value='https://opablog.net/2012/08/'> August 2012 &nbsp;(29)</option>
	<option value='https://opablog.net/2012/07/'> Juli 2012 &nbsp;(28)</option>
	<option value='https://opablog.net/2012/06/'> Juni 2012 &nbsp;(35)</option>
	<option value='https://opablog.net/2012/05/'> Mai 2012 &nbsp;(41)</option>
	<option value='https://opablog.net/2012/04/'> April 2012 &nbsp;(29)</option>
	<option value='https://opablog.net/2012/03/'> März 2012 &nbsp;(40)</option>
	<option value='https://opablog.net/2012/02/'> Februar 2012 &nbsp;(40)</option>
	<option value='https://opablog.net/2012/01/'> Januar 2012 &nbsp;(42)</option>
	<option value='https://opablog.net/2011/12/'> Dezember 2011 &nbsp;(41)</option>
	<option value='https://opablog.net/2011/11/'> November 2011 &nbsp;(48)</option>
	<option value='https://opablog.net/2011/10/'> Oktober 2011 &nbsp;(19)</option>
	<option value='https://opablog.net/2011/09/'> September 2011 &nbsp;(1)</option>
	<option value='https://opablog.net/2011/02/'> Februar 2011 &nbsp;(1)</option>
	<option value='https://opablog.net/2009/05/'> Mai 2009 &nbsp;(4)</option>

		</select>
		</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://opablogdotnet.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://opablog.net/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://opablog.net/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://opablog.net/" title="opablog" rel="home">
					opablog				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201725y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-bb848be6615f329b34044acdc0aacade">
	</div>
	<div class="grofile-hash-map-a16bdaa9a352757101d93805129640cc">
	</div>
	<div class="grofile-hash-map-ef764cb05f29ed58bd3d1f04794aefc0">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/opablogdotnet.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?action=logout&_wpnonce=6630519935","homeURL":"https:\/\/opablog.net\/","postID":"18974","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/opablog.net\/2017\/06\/24\/gesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gruendliche-erforschung\/":18974};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"28673090","siteName":"opablog","siteURL":"https:\/\/opablog.net","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fopablog.net%2F2017%2F06%2F24%2Fgesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gruendliche-erforschung%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyten\/","xhrURL":"https:\/\/opablog.net\/wp-admin\/admin-ajax.php","nonce":"e2afc79946","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"57cc50637a\" \/>","referer":"https:\/\/opablog.net\/2017\/06\/24\/gesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gruendliche-erforschung\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/opablogdotnet.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fopablogdotnet.wordpress.com%2F2017%2F06%2F24%2Fgesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gruendliche-erforschung%2F","postID":"18974","shortlink":"http:\/\/wp.me\/p1Wjbc-4W2","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/opablog.net\/18974","statsLink":"https:\/\/wordpress.com\/stats\/post\/18974\/opablog.net","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Ten","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 159 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/opablogdotnet.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fopablog.net%2F2017%2F06%2F24%2Fgesellschaftliche-pathologie-modisches-wort-oder-notwendiger-begriff-wenn-ein-solcher-begriff-gebraucht-wird-wie-koennte-ein-erster-definitionsversuch-aussehen-ist-die-gruendliche-erforschung%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jEESgjAMRS9kCTCOjgvHs9Q2QrBNa9qi3t6ygHHFKn/y/n/wjsoEzsgZpgQWZzIYP82UDvCHfFHRlYE4gaMnJngVLDhqtg5lLRMbV2yFVWSC93WoBKP7Np54x6ht5equBbxOGaUmFWYUoUW2/fYMJlPgxbClnXYMKauH0ySQRi3Ew3rr6Oav3fHSt+2p68/TD/62aus='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'28673090','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'28673090','v':'wpcom','tz':'1','user_id':'0','post':'18974','subd':'opablogdotnet'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm85c2VHem5dNm5HenJWLGNJM1d6emJ4RkFOZTQwV3lDQUdwcWJlSGpDZmdMdDY2dyxIUG5kK0JRQ3FoTmw0Mm0/KytwXWxCR1ZWLzBiN28tLiVoUktlNjZYWnpucV1RZjkmLnNkaCtialNYfG41cytwY3hqWzhOR0lKLmdMel9nMENtazhrX1UsU2p1RFp4YVl6PTk2bEhfckc3QWpOK3NwZCtOYU5lLjRmSmY9ZS5Fc1hzM0V5VENxMmNrcHpxcD9tVCtdbl00Y29YNltKV1VITW00NXpQMzFJ'}]);
_stq.push([ 'clickTrackerInit', '28673090', '18974' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.176 seconds
	84438 bytes batcached for 300 seconds
-->
